<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://whatever.scalzi.com/xmlrpc.php">

<title>Announcing The Expanding Tour 2017! 22 Cities! Five Weeks! &#8211; Whatever</title>
<script type="text/javascript">
  WebFontConfig = {"typekit":{"id":"hdh4qmj"}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'http://s1.wp.com/wp-content/plugins/custom-fonts/js/webfont.js?m=1463486645h';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active body, .wf-active button, .wf-active input, .wf-active select, .wf-active textarea{font-family:"abril-text-1","abril-text-2",sans-serif}.wf-active h1, .wf-active h2, .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6{font-weight:700;font-family:"abril-text-1","abril-text-2",sans-serif;font-style:normal}.wf-active h1{font-style:normal;font-weight:700}.wf-active h2{font-style:normal;font-weight:700}.wf-active h3{font-style:normal;font-weight:700}.wf-active h4{font-style:normal;font-weight:700}.wf-active h5{font-family:"abril-text-1","abril-text-2",sans-serif;font-style:normal;font-weight:700}.wf-active h6{font-family:"abril-text-1","abril-text-2",sans-serif;font-style:normal;font-weight:700}.wf-active .widget-title{font-style:normal;font-weight:700}.wf-active .site-title{font-style:normal;font-weight:700}.wf-active .site-description{font-family:"abril-text-1","abril-text-2",sans-serif;font-style:normal;font-weight:700}.wf-active .entry-category{font-weight:700;font-style:normal}.wf-active .entry-title, .wf-active .page-title{font-style:normal;font-weight:700}@media screen and (max-width: 782px){.wf-active h1{font-style:normal;font-weight:700}}@media screen and (max-width: 782px){.wf-active h2{font-style:normal;font-weight:700}}@media screen and (max-width: 782px){.wf-active h3{font-style:normal;font-weight:700}}@media screen and (max-width: 782px){.wf-active h4{font-style:normal;font-weight:700}}@media screen and (max-width: 782px){.wf-active h5{font-style:normal;font-weight:700}}@media screen and (max-width: 782px){.wf-active h6{font-style:normal;font-weight:700}}@media screen and (max-width: 782px){.wf-active .site-title{font-style:normal;font-weight:700}}</style>
<meta name="google-site-verification" content="lBU8Zf_zA-zCjVtQuDERq77KCiVHy55PzrXYqkvM57Q" />
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=whatever.scalzi.com&amp;id=21793&amp;t=1486512491&amp;back=http%3A%2F%2Fwhatever.scalzi.com%2F2017%2F02%2F07%2Fannouncing-the-expanding-tour-2017-22-cities-five-weeks%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//scalzi.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="Whatever &raquo; Feed" href="http://whatever.scalzi.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Whatever &raquo; Comments Feed" href="http://whatever.scalzi.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Whatever &raquo; Announcing The Expanding Tour 2017! 22 Cities! Five&nbsp;Weeks! Comments Feed" href="http://whatever.scalzi.com/2017/02/07/announcing-the-expanding-tour-2017-22-cities-five-weeks/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1473172720h&ver=4.6.1-RC1-38499"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJyNjt0KwjAMhV/IGBQdeCE+S1fj7Gza0h+Gb2+2OUTU4k05JzmnX3AIoL3L5DJygWBLZ1xCa26UsKcclL7B5NY6pRV+j2sfSeYcVB4TTGejyBJLrFbj0CytUV6FVcUMQdLQtiFSSiAvm8KQrwL67M1jDKVFV7QlFQlTvluqETpyFI0sfsi/KJLBi+xBDZQ8P4EGnc/zf4uoX+LBeq2y8e7NwMUqE2vVSK31nchuOuVlx9KJj5tdsz9s98120z8AOtO/0Q==' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-1-1' href='https://s0.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??-eJx9ztEKwjAMBdAfskbH0CfxW7oQ20qalKZl7O+d4GAi+BAuF+6BwFwcqjSSBi1SJoPSJ5COTL4SJEGwtjC5uaDmI5odYGdyd4V7SLI6teYe7FMFi74mCVv+U6aYPDvWoN/lB33eiyME1snze3DPt/N4Oa03XIfnCy5rS24=' type='text/css' media='all' />
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyFzt0KwjAMBeAXsiv+Tb0Qn6WrcaQuaW1Shz69HeiFMBQCgZyPQ+yYDLIfyhnEhjq3AvnxXk2Qhf0FDGGfnUJDyB/sIyuwTpZihwOYIpBdX2+16BJnXIqiBCIVzaTfLyHfEca/LIAm568mg+Bzaj3Rcblp2+1qfdjtwws0V1vd'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var AJAXCommentPreview = {"loading":"Loading\u2026","error":"Prevew error","emptyString":"Click the \"Preview\" button to preview your comment here.","url":"http:\/\/whatever.scalzi.com\/wp-content\/themes\/vip\/plugins\/ajax-comment-preview\/ajax-comment-preview.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://whatever.scalzi.com/wp-content/themes/vip/plugins/ajax-comment-preview/ajax-comment-preview.js?m=1229418524h&#038;ver=2.0'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://scalzi.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="http://whatever.scalzi.com/2017/02/07/announcing-the-expanding-tour-2017-22-cities-five-weeks/" />
<link rel='shortlink' href='http://wp.me/p5Fv-7Ab' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=json&amp;url=http%3A%2F%2Fwhatever.scalzi.com%2F2017%2F02%2F07%2Fannouncing-the-expanding-tour-2017-22-cities-five-weeks%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=xml&amp;url=http%3A%2F%2Fwhatever.scalzi.com%2F2017%2F02%2F07%2Fannouncing-the-expanding-tour-2017-22-cities-five-weeks%2F&amp;for=wpcom-auto-discovery" /><link rel="shortcut icon" type="image/x-icon" href="http://0.gravatar.com/blavatar/67c4968aace8d5d0b78e2bf6b2e2a060?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="http://0.gravatar.com/blavatar/67c4968aace8d5d0b78e2bf6b2e2a060?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="http://0.gravatar.com/blavatar/67c4968aace8d5d0b78e2bf6b2e2a060?s=114" />
<link rel='openid.server' href='http://scalzi.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='http://scalzi.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="http://whatever.scalzi.com/osd.xml" title="Whatever" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Whatever" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="I&#039;M STARING AT THE ASPHALT WONDERING WHAT&#039;S BURIED UNDERNEATH" /><meta name="msapplication-task" content="name=Subscribe;action-uri=http://whatever.scalzi.com/feed/;icon-uri=http://0.gravatar.com/blavatar/67c4968aace8d5d0b78e2bf6b2e2a060?s=16" /><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
<link rel="amphtml" href="http://whatever.scalzi.com/2017/02/07/announcing-the-expanding-tour-2017-22-cities-five-weeks/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<style type="text/css" id="custom-colors-css">#wp-calendar>caption,.menu-toggle:focus,.menu-toggle:hover{color:#fff}.social-links .top-search{color:#fff}.widget.wp_widget_tag_cloud a,.more-link,.button,button,input[type="button"],input[type="reset"],input[type="submit"],#infinite-handle span{color:#fff}.social-links .top-search:hover,.button:hover,button:hover,input[type="button"]:hover,input[type="reset"]:hover,input[type="submit"]:hover,#infinite-handle span:hover,.button:focus,button:focus,input[type="button"]:focus,input[type="reset"]:focus,input[type="submit"]:focus,#infinite-handle span:focus,.button:active,button:active,input[type="button"]:active,input[type="reset"]:active,input[type="submit"]:active,#infinite-handle span:active{color:#424242}.widget,.widget a:hover,.widget a:focus,.widget a:active{color:#5e5e5e}.site-title a:hover,.site-title a:focus,.site-title a:active{color:#5e5e5e}.site-info,.site-description{color:#5e5e5e}body{background-color:#fff}.widget.wp_widget_tag_cloud a,.more-link,.button,button,input[type="button"],input[type="reset"],input[type="submit"],#infinite-handle span{background-color:#3c7475}#wp-calendar>caption{background-color:#3c7475}.social-links .top-search{background-color:#3c7475}#wp-calendar tbody td#today,blockquote,.main-navigation div>ul>li>ul>li:first-child{border-color:#3c7475}.main-navigation div>ul>li>ul::before{border-bottom-color:#3c7475}.entry-featured-image,.menu-toggle:focus,.menu-toggle:hover{background-color:#3c7475}.widget a,.site-info a,.site-title a{color:#3c7475}.main-navigation a{color:#3c7475}.social-links a:hover{color:#3c7475}.entry-title a:hover,.entry-title a:focus,a{color:#3c7475}</style>
		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s1.wp.com/?custom-css=1&#038;csblog=5Fv&#038;cscache=6&#038;csrev=330" />
		</head>

<body class="single single-post postid-29151 single-format-standard custom-background mp6 customizer-styles-applied group-blog highlander-enabled highlander-light custom-colors">
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<div class="navigation-bar clear">
		<div class="navigation-block">
			<nav id="site-navigation" class="main-navigation" role="navigation">
				<button class="menu-toggle" aria-controls="menu" aria-expanded="false"><i class="fa fa-bars"></i><span class="screen-reader-text">Open Menu</span></button>
				<div class="menu"><ul><li ><a href="http://whatever.scalzi.com/">Home</a></li><li class="page_item page-item-2 page_item_has_children"><a href="http://whatever.scalzi.com/about/">About</a><ul class='children'><li class="page_item page-item-83"><a href="http://whatever.scalzi.com/about/a-brief-biography-of-john-scalzi/">A Brief Biography of John&nbsp;Scalzi</a></li><li class="page_item page-item-86"><a href="http://whatever.scalzi.com/about/interviews-appearances-articles-and-etc/">Availability for Interviews, Appearances, Writing Work and Optioning Existing&nbsp;Work</a></li><li class="page_item page-item-9125"><a href="http://whatever.scalzi.com/about/books-by-john-scalzi/">Books and Other Projects by John&nbsp;Scalzi</a></li><li class="page_item page-item-87"><a href="http://whatever.scalzi.com/about/contact-information/">Contact Information</a></li><li class="page_item page-item-85"><a href="http://whatever.scalzi.com/about/publicity-blurb-and-unpublished-work-guidelines/">Guidelines for Publicity, Blurbing, Unpublished Work, Retweets, Guest Blogging, Charitable Solicitations, Autographing, Educational Use and School&nbsp;Assignments</a></li><li class="page_item page-item-653"><a href="http://whatever.scalzi.com/about/scheduled-appearances/">Scheduled Appearances</a></li><li class="page_item page-item-84"><a href="http://whatever.scalzi.com/about/site-disclaimer-and-comment-policy/">Site Disclaimer and Comment&nbsp;Policy</a></li><li class="page_item page-item-1696"><a href="http://whatever.scalzi.com/about/the-canonical-bacon-page/">The Canonical Bacon&nbsp;Page</a></li><li class="page_item page-item-94"><a href="http://whatever.scalzi.com/about/the-scalzi-creative-sampler/">The Scalzi Creative&nbsp;Sampler</a></li></ul></li></ul></div>
			</nav><!-- #site-navigation -->

							<div class="social-links">
					
											<div class="open-search top-search"><i class="fa fa-search"><span class="screen-reader-text">Search</span></i></div>
									</div>
					</div>
	</div>

			<div class="search-full">
			<div class="search-container">
				<form role="search" method="get" class="search-form" action="http://whatever.scalzi.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>				<span><a class="close-search"><i class="fa fa-close space-right"></i>Close</a></span>
			</div>
		</div>
	
	<header id="masthead" class="site-header" role="banner">
		<div class="site-branding">
							<a href="http://whatever.scalzi.com/" rel="home">
					<img src="http://scalzi.files.wordpress.com/2015/07/cropped-17039794938_b2dfcf2964_h.jpg" width="1500" height="643" alt="" class="custom-header">
				</a>
									<h1 class="site-title"><a href="http://whatever.scalzi.com/" rel="home">Whatever</a></h1>
			<h2 class="site-description">I&#039;M STARING AT THE ASPHALT WONDERING WHAT&#039;S BURIED UNDERNEATH</h2>
		</div><!-- .site-branding -->
	</header><!-- #masthead -->

	<div id="content" class="site-content">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			<article id="post-29151" class="post-29151 post type-post status-publish format-standard hentry category-uncategorized">
		<header class="entry-header">
		<div class="entry-category">
			<span class="cat-links"><a href="http://whatever.scalzi.com/category/uncategorized/" rel="category tag">Uncategorized</a></span>		</div><!-- .entry-meta -->
		<h1 class="entry-title">Announcing The Expanding Tour 2017! 22 Cities! Five&nbsp;Weeks!</h1>		<div class="entry-meta small-part">
			<span class="posted-on"><i class="fa fa-clock-o space-left-right"></i><a href="http://whatever.scalzi.com/2017/02/07/announcing-the-expanding-tour-2017-22-cities-five-weeks/" rel="bookmark"><time class="entry-date published updated" datetime="2017-02-07T17:01:57+00:00">February 7, 2017</time></a></span><span class="byline"> <i class="fa fa-user space-left-right"></i><span class="author vcard"><a class="url fn n" href="http://whatever.scalzi.com/author/scalzi/">John Scalzi</a></span></span><span class="comments-link"><i class="fa fa-comments-o space-left-right"></i><a href="http://whatever.scalzi.com/2017/02/07/announcing-the-expanding-tour-2017-22-cities-five-weeks/#comments">22 Comments</a></span>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
					<p><img class="alignnone" style="border:1px solid #000000;" src="https://c1.staticflickr.com/1/574/32600067622_929d797d42_b.jpg" width="674" height="1024" /></p>
<p><strong>It&#8217;s now officially announced:</strong> My tour dates for <em>The Collapsing Empire!</em> I&#8217;m calling this one The Expanding Tour 2017, and here are the venues (follow the links for times and details):</p>
<p><strong>Tuesday, March 21<br />
</strong><a href="http://www.josephbeth.com/AdultEvents.aspx" target="external-links-new-window">Joseph-Beth Booksellers</a><br />
Lexington, KY</p>
<p><strong>Wednesday, March 22<br />
</strong><a href="http://www.quailridgebooks.com/event/scalzi17" target="external-links-new-window">Quail Ridge Books &amp; Music</a><br />
Raleigh, NC</p>
<p><strong>Thursday, March 23<br />
</strong><a href="http://www.flyleafbooks.com/event/john-scalzi-discusses-his-new-sci-fi-book-collapsing-empire" target="external-links-new-window">Flyleaf Books</a><br />
Chapel Hill, NC</p>
<p><strong>Friday, March 24<br />
</strong><a href="http://www.fountainbookstore.com/scalzi2017" target="external-links-new-window">Fountain Books</a><br />
Richmond, VA</p>
<p><strong>Saturday, March 25<br />
</strong><a href="http://www.parnassusbooks.net/event/2017-03" target="external-links-new-window">Parnassus Books</a><br />
Nashville, TN</p>
<p><strong>Sunday, March 26<br />
</strong><a href="http://www.bookpeople.com/event/john-scalzi-collapsing-empire" target="external-links-new-window">BookPeople</a><br />
Austin, TX</p>
<p><strong>Monday, March 27<br />
</strong><a href="http://www.brazosbookstore.com/event/john-scalzi-collasping-empire" target="external-links-new-window">Brazo’s</a><br />
Houston, TX</p>
<p><strong>Tuesday, March 28<br />
</strong><a href="https://www.facebook.com/events/240819089690230/" target="external-links-new-window">Half Price Books</a><br />
Dallas, TX</p>
<p><strong>Wednesday, March 29<br />
</strong><a href="http://www.volumesbooks.com/event/john-scalzi-collapsing-empire" target="external-links-new-window">Volumes Bookcafe</a><br />
Chicago, IL</p>
<p><strong>Monday, April 3<br />
</strong><a href="http://www.booksandco.com/calendar.html" target="external-links-new-window">Books &amp; Co</a><br />
Dayton, OH</p>
<p><strong>Tuesday, April 4<br />
</strong><a href="http://cuyahogalibrary.evanced.info/eventsignup.asp?ID=113065&amp;rts=&amp;disptype=&amp;ret=eventcalendar.asp&amp;pointer=&amp;returnToSearch=&amp;num=0&amp;ad=&amp;dt=mo&amp;mo=4/1/2017&amp;df=calendar&amp;EventType=ALL&amp;Lib=31%2C+10&amp;AgeGroup=ALL&amp;LangType=0&amp;WindowMode=&amp;noheader=&amp;lad=&amp;pub=1&amp;nopub=&amp;page=&amp;pgdisp=" target="external-links-new-window">Cuyahoga County Library</a><br />
Parma, OH</p>
<p><strong>Wednesday, April 5<br />
</strong><a href="https://www.brooklinebooksmith.com/events/" target="external-links-new-window">Brookline Booksmith</a><br />
Boston, MA</p>
<p><strong>Thursday, April 6<br />
</strong><a href="http://www.gibsonsbookstore.com/event/scalzi" target="external-links-new-window">Gibson’s</a><br />
Concord, NH</p>
<p><strong>Friday, April 7<br />
</strong><a href="http://www.odysseybks.com/events-0" target="external-links-new-window">Odyssey Bookshop</a> (with Elizabeth Bear and Scott Lynch)<br />
South Hadley, MA</p>
<p><strong>Saturday, April 8<br />
</strong><a href="http://www.roomofonesown.com/EventCalendar" target="external-links-new-window">A Room of One’s Own</a> at Madison Public Library<br />
Madison, WI</p>
<p><strong>Tuesday, April 18<br />
</strong><a href="http://www.boulderbookstore.net/event/2017-04" target="external-links-new-window">Boulder Bookstore</a><br />
Boulder, CO</p>
<p><strong>Wednesday, April 19<br />
</strong><a href="http://www2.bookstore.washington.edu/_events/events_cal.taf?evmonth=04&amp;evyear=2017&amp;eventid=2017011711112500&amp;pre=20170411&amp;pst=20170427" target="external-links-new-window">University Bookstore</a> at University Temple United Methodist Church<br />
Seattle, WA</p>
<p><strong>Thursday, April 20<br />
</strong><a href="http://www.mystgalaxy.com/event/john-scalzi-signs-san-diego" target="external-links-new-window">Mysterious Galaxy</a><br />
San Diego, CA</p>
<p><strong>Saturday, April 22-Sunday, April 23<br />
</strong><a href="http://events.latimes.com/festivalofbooks/" target="external-links-new-window"><em>Los Angeles Times</em></a><a href="http://events.latimes.com/festivalofbooks/" target="external-links-new-window"> Festival of Books</a><br />
Los Angeles, CA</p>
<p>In addition I will be doing three dates with Cory Doctorow:</p>
<p><strong>Tuesday, April 25</strong><br />
<a href="http://www.vromansbookstore.com/">Vroman&#8217;s Bookstore</a><br />
Pasadena, CA</p>
<p><strong>Wednesday, April 26</strong><br />
<a href="http://www.bookshopsantacruz.com/">Bookshop Santa Cruz</a><br />
Santa Cruz, CA</p>
<p><strong>Thursday, April 27</strong><br />
<a href="https://borderlands-books.com/">Borderlands Books</a><br />
San Francisco, CA</p>
<p>So that&#8217;s 22 cities over five weeks. That&#8217;s a lot!</p>
<p>Now to answer some of the usual questions:</p>
<p><strong>Why aren&#8217;t you coming to [Insert Town Here]?</strong></p>
<p>Because as ever, I go where where we receive requests (by bookstores and libraries) and there are only so many places I can go while on tour. There are as usual new places &#8212; four new cities I&#8217;ve never visited before! &#8212; but as always we&#8217;re going to miss some places. There will be other tours; let your local bookstores know you want to see me.</p>
<p>Also, I will be doing a number of other events in other cities in 2017, so if your city isn&#8217;t here, I still may show up in it at some point (for example, I&#8217;ll be in NYC in early June). Stay tuned for more information on those appearances.</p>
<p><strong>Are the events free to attend?</strong></p>
<p>Most are but some aren&#8217;t. Some stores have ticketed events, which means you have to RSVP. Please RSVP in those cases. Some stores will also require you to purchase the book at the store if you want to get the book signed. And in at least one case, you&#8217;ll need to buy a ticket (good for admitting two) that includes a copy of the book.</p>
<p>In each case, click on the links above for details or (if details are not up on the site yet) call the store and ask.</p>
<p><strong>May I bring other things to sign?</strong></p>
<p>I&#8217;m fine with it but check with the store. That said, and I can&#8217;t stress this enough: If you&#8217;re coming to an event at a bookstore, <strong>please buy something at the store</strong>. Typically my book (especially if the purchase is required in order to get in the signing line), but honestly any book would do. Support your local bookstore, please!</p>
<p><strong>May I give you a gift?</strong></p>
<p>You may but understand that I will be unlikely to travel with it; I will probably ask the store to ship it to me. This is because I travel very light (it&#8217;s a long tour) and don&#8217;t have much space to carry things. If you bring me edible things (cookies, etc), I&#8217;ll likely snack on them back at the hotel room. Please do not poison me.</p>
<p><strong>What will your event be like?</strong></p>
<p>On tour events I will usually read something exclusive to the tour that no one else but people who see me on tour will hear (likely a selection from an upcoming work), and then a couple of shorter pieces, and then a question and answer session followed by a signing. My events are usually PG rated; there might be some adult themes and light swearing but nothing too out there.</p>
<p><strong>If I bring a ukulele will you sing a song?</strong></p>
<p>Yes, people bring ukes to my events, and yes, I will sing a song (or at least part of one) if someone brings one. BUT: Make sure it&#8217;s tuned! If the uke is out of tune I can&#8217;t use it; nothing stops an event like me trying to tune a uke for five minutes.</p>
<p><strong>Hey, will you come and hang out with us after the event?</strong></p>
<p>Probably not, but not because you&#8217;re not fabulous people. It&#8217;s because I usually have to get up at an ungodly hour the next morning for the next stop on my tour and/or because I already have a previous commitment with friends, whom I&#8217;ve already scheduled with. I promise you&#8217;ll get a full dose of me at the event.</p>
<p><strong>I have another question you have not answered here.</strong></p>
<p>Ask it in the comments!</p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-29151" class="share-twitter sd-button share-icon no-text" href="http://whatever.scalzi.com/2017/02/07/announcing-the-expanding-tour-2017-22-cities-five-weeks/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-29151" class="share-facebook sd-button share-icon no-text" href="http://whatever.scalzi.com/2017/02/07/announcing-the-expanding-tour-2017-22-cities-five-weeks/?share=facebook" target="_blank" title="Share on Facebook"><span></span><span class="sharing-screen-reader-text">Share on Facebook (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-29151" class="share-google-plus-1 sd-button share-icon no-text" href="http://whatever.scalzi.com/2017/02/07/announcing-the-expanding-tour-2017-22-cities-five-weeks/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon no-text" href="http://whatever.scalzi.com/2017/02/07/announcing-the-expanding-tour-2017-22-cities-five-weeks/?share=reddit" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-29151" class="share-pinterest sd-button share-icon no-text" href="http://whatever.scalzi.com/2017/02/07/announcing-the-expanding-tour-2017-22-cities-five-weeks/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon no-text" href="http://whatever.scalzi.com/2017/02/07/announcing-the-expanding-tour-2017-22-cities-five-weeks/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span></span><span class="sharing-screen-reader-text">Click to share on Tumblr (Opens in new window)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=Announcing%20The%20Expanding%20Tour%202017%21%2022%20Cities%21%20Five%20Weeks%21 http%3A%2F%2Fwhatever.scalzi.com%2F2017%2F02%2F07%2Fannouncing-the-expanding-tour-2017-22-cities-five-weeks%2F" target="_blank" title="Click to share on WhatsApp"><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://whatever.scalzi.com/2017/02/07/announcing-the-expanding-tour-2017-22-cities-five-weeks/?share=email" target="_blank" title="Click to email"><span></span><span class="sharing-screen-reader-text">Click to email (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div></div>					</div><!-- .entry-content -->

	<footer class="entry-footer">
		<div class="entry-bottom small-part">
					</div>
	</footer><!-- .entry-footer -->
</article><!-- #post-## -->

				<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Post navigation</h1>
		<div class="nav-links">
			<div class="nav-previous"><a href="http://whatever.scalzi.com/2017/02/07/the-big-idea-lara-elena-donnelly/" rel="prev"><div class="the-navigation-arrow"><i class="fa prev-next fa-2x fa-angle-left"></i></div> <div class="meta-nav"><span class="small-part">Previous Post</span><div class="next-prev-name">The Big Idea: Lara Elena&nbsp;Donnelly</div></div></a></div>		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
	
			
<div id="comments" class="comments-area">

	
			<h2 class="comments-title">
			22 thoughts on &ldquo;<span>Announcing The Expanding Tour 2017! 22 Cities! Five&nbsp;Weeks!</span>&rdquo;		</h2>

		<ol class="comment-list">
					<li id="comment-830930" class="comment even thread-even depth-1 highlander-comment">
			<article id="div-comment-830930" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='http://1.gravatar.com/avatar/1d623bf1a0569582b62d75d2f7af7938?s=50&#038;d=identicon&#038;r=PG' class='avatar avatar-50' height='50' width='50' />						<b class="fn">Sandra Levy</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://whatever.scalzi.com/2017/02/07/announcing-the-expanding-tour-2017-22-cities-five-weeks/#comment-830930">
							<time datetime="2017-02-07T17:07:20+00:00">
								February 7, 2017 at 5:07 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>You&#8217;re coming Chicago, you&#8217;re coming to Chicago.  Snoopy happy dance.</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-830931" class="comment odd alt thread-odd thread-alt depth-1 highlander-comment">
			<article id="div-comment-830931" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='http://0.gravatar.com/avatar/0ea7bb11e90d00eee00f6c8863f9f654?s=50&#038;d=identicon&#038;r=PG' class='avatar avatar-50' height='50' width='50' />						<b class="fn"><a href='http://www.jcfiala.net' rel='external nofollow' class='url'>John Fiala</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://whatever.scalzi.com/2017/02/07/announcing-the-expanding-tour-2017-22-cities-five-weeks/#comment-830931">
							<time datetime="2017-02-07T17:11:18+00:00">
								February 7, 2017 at 5:11 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Wait, you&#8217;re coming to Boulder?</p>
<p>*slips on sunglasses*</p>
<p>Time for a road trip.</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-830932" class="comment even thread-even depth-1 highlander-comment">
			<article id="div-comment-830932" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='http://1.gravatar.com/avatar/1fe45eab6cf59be3b7be9c26b4cfb9b3?s=50&#038;d=identicon&#038;r=PG' class='avatar avatar-50' height='50' width='50' />						<b class="fn">MichaelT</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://whatever.scalzi.com/2017/02/07/announcing-the-expanding-tour-2017-22-cities-five-weeks/#comment-830932">
							<time datetime="2017-02-07T17:13:22+00:00">
								February 7, 2017 at 5:13 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Gonna do a tie-in event on the JoCo cruise? Can we buy copies on the cruise? Can I buy you a drink on the cruise?</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-830933" class="comment byuser comment-author-scalzi bypostauthor odd alt thread-odd thread-alt depth-1 highlander-comment">
			<article id="div-comment-830933" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='http://2.gravatar.com/avatar/562d1c41cb05b4dd35650fe1c110bd63?s=50&#038;d=identicon&#038;r=PG' class='avatar avatar-50' height='50' width='50' />						<b class="fn"><a href='http://whatever.scalzi.com/' rel='external nofollow' class='url'>John Scalzi</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://whatever.scalzi.com/2017/02/07/announcing-the-expanding-tour-2017-22-cities-five-weeks/#comment-830933">
							<time datetime="2017-02-07T17:16:32+00:00">
								February 7, 2017 at 5:16 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>MichaelT:</p>
<p>In fact the JoCo Cruise folks will likely be my test audience for the tour material. And yes, you can buy me a drink. I&#8217;ll take a Coke Zero.</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-830934" class="comment even thread-even depth-1 highlander-comment">
			<article id="div-comment-830934" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='http://1.gravatar.com/avatar/abaa0e9f559b75d91f76a8eee6a06628?s=50&#038;d=identicon&#038;r=PG' class='avatar avatar-50' height='50' width='50' />						<b class="fn">Sean Eric Fagan</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://whatever.scalzi.com/2017/02/07/announcing-the-expanding-tour-2017-22-cities-five-weeks/#comment-830934">
							<time datetime="2017-02-07T17:19:31+00:00">
								February 7, 2017 at 5:19 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Should we bring you some pie and tortilla shells?</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-830935" class="comment byuser comment-author-scalzi bypostauthor odd alt thread-odd thread-alt depth-1 highlander-comment">
			<article id="div-comment-830935" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='http://2.gravatar.com/avatar/562d1c41cb05b4dd35650fe1c110bd63?s=50&#038;d=identicon&#038;r=PG' class='avatar avatar-50' height='50' width='50' />						<b class="fn"><a href='http://whatever.scalzi.com/' rel='external nofollow' class='url'>John Scalzi</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://whatever.scalzi.com/2017/02/07/announcing-the-expanding-tour-2017-22-cities-five-weeks/#comment-830935">
							<time datetime="2017-02-07T17:19:53+00:00">
								February 7, 2017 at 5:19 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>I mean, if it makes you happy, sure.</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-830936" class="comment even thread-even depth-1 highlander-comment">
			<article id="div-comment-830936" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='http://1.gravatar.com/avatar/d16cf763e7dd93c9436f97fed5c6ed2d?s=50&#038;d=identicon&#038;r=PG' class='avatar avatar-50' height='50' width='50' />						<b class="fn">Colonel Snuggledorf</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://whatever.scalzi.com/2017/02/07/announcing-the-expanding-tour-2017-22-cities-five-weeks/#comment-830936">
							<time datetime="2017-02-07T17:23:54+00:00">
								February 7, 2017 at 5:23 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Holy cats, but that&#8217;s a lot of traveling in a bit over a month!  I am glad to see a couple of several-day breaks built into the schedule, and I hope you&#8217;ll use them to rest, recover and enjoy family.  Oh, and laundry &#8211; that would be good, too.  </p>
<p>On a selfish level, I am delighted to see that you&#8217;ll be appearing near enough to where I live &#8211; AND on a Saturday! &#8211; that I might actually be able to attend.  Yay, and thanks!</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-830937" class="comment odd alt thread-odd thread-alt depth-1 highlander-comment">
			<article id="div-comment-830937" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='http://1.gravatar.com/avatar/db1bf6b0e28b716e314af23606f97c9a?s=50&#038;d=identicon&#038;r=PG' class='avatar avatar-50' height='50' width='50' />						<b class="fn">Dan</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://whatever.scalzi.com/2017/02/07/announcing-the-expanding-tour-2017-22-cities-five-weeks/#comment-830937">
							<time datetime="2017-02-07T17:27:17+00:00">
								February 7, 2017 at 5:27 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Sigh&#8230;No Florida this time. That&#8217;s OK I also hate it here in the spring and summer. Way too hot and muggy.</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-830938" class="comment byuser comment-author-thesoprano even thread-even depth-1 highlander-comment">
			<article id="div-comment-830938" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='http://0.gravatar.com/avatar/6c477566a74f1ad4057b1084951d1489?s=50&#038;d=identicon&#038;r=PG' class='avatar avatar-50' height='50' width='50' />						<b class="fn"><a href='http://thesoprano.wordpress.com' rel='external nofollow' class='url'>Kelly and Geoff</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://whatever.scalzi.com/2017/02/07/announcing-the-expanding-tour-2017-22-cities-five-weeks/#comment-830938">
							<time datetime="2017-02-07T17:27:18+00:00">
								February 7, 2017 at 5:27 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>You&#8217;re coming to Boston!  I just called Brookline Booksmith and confirmed that we don&#8217;t need tickets, but we&#8217;re going to get 2 copies of the book there.  (My brother is a huge fan and you&#8217;re not going to Philly on this round.)  </p>
<p>If you have time, and I know how these things go, I am cordially extending you the same invite I gave to Jenny Lawson when she was here.  I work at two museums here in Boston.  I would be happy to have you as my guest at either of them, or at any other museum/zoo/aquarium in greater Boston that tickles your fancy.  Let me know if you&#8217;d like to get a selfie with an actual direwolf skeleton, I&#8217;ll hook you up.</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-830939" class="comment byuser comment-author-scalzi bypostauthor odd alt thread-odd thread-alt depth-1 highlander-comment">
			<article id="div-comment-830939" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='http://2.gravatar.com/avatar/562d1c41cb05b4dd35650fe1c110bd63?s=50&#038;d=identicon&#038;r=PG' class='avatar avatar-50' height='50' width='50' />						<b class="fn"><a href='http://whatever.scalzi.com/' rel='external nofollow' class='url'>John Scalzi</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://whatever.scalzi.com/2017/02/07/announcing-the-expanding-tour-2017-22-cities-five-weeks/#comment-830939">
							<time datetime="2017-02-07T17:28:34+00:00">
								February 7, 2017 at 5:28 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Sweet!</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-830940" class="comment even thread-even depth-1 highlander-comment">
			<article id="div-comment-830940" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='http://0.gravatar.com/avatar/3d422401e44b02c44a25603ac8928a04?s=50&#038;d=identicon&#038;r=PG' class='avatar avatar-50' height='50' width='50' />						<b class="fn">Michelle Mitchell</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://whatever.scalzi.com/2017/02/07/announcing-the-expanding-tour-2017-22-cities-five-weeks/#comment-830940">
							<time datetime="2017-02-07T17:32:28+00:00">
								February 7, 2017 at 5:32 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>What&#8217;s with ukulele music?</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-830941" class="comment byuser comment-author-scalzi bypostauthor odd alt thread-odd thread-alt depth-1 highlander-comment">
			<article id="div-comment-830941" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='http://2.gravatar.com/avatar/562d1c41cb05b4dd35650fe1c110bd63?s=50&#038;d=identicon&#038;r=PG' class='avatar avatar-50' height='50' width='50' />						<b class="fn"><a href='http://whatever.scalzi.com/' rel='external nofollow' class='url'>John Scalzi</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://whatever.scalzi.com/2017/02/07/announcing-the-expanding-tour-2017-22-cities-five-weeks/#comment-830941">
							<time datetime="2017-02-07T17:38:24+00:00">
								February 7, 2017 at 5:38 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Got me. I think people think it&#8217;s amusing to see sing and play terribly.</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-830942" class="comment byuser comment-author-makropp even thread-even depth-1 highlander-comment">
			<article id="div-comment-830942" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='http://1.gravatar.com/avatar/a953e0d4006154ad253ca93b17134e03?s=50&#038;d=identicon&#038;r=PG' class='avatar avatar-50' height='50' width='50' />						<b class="fn"><a href='http://makropp.wordpress.com' rel='external nofollow' class='url'>M.A. Kropp</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://whatever.scalzi.com/2017/02/07/announcing-the-expanding-tour-2017-22-cities-five-weeks/#comment-830942">
							<time datetime="2017-02-07T17:41:08+00:00">
								February 7, 2017 at 5:41 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>You are coming to Odyssey Bookstore in MA on MY BIRTHDAY!!! Happy Birthday to me!</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-830943" class="comment byuser comment-author-brianeisley odd alt thread-odd thread-alt depth-1 highlander-comment">
			<article id="div-comment-830943" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='http://1.gravatar.com/avatar/a27d1a63009ad4ae4c41c845c7c7ffba?s=50&#038;d=identicon&#038;r=PG' class='avatar avatar-50' height='50' width='50' />						<b class="fn"><a href='http://www.brianeisley.com' rel='external nofollow' class='url'>Brian</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://whatever.scalzi.com/2017/02/07/announcing-the-expanding-tour-2017-22-cities-five-weeks/#comment-830943">
							<time datetime="2017-02-07T17:52:35+00:00">
								February 7, 2017 at 5:52 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>So what&#8217;s with the Cory Doctorow double billing? Not that he isn&#8217;t awesome, but as far as I know you haven&#8217;t collaborated lately, so I&#8217;m wondering.</p>
<p>But anyway, I might be able to see the two of you in SF. Stress &#8220;might&#8221;, because around then I&#8217;ll likely be settling in after moving. (To Sacramento. Maybe you&#8217;ll get there someday&#8230;)</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-830944" class="comment even thread-even depth-1 highlander-comment">
			<article id="div-comment-830944" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='http://1.gravatar.com/avatar/7cefb8ed633095c2aaca7f09eac85a31?s=50&#038;d=identicon&#038;r=PG' class='avatar avatar-50' height='50' width='50' />						<b class="fn">Elvi</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://whatever.scalzi.com/2017/02/07/announcing-the-expanding-tour-2017-22-cities-five-weeks/#comment-830944">
							<time datetime="2017-02-07T17:54:10+00:00">
								February 7, 2017 at 5:54 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Do you think Canada will be a possibility? I will speak to Drawn &amp; Quarterly when I&#8217;m over there picking up my copy of Norse Mythology this week, if you&#8217;re willing to cross the border.</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-830945" class="comment byuser comment-author-ebbr odd alt thread-odd thread-alt depth-1 highlander-comment">
			<article id="div-comment-830945" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='http://2.gravatar.com/avatar/b3ed9aace1b9ba2d4417854f424b9dac?s=50&#038;d=identicon&#038;r=PG' class='avatar avatar-50' height='50' width='50' />						<b class="fn"><a href='http://gravatar.com/ebbr' rel='external nofollow' class='url'>ebbr</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://whatever.scalzi.com/2017/02/07/announcing-the-expanding-tour-2017-22-cities-five-weeks/#comment-830945">
							<time datetime="2017-02-07T17:57:45+00:00">
								February 7, 2017 at 5:57 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Dire-Wolf Skeleton Selfie pretty well seals any deal!</p>
<p>eBbr</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-830946" class="comment byuser comment-author-rogerthegeek even thread-even depth-1 highlander-comment">
			<article id="div-comment-830946" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='http://1.gravatar.com/avatar/4b1e009cd027ab29d1c58a639363cf3c?s=50&#038;d=identicon&#038;r=PG' class='avatar avatar-50' height='50' width='50' />						<b class="fn"><a href='http://rogerthegeek.wordpress.com' rel='external nofollow' class='url'>rogerthegeek</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://whatever.scalzi.com/2017/02/07/announcing-the-expanding-tour-2017-22-cities-five-weeks/#comment-830946">
							<time datetime="2017-02-07T18:04:28+00:00">
								February 7, 2017 at 6:04 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>FYI Quail Ridge moved from their old location (within walking distance ) and are now in a bigger location at North Hills  Shopping Center a few miles away. They are still awesome though.</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-830947" class="comment odd alt thread-odd thread-alt depth-1 highlander-comment">
			<article id="div-comment-830947" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='http://1.gravatar.com/avatar/75375eb33024de2c101f240b040bc4a1?s=50&#038;d=identicon&#038;r=PG' class='avatar avatar-50' height='50' width='50' />						<b class="fn">Chris</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://whatever.scalzi.com/2017/02/07/announcing-the-expanding-tour-2017-22-cities-five-weeks/#comment-830947">
							<time datetime="2017-02-07T18:09:09+00:00">
								February 7, 2017 at 6:09 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>The store in Houston is Brazos, not Brazo&#8217;s</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-830948" class="comment byuser comment-author-rawdon even thread-even depth-1 highlander-comment">
			<article id="div-comment-830948" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='http://2.gravatar.com/avatar/25d438b298623ab3af0e75794a77a934?s=50&#038;d=identicon&#038;r=PG' class='avatar avatar-50' height='50' width='50' />						<b class="fn"><a href='http://www.fascinationplace.org/' rel='external nofollow' class='url'>Michael Rawdon</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://whatever.scalzi.com/2017/02/07/announcing-the-expanding-tour-2017-22-cities-five-weeks/#comment-830948">
							<time datetime="2017-02-07T18:12:35+00:00">
								February 7, 2017 at 6:12 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>So *on average*, between Santa Cruz and San Francisco, you&#8217;re going to be visiting my town. :-)</p>
<p>My father will have a much shorter trip to see you in his town, though! Maybe he can conference me in. (Or maybe not.)</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-830949" class="comment odd alt thread-odd thread-alt depth-1 highlander-comment">
			<article id="div-comment-830949" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='http://0.gravatar.com/avatar/3717483f26171b61a4e2154fb37ffbd1?s=50&#038;d=identicon&#038;r=PG' class='avatar avatar-50' height='50' width='50' />						<b class="fn">Miles Archer</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://whatever.scalzi.com/2017/02/07/announcing-the-expanding-tour-2017-22-cities-five-weeks/#comment-830949">
							<time datetime="2017-02-07T18:26:19+00:00">
								February 7, 2017 at 6:26 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Will you be a zombie by the time you get to San Francisco?</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-830950" class="comment even thread-even depth-1 highlander-comment">
			<article id="div-comment-830950" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='http://1.gravatar.com/avatar/afeb6f0a28bb0752b2ff77d457039064?s=50&#038;d=identicon&#038;r=PG' class='avatar avatar-50' height='50' width='50' />						<b class="fn">danwest</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://whatever.scalzi.com/2017/02/07/announcing-the-expanding-tour-2017-22-cities-five-weeks/#comment-830950">
							<time datetime="2017-02-07T18:29:19+00:00">
								February 7, 2017 at 6:29 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Austin, just might make that one.</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-830951" class="comment odd alt thread-odd thread-alt depth-1 highlander-comment">
			<article id="div-comment-830951" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='http://2.gravatar.com/avatar/2dbb1ebb0c5602bded2b05dd1a0ab303?s=50&#038;d=identicon&#038;r=PG' class='avatar avatar-50' height='50' width='50' />						<b class="fn">Beej</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://whatever.scalzi.com/2017/02/07/announcing-the-expanding-tour-2017-22-cities-five-weeks/#comment-830951">
							<time datetime="2017-02-07T18:30:06+00:00">
								February 7, 2017 at 6:30 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>As usual, I&#8217;ll see you on both the 22nd and 23rd. </p>
<p>Stalker? Me? No!</p>
<p>I might bring a uke. ;)</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</li><!-- #comment-## -->
		</ol><!-- .comment-list -->

		
	
	
					<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Add your thinky bits (threads close after two days): <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/02/07/announcing-the-expanding-tour-2017-22-cities-five-weeks/#respond" style="display:none;">Cancel reply</a></small></h3>				<form action="http://whatever.scalzi.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
					<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="a148ad23fd" /><input type="hidden" name="_wp_http_referer" value="/2017/02/07/announcing-the-expanding-tour-2017-22-cities-five-weeks/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Guest">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="http://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=PG" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="http://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=PG" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> You are commenting using your WordPress.com account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="http://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=PG" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> You are commenting using your Twitter account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="http://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=PG" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> You are commenting using your Facebook account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="http://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=PG" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> You are commenting using your Google+ account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='29151' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="09df94ae66" /></p>
<input type="hidden" name="genseq" value="1486512491" />
<input name="acp-preview" type="button" id="acp-preview" tabindex="6" value="Preview" /><div id="ajax-comment-preview"></div><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="114"/></p>				</form>
					</div><!-- #respond -->
		<div style="clear: both"></div>
</div><!-- #comments -->

		
		</main><!-- #main -->
	</div><!-- #primary -->


<div id="secondary" class="widget-area" role="complementary">
	<aside id="text-272772153" class="widget widget_text"><h2 class="widget-title">WHATEVER</h2>			<div class="textwidget"><p><img src="https://farm8.staticflickr.com/7670/17459243776_3a3a56a82f_m.jpg" border="1"/><br />
Taunting the tauntable since 1998<br />
John Scalzi, proprietor<br />
<a href="http://whatever.scalzi.com/2012/01/01/station-identification-whatever/">About the site</a></p>
</div>
		</aside><aside id="calendar-2" class="widget widget_calendar"><h2 class="widget-title">Whatever Days</h2><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>February 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Sunday">S</th>
		<th scope="col" title="Monday">M</th>
		<th scope="col" title="Tuesday">T</th>
		<th scope="col" title="Wednesday">W</th>
		<th scope="col" title="Thursday">T</th>
		<th scope="col" title="Friday">F</th>
		<th scope="col" title="Saturday">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://whatever.scalzi.com/2017/01/">&laquo; Jan</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="3" class="pad">&nbsp;</td><td><a href="http://whatever.scalzi.com/2017/02/01/" aria-label="Posts published on February 1, 2017">1</a></td><td><a href="http://whatever.scalzi.com/2017/02/02/" aria-label="Posts published on February 2, 2017">2</a></td><td><a href="http://whatever.scalzi.com/2017/02/03/" aria-label="Posts published on February 3, 2017">3</a></td><td>4</td>
	</tr>
	<tr>
		<td>5</td><td><a href="http://whatever.scalzi.com/2017/02/06/" aria-label="Posts published on February 6, 2017">6</a></td><td id="today"><a href="http://whatever.scalzi.com/2017/02/07/" aria-label="Posts published on February 7, 2017">7</a></td><td>8</td><td>9</td><td>10</td><td>11</td>
	</tr>
	<tr>
		<td>12</td><td>13</td><td>14</td><td>15</td><td>16</td><td>17</td><td>18</td>
	</tr>
	<tr>
		<td>19</td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td>
	</tr>
	<tr>
		<td>26</td><td>27</td><td>28</td>
		<td class="pad" colspan="4">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside><aside id="archives-2" class="widget widget_archive"><h2 class="widget-title">Whatarchives</h2>		<label class="screen-reader-text" for="archives-dropdown-2">Whatarchives</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='http://whatever.scalzi.com/2017/02/'> February 2017 </option>
	<option value='http://whatever.scalzi.com/2017/01/'> January 2017 </option>
	<option value='http://whatever.scalzi.com/2016/12/'> December 2016 </option>
	<option value='http://whatever.scalzi.com/2016/11/'> November 2016 </option>
	<option value='http://whatever.scalzi.com/2016/10/'> October 2016 </option>
	<option value='http://whatever.scalzi.com/2016/09/'> September 2016 </option>
	<option value='http://whatever.scalzi.com/2016/08/'> August 2016 </option>
	<option value='http://whatever.scalzi.com/2016/07/'> July 2016 </option>
	<option value='http://whatever.scalzi.com/2016/06/'> June 2016 </option>
	<option value='http://whatever.scalzi.com/2016/05/'> May 2016 </option>
	<option value='http://whatever.scalzi.com/2016/04/'> April 2016 </option>
	<option value='http://whatever.scalzi.com/2016/03/'> March 2016 </option>
	<option value='http://whatever.scalzi.com/2016/02/'> February 2016 </option>
	<option value='http://whatever.scalzi.com/2016/01/'> January 2016 </option>
	<option value='http://whatever.scalzi.com/2015/12/'> December 2015 </option>
	<option value='http://whatever.scalzi.com/2015/11/'> November 2015 </option>
	<option value='http://whatever.scalzi.com/2015/10/'> October 2015 </option>
	<option value='http://whatever.scalzi.com/2015/09/'> September 2015 </option>
	<option value='http://whatever.scalzi.com/2015/08/'> August 2015 </option>
	<option value='http://whatever.scalzi.com/2015/07/'> July 2015 </option>
	<option value='http://whatever.scalzi.com/2015/06/'> June 2015 </option>
	<option value='http://whatever.scalzi.com/2015/05/'> May 2015 </option>
	<option value='http://whatever.scalzi.com/2015/04/'> April 2015 </option>
	<option value='http://whatever.scalzi.com/2015/03/'> March 2015 </option>
	<option value='http://whatever.scalzi.com/2015/02/'> February 2015 </option>
	<option value='http://whatever.scalzi.com/2015/01/'> January 2015 </option>
	<option value='http://whatever.scalzi.com/2014/12/'> December 2014 </option>
	<option value='http://whatever.scalzi.com/2014/11/'> November 2014 </option>
	<option value='http://whatever.scalzi.com/2014/10/'> October 2014 </option>
	<option value='http://whatever.scalzi.com/2014/09/'> September 2014 </option>
	<option value='http://whatever.scalzi.com/2014/08/'> August 2014 </option>
	<option value='http://whatever.scalzi.com/2014/07/'> July 2014 </option>
	<option value='http://whatever.scalzi.com/2014/06/'> June 2014 </option>
	<option value='http://whatever.scalzi.com/2014/05/'> May 2014 </option>
	<option value='http://whatever.scalzi.com/2014/04/'> April 2014 </option>
	<option value='http://whatever.scalzi.com/2014/03/'> March 2014 </option>
	<option value='http://whatever.scalzi.com/2014/02/'> February 2014 </option>
	<option value='http://whatever.scalzi.com/2014/01/'> January 2014 </option>
	<option value='http://whatever.scalzi.com/2013/12/'> December 2013 </option>
	<option value='http://whatever.scalzi.com/2013/11/'> November 2013 </option>
	<option value='http://whatever.scalzi.com/2013/10/'> October 2013 </option>
	<option value='http://whatever.scalzi.com/2013/09/'> September 2013 </option>
	<option value='http://whatever.scalzi.com/2013/08/'> August 2013 </option>
	<option value='http://whatever.scalzi.com/2013/07/'> July 2013 </option>
	<option value='http://whatever.scalzi.com/2013/06/'> June 2013 </option>
	<option value='http://whatever.scalzi.com/2013/05/'> May 2013 </option>
	<option value='http://whatever.scalzi.com/2013/04/'> April 2013 </option>
	<option value='http://whatever.scalzi.com/2013/03/'> March 2013 </option>
	<option value='http://whatever.scalzi.com/2013/02/'> February 2013 </option>
	<option value='http://whatever.scalzi.com/2013/01/'> January 2013 </option>
	<option value='http://whatever.scalzi.com/2012/12/'> December 2012 </option>
	<option value='http://whatever.scalzi.com/2012/11/'> November 2012 </option>
	<option value='http://whatever.scalzi.com/2012/10/'> October 2012 </option>
	<option value='http://whatever.scalzi.com/2012/09/'> September 2012 </option>
	<option value='http://whatever.scalzi.com/2012/08/'> August 2012 </option>
	<option value='http://whatever.scalzi.com/2012/07/'> July 2012 </option>
	<option value='http://whatever.scalzi.com/2012/06/'> June 2012 </option>
	<option value='http://whatever.scalzi.com/2012/05/'> May 2012 </option>
	<option value='http://whatever.scalzi.com/2012/04/'> April 2012 </option>
	<option value='http://whatever.scalzi.com/2012/03/'> March 2012 </option>
	<option value='http://whatever.scalzi.com/2012/02/'> February 2012 </option>
	<option value='http://whatever.scalzi.com/2012/01/'> January 2012 </option>
	<option value='http://whatever.scalzi.com/2011/12/'> December 2011 </option>
	<option value='http://whatever.scalzi.com/2011/11/'> November 2011 </option>
	<option value='http://whatever.scalzi.com/2011/10/'> October 2011 </option>
	<option value='http://whatever.scalzi.com/2011/09/'> September 2011 </option>
	<option value='http://whatever.scalzi.com/2011/08/'> August 2011 </option>
	<option value='http://whatever.scalzi.com/2011/07/'> July 2011 </option>
	<option value='http://whatever.scalzi.com/2011/06/'> June 2011 </option>
	<option value='http://whatever.scalzi.com/2011/05/'> May 2011 </option>
	<option value='http://whatever.scalzi.com/2011/04/'> April 2011 </option>
	<option value='http://whatever.scalzi.com/2011/03/'> March 2011 </option>
	<option value='http://whatever.scalzi.com/2011/02/'> February 2011 </option>
	<option value='http://whatever.scalzi.com/2011/01/'> January 2011 </option>
	<option value='http://whatever.scalzi.com/2010/12/'> December 2010 </option>
	<option value='http://whatever.scalzi.com/2010/11/'> November 2010 </option>
	<option value='http://whatever.scalzi.com/2010/10/'> October 2010 </option>
	<option value='http://whatever.scalzi.com/2010/09/'> September 2010 </option>
	<option value='http://whatever.scalzi.com/2010/08/'> August 2010 </option>
	<option value='http://whatever.scalzi.com/2010/07/'> July 2010 </option>
	<option value='http://whatever.scalzi.com/2010/06/'> June 2010 </option>
	<option value='http://whatever.scalzi.com/2010/05/'> May 2010 </option>
	<option value='http://whatever.scalzi.com/2010/04/'> April 2010 </option>
	<option value='http://whatever.scalzi.com/2010/03/'> March 2010 </option>
	<option value='http://whatever.scalzi.com/2010/02/'> February 2010 </option>
	<option value='http://whatever.scalzi.com/2010/01/'> January 2010 </option>
	<option value='http://whatever.scalzi.com/2009/12/'> December 2009 </option>
	<option value='http://whatever.scalzi.com/2009/11/'> November 2009 </option>
	<option value='http://whatever.scalzi.com/2009/10/'> October 2009 </option>
	<option value='http://whatever.scalzi.com/2009/09/'> September 2009 </option>
	<option value='http://whatever.scalzi.com/2009/08/'> August 2009 </option>
	<option value='http://whatever.scalzi.com/2009/07/'> July 2009 </option>
	<option value='http://whatever.scalzi.com/2009/06/'> June 2009 </option>
	<option value='http://whatever.scalzi.com/2009/05/'> May 2009 </option>
	<option value='http://whatever.scalzi.com/2009/04/'> April 2009 </option>
	<option value='http://whatever.scalzi.com/2009/03/'> March 2009 </option>
	<option value='http://whatever.scalzi.com/2009/02/'> February 2009 </option>
	<option value='http://whatever.scalzi.com/2009/01/'> January 2009 </option>
	<option value='http://whatever.scalzi.com/2008/12/'> December 2008 </option>
	<option value='http://whatever.scalzi.com/2008/11/'> November 2008 </option>
	<option value='http://whatever.scalzi.com/2008/10/'> October 2008 </option>
	<option value='http://whatever.scalzi.com/2008/09/'> September 2008 </option>
	<option value='http://whatever.scalzi.com/2008/08/'> August 2008 </option>
	<option value='http://whatever.scalzi.com/2008/07/'> July 2008 </option>
	<option value='http://whatever.scalzi.com/2008/06/'> June 2008 </option>
	<option value='http://whatever.scalzi.com/2008/05/'> May 2008 </option>
	<option value='http://whatever.scalzi.com/2008/04/'> April 2008 </option>
	<option value='http://whatever.scalzi.com/2008/03/'> March 2008 </option>
	<option value='http://whatever.scalzi.com/2008/02/'> February 2008 </option>
	<option value='http://whatever.scalzi.com/2008/01/'> January 2008 </option>
	<option value='http://whatever.scalzi.com/2007/12/'> December 2007 </option>
	<option value='http://whatever.scalzi.com/2007/11/'> November 2007 </option>
	<option value='http://whatever.scalzi.com/2007/10/'> October 2007 </option>
	<option value='http://whatever.scalzi.com/2007/09/'> September 2007 </option>
	<option value='http://whatever.scalzi.com/2007/07/'> July 2007 </option>
	<option value='http://whatever.scalzi.com/2007/06/'> June 2007 </option>
	<option value='http://whatever.scalzi.com/2007/05/'> May 2007 </option>
	<option value='http://whatever.scalzi.com/2007/04/'> April 2007 </option>
	<option value='http://whatever.scalzi.com/2007/03/'> March 2007 </option>
	<option value='http://whatever.scalzi.com/2007/02/'> February 2007 </option>
	<option value='http://whatever.scalzi.com/2007/01/'> January 2007 </option>
	<option value='http://whatever.scalzi.com/2006/12/'> December 2006 </option>
	<option value='http://whatever.scalzi.com/2006/11/'> November 2006 </option>
	<option value='http://whatever.scalzi.com/2006/10/'> October 2006 </option>
	<option value='http://whatever.scalzi.com/2006/09/'> September 2006 </option>
	<option value='http://whatever.scalzi.com/2006/08/'> August 2006 </option>
	<option value='http://whatever.scalzi.com/2006/07/'> July 2006 </option>
	<option value='http://whatever.scalzi.com/2006/06/'> June 2006 </option>
	<option value='http://whatever.scalzi.com/2006/05/'> May 2006 </option>
	<option value='http://whatever.scalzi.com/2006/04/'> April 2006 </option>
	<option value='http://whatever.scalzi.com/2006/03/'> March 2006 </option>
	<option value='http://whatever.scalzi.com/2006/02/'> February 2006 </option>
	<option value='http://whatever.scalzi.com/2006/01/'> January 2006 </option>
	<option value='http://whatever.scalzi.com/2005/12/'> December 2005 </option>
	<option value='http://whatever.scalzi.com/2005/11/'> November 2005 </option>
	<option value='http://whatever.scalzi.com/2005/10/'> October 2005 </option>
	<option value='http://whatever.scalzi.com/2005/09/'> September 2005 </option>
	<option value='http://whatever.scalzi.com/2005/08/'> August 2005 </option>
	<option value='http://whatever.scalzi.com/2005/07/'> July 2005 </option>
	<option value='http://whatever.scalzi.com/2005/06/'> June 2005 </option>
	<option value='http://whatever.scalzi.com/2005/05/'> May 2005 </option>
	<option value='http://whatever.scalzi.com/2005/04/'> April 2005 </option>
	<option value='http://whatever.scalzi.com/2005/03/'> March 2005 </option>
	<option value='http://whatever.scalzi.com/2005/02/'> February 2005 </option>
	<option value='http://whatever.scalzi.com/2005/01/'> January 2005 </option>
	<option value='http://whatever.scalzi.com/2004/12/'> December 2004 </option>
	<option value='http://whatever.scalzi.com/2004/11/'> November 2004 </option>
	<option value='http://whatever.scalzi.com/2004/10/'> October 2004 </option>
	<option value='http://whatever.scalzi.com/2004/09/'> September 2004 </option>
	<option value='http://whatever.scalzi.com/2004/08/'> August 2004 </option>
	<option value='http://whatever.scalzi.com/2004/07/'> July 2004 </option>
	<option value='http://whatever.scalzi.com/2004/06/'> June 2004 </option>
	<option value='http://whatever.scalzi.com/2004/05/'> May 2004 </option>
	<option value='http://whatever.scalzi.com/2004/04/'> April 2004 </option>
	<option value='http://whatever.scalzi.com/2004/03/'> March 2004 </option>
	<option value='http://whatever.scalzi.com/2004/02/'> February 2004 </option>
	<option value='http://whatever.scalzi.com/2004/01/'> January 2004 </option>
	<option value='http://whatever.scalzi.com/2003/12/'> December 2003 </option>
	<option value='http://whatever.scalzi.com/2003/11/'> November 2003 </option>
	<option value='http://whatever.scalzi.com/2003/10/'> October 2003 </option>
	<option value='http://whatever.scalzi.com/2003/09/'> September 2003 </option>
	<option value='http://whatever.scalzi.com/2003/08/'> August 2003 </option>
	<option value='http://whatever.scalzi.com/2003/07/'> July 2003 </option>
	<option value='http://whatever.scalzi.com/2003/06/'> June 2003 </option>
	<option value='http://whatever.scalzi.com/2003/05/'> May 2003 </option>
	<option value='http://whatever.scalzi.com/2003/04/'> April 2003 </option>
	<option value='http://whatever.scalzi.com/2003/03/'> March 2003 </option>
	<option value='http://whatever.scalzi.com/2003/02/'> February 2003 </option>
	<option value='http://whatever.scalzi.com/2003/01/'> January 2003 </option>
	<option value='http://whatever.scalzi.com/2002/12/'> December 2002 </option>
	<option value='http://whatever.scalzi.com/2002/11/'> November 2002 </option>
	<option value='http://whatever.scalzi.com/2002/10/'> October 2002 </option>
	<option value='http://whatever.scalzi.com/2002/09/'> September 2002 </option>
	<option value='http://whatever.scalzi.com/2002/08/'> August 2002 </option>
	<option value='http://whatever.scalzi.com/2002/06/'> June 2002 </option>
	<option value='http://whatever.scalzi.com/2002/04/'> April 2002 </option>
	<option value='http://whatever.scalzi.com/2002/03/'> March 2002 </option>

		</select>
		</aside><aside id="pages-2" class="widget widget_pages"><h2 class="widget-title">Administrivia</h2>		<ul>
			<li class="page_item page-item-2 page_item_has_children"><a href="http://whatever.scalzi.com/about/">About</a>
<ul class='children'>
	<li class="page_item page-item-83"><a href="http://whatever.scalzi.com/about/a-brief-biography-of-john-scalzi/">A Brief Biography of John&nbsp;Scalzi</a></li>
	<li class="page_item page-item-86"><a href="http://whatever.scalzi.com/about/interviews-appearances-articles-and-etc/">Availability for Interviews, Appearances, Writing Work and Optioning Existing&nbsp;Work</a></li>
	<li class="page_item page-item-9125"><a href="http://whatever.scalzi.com/about/books-by-john-scalzi/">Books and Other Projects by John&nbsp;Scalzi</a></li>
	<li class="page_item page-item-87"><a href="http://whatever.scalzi.com/about/contact-information/">Contact Information</a></li>
	<li class="page_item page-item-85"><a href="http://whatever.scalzi.com/about/publicity-blurb-and-unpublished-work-guidelines/">Guidelines for Publicity, Blurbing, Unpublished Work, Retweets, Guest Blogging, Charitable Solicitations, Autographing, Educational Use and School&nbsp;Assignments</a></li>
	<li class="page_item page-item-653"><a href="http://whatever.scalzi.com/about/scheduled-appearances/">Scheduled Appearances</a></li>
	<li class="page_item page-item-84"><a href="http://whatever.scalzi.com/about/site-disclaimer-and-comment-policy/">Site Disclaimer and Comment&nbsp;Policy</a></li>
	<li class="page_item page-item-1696"><a href="http://whatever.scalzi.com/about/the-canonical-bacon-page/">The Canonical Bacon&nbsp;Page</a></li>
	<li class="page_item page-item-94"><a href="http://whatever.scalzi.com/about/the-scalzi-creative-sampler/">The Scalzi Creative&nbsp;Sampler</a></li>
</ul>
</li>
		</ul>
		</aside><aside id="text-272772154" class="widget widget_text"><h2 class="widget-title">The Big Idea</h2>			<div class="textwidget"><p><img src="https://farm1.staticflickr.com/514/18195854389_1f386b86b3_n.jpg" border="1"/></p>
<p><b>What's the Big Idea?</b> Authors explaining the the big ideas behind their latest works, in their own words. <a href="http://whatever.scalzi.com/category/big-idea/">See the latest Big Ideas!</a></p>
<p>Authors/Editors/Publicist: for information on how to participate, click <a href="http://whatever.scalzi.com/2013/09/07/big-idea-guidelines/">here.</a></p>
</div>
		</aside><aside id="recent-comments-2" class="widget widget_recent_comments"><h2 class="widget-title">Whatever Everyone Else is Saying</h2>				<ul id="recentcomments">
											<li class="recentcomments">
							Beej on <a href="http://whatever.scalzi.com/2017/02/07/announcing-the-expanding-tour-2017-22-cities-five-weeks/#comment-830951">Announcing The Expanding Tour 2017! 22 Cities! Five&nbsp;Weeks!</a>						</li>

												<li class="recentcomments">
							danwest on <a href="http://whatever.scalzi.com/2017/02/07/announcing-the-expanding-tour-2017-22-cities-five-weeks/#comment-830950">Announcing The Expanding Tour 2017! 22 Cities! Five&nbsp;Weeks!</a>						</li>

												<li class="recentcomments">
							Miles Archer on <a href="http://whatever.scalzi.com/2017/02/07/announcing-the-expanding-tour-2017-22-cities-five-weeks/#comment-830949">Announcing The Expanding Tour 2017! 22 Cities! Five&nbsp;Weeks!</a>						</li>

												<li class="recentcomments">
							<a href='http://www.fascinationplace.org/' rel='external nofollow' class='url'>Michael Rawdon</a> on <a href="http://whatever.scalzi.com/2017/02/07/announcing-the-expanding-tour-2017-22-cities-five-weeks/#comment-830948">Announcing The Expanding Tour 2017! 22 Cities! Five&nbsp;Weeks!</a>						</li>

												<li class="recentcomments">
							Chris on <a href="http://whatever.scalzi.com/2017/02/07/announcing-the-expanding-tour-2017-22-cities-five-weeks/#comment-830947">Announcing The Expanding Tour 2017! 22 Cities! Five&nbsp;Weeks!</a>						</li>

												<li class="recentcomments">
							<a href='http://rogerthegeek.wordpress.com' rel='external nofollow' class='url'>rogerthegeek</a> on <a href="http://whatever.scalzi.com/2017/02/07/announcing-the-expanding-tour-2017-22-cities-five-weeks/#comment-830946">Announcing The Expanding Tour 2017! 22 Cities! Five&nbsp;Weeks!</a>						</li>

												<li class="recentcomments">
							<a href='http://gravatar.com/ebbr' rel='external nofollow' class='url'>ebbr</a> on <a href="http://whatever.scalzi.com/2017/02/07/announcing-the-expanding-tour-2017-22-cities-five-weeks/#comment-830945">Announcing The Expanding Tour 2017! 22 Cities! Five&nbsp;Weeks!</a>						</li>

												<li class="recentcomments">
							Elvi on <a href="http://whatever.scalzi.com/2017/02/07/announcing-the-expanding-tour-2017-22-cities-five-weeks/#comment-830944">Announcing The Expanding Tour 2017! 22 Cities! Five&nbsp;Weeks!</a>						</li>

												<li class="recentcomments">
							<a href='http://www.brianeisley.com' rel='external nofollow' class='url'>Brian</a> on <a href="http://whatever.scalzi.com/2017/02/07/announcing-the-expanding-tour-2017-22-cities-five-weeks/#comment-830943">Announcing The Expanding Tour 2017! 22 Cities! Five&nbsp;Weeks!</a>						</li>

												<li class="recentcomments">
							<a href='http://makropp.wordpress.com' rel='external nofollow' class='url'>M.A. Kropp</a> on <a href="http://whatever.scalzi.com/2017/02/07/announcing-the-expanding-tour-2017-22-cities-five-weeks/#comment-830942">Announcing The Expanding Tour 2017! 22 Cities! Five&nbsp;Weeks!</a>						</li>

												<li class="recentcomments">
							<a href='http://whatever.scalzi.com/' rel='external nofollow' class='url'>John Scalzi</a> on <a href="http://whatever.scalzi.com/2017/02/07/announcing-the-expanding-tour-2017-22-cities-five-weeks/#comment-830941">Announcing The Expanding Tour 2017! 22 Cities! Five&nbsp;Weeks!</a>						</li>

												<li class="recentcomments">
							Michelle Mitchell on <a href="http://whatever.scalzi.com/2017/02/07/announcing-the-expanding-tour-2017-22-cities-five-weeks/#comment-830940">Announcing The Expanding Tour 2017! 22 Cities! Five&nbsp;Weeks!</a>						</li>

												<li class="recentcomments">
							<a href='http://whatever.scalzi.com/' rel='external nofollow' class='url'>John Scalzi</a> on <a href="http://whatever.scalzi.com/2017/02/07/announcing-the-expanding-tour-2017-22-cities-five-weeks/#comment-830939">Announcing The Expanding Tour 2017! 22 Cities! Five&nbsp;Weeks!</a>						</li>

												<li class="recentcomments">
							<a href='http://thesoprano.wordpress.com' rel='external nofollow' class='url'>Kelly and Geoff</a> on <a href="http://whatever.scalzi.com/2017/02/07/announcing-the-expanding-tour-2017-22-cities-five-weeks/#comment-830938">Announcing The Expanding Tour 2017! 22 Cities! Five&nbsp;Weeks!</a>						</li>

												<li class="recentcomments">
							Dan on <a href="http://whatever.scalzi.com/2017/02/07/announcing-the-expanding-tour-2017-22-cities-five-weeks/#comment-830937">Announcing The Expanding Tour 2017! 22 Cities! Five&nbsp;Weeks!</a>						</li>

										</ul>
				</aside><aside id="twitter_timeline-2" class="widget widget_twitter_timeline"><h2 class="widget-title">Whatwitter</h2><a class="twitter-timeline" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-tweet-limit="10" data-lang="EN" data-widget-id="384059491966132224">My Tweets</a></aside>		<aside id="recent-posts-2" class="widget widget_recent_entries">		<h2 class="widget-title">Whatever Just Happened</h2>		<ul>
					<li>
				<a href="http://whatever.scalzi.com/2017/02/07/announcing-the-expanding-tour-2017-22-cities-five-weeks/">Announcing The Expanding Tour 2017! 22 Cities! Five&nbsp;Weeks!</a>
						</li>
					<li>
				<a href="http://whatever.scalzi.com/2017/02/07/the-big-idea-lara-elena-donnelly/">The Big Idea: Lara Elena&nbsp;Donnelly</a>
						</li>
					<li>
				<a href="http://whatever.scalzi.com/2017/02/06/in-which-the-eternal-question-of-what-would-it-sound-like-if-morrisseys-every-day-is-like-sunday-was-covered-as-dark-ambient-with-a-cookie-monster-singer-is-answered/">In Which the Eternal Question of &#8220;What Would It Sound Like If Morrissey&#8217;s &#8216;Every Day Is Like Sunday&#8217; Was Covered as Dark Ambient With a Cookie Monster Singer?&#8221; Is&nbsp;Answered</a>
						</li>
					<li>
				<a href="http://whatever.scalzi.com/2017/02/06/the-big-idea-ryan-david-jahn-2/">The Big Idea: Ryan David&nbsp;Jahn</a>
						</li>
					<li>
				<a href="http://whatever.scalzi.com/2017/02/03/new-books-and-arcs-2317/">New Books and ARCs,&nbsp;2/3/17</a>
						</li>
					<li>
				<a href="http://whatever.scalzi.com/2017/02/03/the-big-idea-fonda-lee/">The Big Idea: Fonda&nbsp;Lee</a>
						</li>
					<li>
				<a href="http://whatever.scalzi.com/2017/02/02/the-big-idea-jess-nevins/">The Big Idea: Jess&nbsp;Nevins</a>
						</li>
					<li>
				<a href="http://whatever.scalzi.com/2017/02/01/crescent-moon-2117/">Crescent Moon, 2/1/17</a>
						</li>
					<li>
				<a href="http://whatever.scalzi.com/2017/02/01/in-which-a-cover-strapline-does-not-alas-reveal-a-vast-conspiracy-for-my-benefit/">In Which a Cover Strapline Does Not, Alas, Reveal a Vast Conspiracy For My&nbsp;Benefit</a>
						</li>
					<li>
				<a href="http://whatever.scalzi.com/2017/02/01/the-big-idea-thoraiya-dyer/">The Big Idea: Thoraiya&nbsp;Dyer</a>
						</li>
				</ul>
		</aside>		<aside id="rss-2" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="http://nextbandname.tumblr.com/rss" title="Syndicate this content"><img style="background: orange; color: white; border: none;" width="14" height="14" src="http://s.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://nextbandname.tumblr.com/" title="In Which I, John Scalzi, Reveal The Name of My Next Band">The Name of My Next Band</a></h2><ul><li><a class='rsswidget' href='http://nextbandname.tumblr.com/post/156894380264' title=''>Maple Syrup Crisis</a></li><li><a class='rsswidget' href='http://nextbandname.tumblr.com/post/155606978629' title=''>Antipodean Negation</a></li><li><a class='rsswidget' href='http://nextbandname.tumblr.com/post/155528061234' title=''>Saturday Morning Sockpuppets</a></li><li><a class='rsswidget' href='http://nextbandname.tumblr.com/post/155395930104' title=''>Fudge Truck</a></li><li><a class='rsswidget' href='http://nextbandname.tumblr.com/post/154929411754' title=''>The Nine O&#039;Clock Horses</a></li><li><a class='rsswidget' href='http://nextbandname.tumblr.com/post/154899909459' title=''>Perfidious Eyelashes</a></li><li><a class='rsswidget' href='http://nextbandname.tumblr.com/post/154827513914' title=''>Photoshop Haircut</a></li><li><a class='rsswidget' href='http://nextbandname.tumblr.com/post/154510424504' title=''>Angry Cheese Enthusiasts</a></li><li><a class='rsswidget' href='http://nextbandname.tumblr.com/post/153948602914' title=''>Carbonated Patronus</a></li><li><a class='rsswidget' href='http://nextbandname.tumblr.com/post/153945691339' title=''>Panic Lasagna</a></li></ul></aside><aside id="text-272772155" class="widget widget_text"><h2 class="widget-title">Random Whatever</h2>			<div class="textwidget"><a href="http://whatever.scalzi.com/?random"><b>Click this link</b></a> -- and you'll be taken to a random Whatever entry in the archive. Which one will you get? Got me!</div>
		</aside><aside id="text-272772156" class="widget widget_text"><h2 class="widget-title">Scalzi Elsewhere on the Internet</h2>			<div class="textwidget"><a href="https://twitter.com/scalzi">Twitter</a>|<a href="https://www.facebook.com/scalzi">Facebook</a>|<a href="https://plus.google.com/+JohnScalziAuthor/posts">Google+</a><br /><a href="https://ello.co/scalzi">Ello</a>|<a href="https://www.goodreads.com/author/show/4763.John_Scalzi">Goodreads</a>|<a href="https://www.flickr.com/photos/scalzi/">Flickr</a></div>
		</aside><aside id="vip-powered-5" class="widget widget_vip_powered_wpcom"><a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit" rel="generator nofollow" class="powered-by-wpcom"><img src="https://s2.wp.com/wp-content/themes/vip/plugins/vip-do-not-include-on-wpcom/vip-powered-wpcom/images/vip-powered-dark-normal.png" width="209" height="56" alt="Powered by WordPress.com VIP" /></a></aside></div><!-- #secondary -->
<!-- Your Google Analytics Plugin is missing the tracking ID -->

	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">

		
		<div class="site-info small-part">
			<a href="http://wordpress.org/">Proudly powered by WordPress</a>
			<span class="sep"> | </span>
			Theme: Nucleare by <a target="_blank" href="http://crestaproject.com/" rel="designer">CrestaProject</a>.		</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->
<a href="#top" class="to-top"><i class="fa fa-angle-up fa-lg"><span class="screen-reader-text">Back to top</span></i></a>
<!-- wpcom_wp_footer -->
		<script type="text/javascript">
			!function(d,s,id){
				var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';
				if(!d.getElementById(id)){
					js=d.createElement(s);
					js.id=id;js.src=p+"://platform.twitter.com/widgets.js";
					fjs.parentNode.insertBefore(js,fjs);
				}
			}(document,"script","twitter-wjs");
		</script>
		<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201706y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-1d623bf1a0569582b62d75d2f7af7938">
	</div>
	<div class="grofile-hash-map-0ea7bb11e90d00eee00f6c8863f9f654">
	</div>
	<div class="grofile-hash-map-1fe45eab6cf59be3b7be9c26b4cfb9b3">
	</div>
	<div class="grofile-hash-map-562d1c41cb05b4dd35650fe1c110bd63">
	</div>
	<div class="grofile-hash-map-abaa0e9f559b75d91f76a8eee6a06628">
	</div>
	<div class="grofile-hash-map-d16cf763e7dd93c9436f97fed5c6ed2d">
	</div>
	<div class="grofile-hash-map-db1bf6b0e28b716e314af23606f97c9a">
	</div>
	<div class="grofile-hash-map-6c477566a74f1ad4057b1084951d1489">
	</div>
	<div class="grofile-hash-map-3d422401e44b02c44a25603ac8928a04">
	</div>
	<div class="grofile-hash-map-a953e0d4006154ad253ca93b17134e03">
	</div>
	<div class="grofile-hash-map-a27d1a63009ad4ae4c41c845c7c7ffba">
	</div>
	<div class="grofile-hash-map-7cefb8ed633095c2aaca7f09eac85a31">
	</div>
	<div class="grofile-hash-map-b3ed9aace1b9ba2d4417854f424b9dac">
	</div>
	<div class="grofile-hash-map-4b1e009cd027ab29d1c58a639363cf3c">
	</div>
	<div class="grofile-hash-map-75375eb33024de2c101f240b040bc4a1">
	</div>
	<div class="grofile-hash-map-25d438b298623ab3af0e75794a77a934">
	</div>
	<div class="grofile-hash-map-3717483f26171b61a4e2154fb37ffbd1">
	</div>
	<div class="grofile-hash-map-afeb6f0a28bb0752b2ff77d457039064">
	</div>
	<div class="grofile-hash-map-2dbb1ebb0c5602bded2b05dd1a0ab303">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/scalzi.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/scalzi.wordpress.com\/wp-login.php?action=logout&_wpnonce=daf76f407b","homeURL":"http:\/\/whatever.scalzi.com\/","postID":"29151","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"0","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="21793" />
				<input type="hidden" id="carousel-reblog-blog-url" value="http://whatever.scalzi.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Whatever" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="dda6c346c5" /><input type="hidden" name="_wp_http_referer" value="/2017/02/07/announcing-the-expanding-tour-2017-22-cities-five-weeks/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/whatever.scalzi.com\/2017\/02\/07\/announcing-the-expanding-tour-2017-22-cities-five-weeks\/":29151};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
							<script type="text/javascript">
				jQuery(document).on('ready', function(){
					jQuery('body').on('click', 'a.share-pinterest', function(e){
						e.preventDefault();
						// Load Pinterest Bookmarklet code
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = window.location.protocol + "//assets.pinterest.com/js/pinmarklet.js?r=" + ( Math.random() * 99999999 );
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
						// Trigger Stats
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = this + ( this.toString().indexOf( '?' ) ? '&' : '?' ) + 'js_only=1';
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
					});
				});
			</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-tumblr' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2017/02/07/announcing-the-expanding-tour-2017-22-cities-five-weeks/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="http://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif?m=1315610318h" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/akismet-3.0/_inc/form.js?m=1404442431h'></script>
<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"http:\/\/whatever.scalzi.com\/wp-admin\/admin-ajax.php","nonce":"b42a17e6d4","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/scalzi.wordpress.com\/wp-login.php?redirect_to=http%3A%2F%2Fwhatever.scalzi.com%2F2017%2F02%2F07%2Fannouncing-the-expanding-tour-2017-22-cities-five-weeks%2F","blog_id":"21793","local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=21793&v=wpcom&tz=-5&user_id=0&subd=scalzi","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyNkNFuwyAMRX9oLsrUrnuZ9i0ucRITMAxDtv79iNRM1VRFfbrW9T22wXwnsFEKSTFOTU8LW0o/B6cv5q4VKiRfRxY1nmdS81Wp0oTSe8r/w2Wi0CKpXoxU6wkzrbO3+tk4Ljxi4ShPAjpzAs8ywxBtVRh47xmvsHBasSaAgv5a2OoOgH1ggQtmE1AL5VZBXChn7tsxf942gcX6unbWyxLLI9+1X8zXmxzuUw/2W8yxKnnjqCS0M2zGDpOiFhg8cjY6YWYZN23QZ/joju/d6dydjm/uF/BNwqc='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'21793','blog_tz':'-5','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'21793','v':'wpcom','tz':'-5','user_id':'0','post':'29151','subd':'scalzi'}]);
function st_vt() {var x=document.createElement("img");x.src="http://pixel.wp.com/g.gif?blog=21793&v=wpcomvt&tz=-5&user_id=0&post=29151&subd=scalzi&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTdhR1hwNl1menp1WklFK1I/eHF+WDliOStMUGxXWD09Ynh1My5KfGwuampPfixyVzYvOXpBeUEsQjNmbk9INU0xVEFKP0VoenZRLmdifDUrSSxGNjhkVG9jLmZVRDVob1tST05ieXl8d3hqOExjeDRCQmR4Q2tRWHRHTGp6MS1QQ1U/UXEwV3xwPV1aYiZYcmpdMDRXfiU1VUZBWUs/SGd6XzQ1fDdxJjZzQXcsVjBIY0hVZ2glUFQ0ZnNzTHhGUlA3NytLejE0SWF1SF1XN25sSzV8VFEzQzJ3PUNuSzFNMTZCeFt2JWFyR1FdUlswVg=='}]);
_stq.push([ 'clickTrackerInit', '21793', '29151' ]);
	</script>
<noscript><img src="http://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
<!--
	generated 23 seconds ago
	generated in 0.141 seconds
	served from batcache in 0.002 seconds
	expires in 277 seconds
-->
