<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://whatever.scalzi.com/xmlrpc.php">

<title>The Double Bubble &#8211; Whatever</title>
<script type="text/javascript">
  WebFontConfig = {"typekit":{"id":"hdh4qmj"}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'http://s1.wp.com/wp-content/plugins/custom-fonts/js/webfont.js?m=1463486645h';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active body, .wf-active button, .wf-active input, .wf-active select, .wf-active textarea{font-family:"abril-text-1","abril-text-2",sans-serif}.wf-active h1, .wf-active h2, .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6{font-weight:700;font-family:"abril-text-1","abril-text-2",sans-serif;font-style:normal}.wf-active h1{font-style:normal;font-weight:700}.wf-active h2{font-style:normal;font-weight:700}.wf-active h3{font-style:normal;font-weight:700}.wf-active h4{font-style:normal;font-weight:700}.wf-active h5{font-family:"abril-text-1","abril-text-2",sans-serif;font-style:normal;font-weight:700}.wf-active h6{font-family:"abril-text-1","abril-text-2",sans-serif;font-style:normal;font-weight:700}.wf-active .widget-title{font-style:normal;font-weight:700}.wf-active .site-title{font-style:normal;font-weight:700}.wf-active .site-description{font-family:"abril-text-1","abril-text-2",sans-serif;font-style:normal;font-weight:700}.wf-active .entry-category{font-weight:700;font-style:normal}.wf-active .entry-title, .wf-active .page-title{font-style:normal;font-weight:700}@media screen and (max-width: 782px){.wf-active h1{font-style:normal;font-weight:700}}@media screen and (max-width: 782px){.wf-active h2{font-style:normal;font-weight:700}}@media screen and (max-width: 782px){.wf-active h3{font-style:normal;font-weight:700}}@media screen and (max-width: 782px){.wf-active h4{font-style:normal;font-weight:700}}@media screen and (max-width: 782px){.wf-active h5{font-style:normal;font-weight:700}}@media screen and (max-width: 782px){.wf-active h6{font-style:normal;font-weight:700}}@media screen and (max-width: 782px){.wf-active .site-title{font-style:normal;font-weight:700}}</style>
<meta name="google-site-verification" content="lBU8Zf_zA-zCjVtQuDERq77KCiVHy55PzrXYqkvM57Q" />
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=whatever.scalzi.com&amp;id=21793&amp;t=1489698759&amp;back=http%3A%2F%2Fwhatever.scalzi.com%2F2017%2F03%2F16%2Fthe-double-bubble%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//scalzi.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="Whatever &raquo; Feed" href="http://whatever.scalzi.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Whatever &raquo; Comments Feed" href="http://whatever.scalzi.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Whatever &raquo; The Double Bubble Comments Feed" href="http://whatever.scalzi.com/2017/03/16/the-double-bubble/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1488818651h&ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJyNjt0KwjAMhV/IGBQdeCE+S1fj7Gza0h+Gb2+2OUTU4k05JzmnX3AIoL3L5DJygWBLZ1xCa26UsKcclL7B5NY6pRV+j2sfSeYcVB4TTGejyBJLrFbj0CytUV6FVcUMQdLQtiFSSiAvm8KQrwL67M1jDKVFV7QlFQlTvluqETpyFI0sfsi/KJLBi+xBDZQ8P4EGnc/zf4uoX+LBeq2y8e7NwMUqE2vVSK31nchuOuVlx9KJj5tdsz9s98120z8AOtO/0Q==' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-1-1' href='https://s0.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??-eJx9ztEKwjAMBdAfskbH0CfxW7oQ20qalKZl7O+d4GAi+BAuF+6BwFwcqjSSBi1SJoPSJ5COTL4SJEGwtjC5uaDmI5odYGdyd4V7SLI6teYe7FMFi74mCVv+U6aYPDvWoN/lB33eiyME1snze3DPt/N4Oa03XIfnCy5rS24=' type='text/css' media='all' />
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFztEKwjAMBdAfsquTiXsRv6XWOFKXtDbphn69HeiDMBQCgdzDJXZOBtmP5QJiQ517gfx4rybIxv4ChnDITqEh5A/2kRVYF0vxjCOYIpDdUG+16BpXXIqiBCIVraTfLyFPCPNfFkCT8zeTQfC5tJ7o2Hb9Yde3+24bXjRNW9I='></script>
<script type='text/javascript'>
/* <![CDATA[ */
var AJAXCommentPreview = {"loading":"Loading\u2026","error":"Prevew error","emptyString":"Click the \"Preview\" button to preview your comment here.","url":"http:\/\/whatever.scalzi.com\/wp-content\/themes\/vip\/plugins\/ajax-comment-preview\/ajax-comment-preview.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://whatever.scalzi.com/wp-content/themes/vip/plugins/ajax-comment-preview/ajax-comment-preview.js?m=1229418524h&#038;ver=2.0'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://scalzi.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="http://whatever.scalzi.com/2017/03/16/the-double-bubble/" />
<link rel='shortlink' href='http://wp.me/p5Fv-7Cd' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=json&amp;url=http%3A%2F%2Fwhatever.scalzi.com%2F2017%2F03%2F16%2Fthe-double-bubble%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=xml&amp;url=http%3A%2F%2Fwhatever.scalzi.com%2F2017%2F03%2F16%2Fthe-double-bubble%2F&amp;for=wpcom-auto-discovery" /><link rel="shortcut icon" type="image/x-icon" href="http://0.gravatar.com/blavatar/67c4968aace8d5d0b78e2bf6b2e2a060?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="http://0.gravatar.com/blavatar/67c4968aace8d5d0b78e2bf6b2e2a060?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="http://0.gravatar.com/blavatar/67c4968aace8d5d0b78e2bf6b2e2a060?s=114" />
<link rel='openid.server' href='http://scalzi.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='http://scalzi.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="http://whatever.scalzi.com/osd.xml" title="Whatever" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Whatever" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="I&#039;M STARING AT THE ASPHALT WONDERING WHAT&#039;S BURIED UNDERNEATH" /><meta name="msapplication-task" content="name=Subscribe;action-uri=http://whatever.scalzi.com/feed/;icon-uri=http://0.gravatar.com/blavatar/67c4968aace8d5d0b78e2bf6b2e2a060?s=16" /><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
<link rel="amphtml" href="http://whatever.scalzi.com/2017/03/16/the-double-bubble/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<style type="text/css" id="custom-colors-css">#wp-calendar>caption,.menu-toggle:focus,.menu-toggle:hover{color:#383838}.social-links .top-search{color:#383838}.widget.wp_widget_tag_cloud a,.more-link,.button,button,input[type="button"],input[type="reset"],input[type="submit"],#infinite-handle span{color:#383838}.social-links .top-search:hover,.button:hover,button:hover,input[type="button"]:hover,input[type="reset"]:hover,input[type="submit"]:hover,#infinite-handle span:hover,.button:focus,button:focus,input[type="button"]:focus,input[type="reset"]:focus,input[type="submit"]:focus,#infinite-handle span:focus,.button:active,button:active,input[type="button"]:active,input[type="reset"]:active,input[type="submit"]:active,#infinite-handle span:active{color:#424242}.widget,.widget a:hover,.widget a:focus,.widget a:active{color:#5e5e5e}.site-title a:hover,.site-title a:focus,.site-title a:active{color:#5e5e5e}.site-info,.site-description{color:#5e5e5e}body{background-color:#fff}.widget.wp_widget_tag_cloud a,.more-link,.button,button,input[type="button"],input[type="reset"],input[type="submit"],#infinite-handle span{background-color:#7db4b5}#wp-calendar>caption{background-color:#7db4b5}.social-links .top-search{background-color:#7db4b5}#wp-calendar tbody td#today,blockquote,.main-navigation div>ul>li>ul>li:first-child{border-color:#7db4b5}.main-navigation div>ul>li>ul::before{border-bottom-color:#7db4b5}.entry-featured-image,.menu-toggle:focus,.menu-toggle:hover{background-color:#7db4b5}.widget a,.site-info a,.site-title a{color:#447677}.main-navigation a{color:#447677}.social-links a:hover{color:#447677}.entry-title a:hover,.entry-title a:focus,a{color:#447677}</style>
		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s2.wp.com/?custom-css=1&#038;csblog=5Fv&#038;cscache=6&#038;csrev=331" />
		</head>

<body class="post-template-default single single-post postid-29277 single-format-standard custom-background mp6 customizer-styles-applied group-blog highlander-enabled highlander-light custom-colors">
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<div class="navigation-bar clear">
		<div class="navigation-block">
			<nav id="site-navigation" class="main-navigation" role="navigation">
				<button class="menu-toggle" aria-controls="menu" aria-expanded="false"><i class="fa fa-bars"></i><span class="screen-reader-text">Open Menu</span></button>
				<div class="menu"><ul>
<li ><a href="http://whatever.scalzi.com/">Home</a></li><li class="page_item page-item-2 page_item_has_children"><a href="http://whatever.scalzi.com/about/">About</a>
<ul class='children'>
	<li class="page_item page-item-83"><a href="http://whatever.scalzi.com/about/a-brief-biography-of-john-scalzi/">A Brief Biography of John&nbsp;Scalzi</a></li>
	<li class="page_item page-item-86"><a href="http://whatever.scalzi.com/about/interviews-appearances-articles-and-etc/">Availability for Interviews, Appearances, Writing Work and Optioning Existing&nbsp;Work</a></li>
	<li class="page_item page-item-9125"><a href="http://whatever.scalzi.com/about/books-by-john-scalzi/">Books and Other Projects by John&nbsp;Scalzi</a></li>
	<li class="page_item page-item-87"><a href="http://whatever.scalzi.com/about/contact-information/">Contact Information</a></li>
	<li class="page_item page-item-85"><a href="http://whatever.scalzi.com/about/publicity-blurb-and-unpublished-work-guidelines/">Guidelines for Publicity, Blurbing, Unpublished Work, Retweets, Guest Blogging, Charitable Solicitations, Autographing, Educational Use and School&nbsp;Assignments</a></li>
	<li class="page_item page-item-653"><a href="http://whatever.scalzi.com/about/scheduled-appearances/">Scheduled Appearances</a></li>
	<li class="page_item page-item-84"><a href="http://whatever.scalzi.com/about/site-disclaimer-and-comment-policy/">Site Disclaimer and Comment&nbsp;Policy</a></li>
	<li class="page_item page-item-1696"><a href="http://whatever.scalzi.com/about/the-canonical-bacon-page/">The Canonical Bacon&nbsp;Page</a></li>
	<li class="page_item page-item-94"><a href="http://whatever.scalzi.com/about/the-scalzi-creative-sampler/">The Scalzi Creative&nbsp;Sampler</a></li>
</ul>
</li>
</ul></div>
			</nav><!-- #site-navigation -->

							<div class="social-links">
					
											<div class="open-search top-search"><i class="fa fa-search"><span class="screen-reader-text">Search</span></i></div>
									</div>
					</div>
	</div>

			<div class="search-full">
			<div class="search-container">
				<form role="search" method="get" class="search-form" action="http://whatever.scalzi.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>				<span><a class="close-search"><i class="fa fa-close space-right"></i>Close</a></span>
			</div>
		</div>
	
	<header id="masthead" class="site-header" role="banner">
		<div class="site-branding">
							<a href="http://whatever.scalzi.com/" rel="home">
					<img src="http://scalzi.files.wordpress.com/2016/11/cropped-sparth-johnscalzi-sparth-collapsing-empire-final-small1.jpg" width="1500" height="591" alt="" class="custom-header">
				</a>
									<h1 class="site-title"><a href="http://whatever.scalzi.com/" rel="home">Whatever</a></h1>
			<h2 class="site-description">I&#039;M STARING AT THE ASPHALT WONDERING WHAT&#039;S BURIED UNDERNEATH</h2>
		</div><!-- .site-branding -->
	</header><!-- #masthead -->

	<div id="content" class="site-content">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			<article id="post-29277" class="post-29277 post type-post status-publish format-standard hentry category-uncategorized">
		<header class="entry-header">
		<div class="entry-category">
			<span class="cat-links"><a href="http://whatever.scalzi.com/category/uncategorized/" rel="category tag">Uncategorized</a></span>		</div><!-- .entry-meta -->
		<h1 class="entry-title">The Double Bubble</h1>		<div class="entry-meta small-part">
			<span class="posted-on"><i class="fa fa-clock-o space-left-right"></i><a href="http://whatever.scalzi.com/2017/03/16/the-double-bubble/" rel="bookmark"><time class="entry-date published" datetime="2017-03-16T14:32:13+00:00">March 16, 2017</time><time class="updated" datetime="2017-03-16T14:38:14+00:00">March 16, 2017</time></a></span><span class="byline"> <i class="fa fa-user space-left-right"></i><span class="author vcard"><a class="url fn n" href="http://whatever.scalzi.com/author/scalzi/">John Scalzi</a></span></span><span class="comments-link"><i class="fa fa-comments-o space-left-right"></i><a href="http://whatever.scalzi.com/2017/03/16/the-double-bubble/#comments">30 Comments</a></span>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
					<p><img class="alignnone" style="border:1px solid #000000;" src="http://www.trbimg.com/img-58ca0c13/turbine/la-1489636453-x543j74181-snap-photo/1124/1124x632" alt="" width="1124" height="632" /></p>
<p><strong>For those of you thinking to yourself</strong> &#8220;Huh, I wonder if Scalzi is going to talk politics ever again,&#8221; today is your lucky day, because over at the <em>Los Angeles Times</em> site I talk politics! Namely, about the fact that <a href="http://www.latimes.com/books/jacketcopy/la-ca-jc-scalzi-bubbles-20170316-story.html">I simultaneously live in rural conservative America and liberal cosmopolitan America, and what that fact means for what I think about both</a>, and how I approach my neighbors in both communities.</p>
<p>This was a difficult piece for me to write, one, because it&#8217;s a complicated subject, and two, because one thing I really wanted to avoid was that &#8220;hey, both sides are equally correct here&#8221; fence-sitting nonsense that so many pieces like this have. I&#8217;m <em>really</em> not on a fence &#8212; Trump and his administration are <em>terrible</em> for the US, certainly for people who are not white and straight, but even for them, too. I mean, shit, look at Trump&#8217;s proposed budget today, and the &#8220;replacement&#8221; health plan. There&#8217;s little there that&#8217;s not going to be terrible for everyone except defense contractors. For all that, I know my neighbors pretty well and I have empathy for them, even as I disagree with them politically and feel like they really screwed themselves as much as if not more than Trump is going to screw with liberals.</p>
<p>Did I manage to convey what I was hoping to convey? Maybe? I think this piece has a lot of places where I can be criticized, including for omissions and elisions &#8212; it&#8217;s a piece to be published in a print outlet, so it has a hard limit in terms of words &#8212; and I think it&#8217;ll be fair to point them out. Over on Twitter, someone&#8217;s already noted I might have pointed out that my ability to more-or-less-comfortable live in both bubbles is in no small part due to the fact I&#8217;m a straight white cis male, which I think is perfectly correct (I&#8217;m well-off, too, which doesn&#8217;t hurt). There will be other places to pick at the piece. This is fine. Pick away! In the comments! Er, politely, please. Standard Malleting protocols apply.</p>
<p>Moving aside slightly to the subject of frequency of political posts here at Whatever in the immediate past and the near future, I&#8217;ll note <strong>a)</strong> I was on vacation,<strong> b)</strong> have been prepping for a book release and long book tour, <strong>c)</strong> start said long book tour on Tuesday, at which time my focus will be on touring, and less on politics. So expect probably fewer political posts than usual through April, simply because my attention will be elsewhere.</p>
<p>Also, I mean, frankly? There&#8217;s only so many ways I can say &#8220;Jesus, but Trump&#8217;s an ignorant bigot&#8221; without getting exasperated with myself. The snarky bits are better formatted for Twitter; here at Whatever is where I will do deeper dives from time to time, when time and scheduling allow. Here or on at the<em> LA Times</em>, which has, delightfully, given me a fine mainstream venue to discourse at, a fact which I appreciate immensely.</p>
<p>In any event, I think the <em>LA Times</em> piece I&#8217;ve written is a good one and I hope you find it thought provoking. Enjoy.</p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-29277" class="share-twitter sd-button share-icon no-text" href="http://whatever.scalzi.com/2017/03/16/the-double-bubble/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-29277" class="share-facebook sd-button share-icon no-text" href="http://whatever.scalzi.com/2017/03/16/the-double-bubble/?share=facebook" target="_blank" title="Share on Facebook"><span></span><span class="sharing-screen-reader-text">Share on Facebook (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-29277" class="share-google-plus-1 sd-button share-icon no-text" href="http://whatever.scalzi.com/2017/03/16/the-double-bubble/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon no-text" href="http://whatever.scalzi.com/2017/03/16/the-double-bubble/?share=reddit" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-29277" class="share-pinterest sd-button share-icon no-text" href="http://whatever.scalzi.com/2017/03/16/the-double-bubble/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon no-text" href="http://whatever.scalzi.com/2017/03/16/the-double-bubble/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span></span><span class="sharing-screen-reader-text">Click to share on Tumblr (Opens in new window)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=The%20Double%20Bubble http%3A%2F%2Fwhatever.scalzi.com%2F2017%2F03%2F16%2Fthe-double-bubble%2F" target="_blank" title="Click to share on WhatsApp"><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://whatever.scalzi.com/2017/03/16/the-double-bubble/?share=email" target="_blank" title="Click to email"><span></span><span class="sharing-screen-reader-text">Click to email (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div></div>					</div><!-- .entry-content -->

	<footer class="entry-footer">
		<div class="entry-bottom small-part">
					</div>
	</footer><!-- .entry-footer -->
</article><!-- #post-## -->

				<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Post navigation</h1>
		<div class="nav-links">
			<div class="nav-previous"><a href="http://whatever.scalzi.com/2017/03/16/the-big-idea-ryk-e-spoor-7/" rel="prev"><div class="the-navigation-arrow"><i class="fa prev-next fa-2x fa-angle-left"></i></div> <div class="meta-nav"><span class="small-part">Previous Post</span><div class="next-prev-name">The Big Idea: Ryk E.&nbsp;Spoor</div></div></a></div>		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
	
			
<div id="comments" class="comments-area">

	
			<h2 class="comments-title">
			30 thoughts on &ldquo;<span>The Double Bubble</span>&rdquo;		</h2>

		<ol class="comment-list">
					<li id="comment-832174" class="comment byuser comment-author-scalzi bypostauthor even thread-even depth-1 highlander-comment">
			<article id="div-comment-832174" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='http://2.gravatar.com/avatar/562d1c41cb05b4dd35650fe1c110bd63?s=50&#038;d=identicon&#038;r=PG' class='avatar avatar-50' height='50' width='50' />						<b class="fn"><a href='http://whatever.scalzi.com/' rel='external nofollow' class='url'>John Scalzi</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://whatever.scalzi.com/2017/03/16/the-double-bubble/#comment-832174">
							<time datetime="2017-03-16T14:32:57+00:00">
								March 16, 2017 at 2:32 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Notes!<br />
<strong><br />
1.</strong> Yes, the <i>LA Times</i> site is paywalled. Please don&#8217;t leave a note talking about how you won&#8217;t read stuff at a paywalled site. I get it. That said, unless you habitually visit the <em>LA Times </em>site, you probably haven&#8217;t maxed out your monthly free visits, so you should be fine. A discussion on the merits of paywalls, etc, is aside the point. </p>
<p><strong>2.</strong> Otherwise, again, political post, so please be polite with each other when you post, lest I get out the Mallet and start swinging it. Most of you have been here before. You know the drill. Thanks. </p>
<p><strong>3.</strong> I make mention of the upcoming book and book tour, but this thread should be more focused on the content of the LA Times piece, please. I&#8217;ll do a book-and-tour-centered piece soon. Thanks. </p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-832175" class="comment odd alt thread-odd thread-alt depth-1 highlander-comment">
			<article id="div-comment-832175" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='http://1.gravatar.com/avatar/12399c2aef8ca9403c169fa85004987d?s=50&#038;d=identicon&#038;r=PG' class='avatar avatar-50' height='50' width='50' />						<b class="fn"><a href='http://www.facebook.com/769425006' rel='external nofollow' class='url'>Tom Combs</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://whatever.scalzi.com/2017/03/16/the-double-bubble/#comment-832175">
							<time datetime="2017-03-16T14:48:01+00:00">
								March 16, 2017 at 2:48 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Where I have the problem with trump supporters is that I know that I will likely lose insurance, and so will one of my kids, and people I love just shrug that off like it doesn&#8217;t matter. People who love my child shrug it off like they don&#8217;t give a shit. He will likely not be able to get health insurance for the rest of his life, but you know, tough shit, trump 2020.</p>
<p>All the racist/nazi bullshit can be fought. But those who are dismantling healthcare can&#8217;t be stopped until 4 years from now. The GOP might have members who will give some sort of critical view of the new health-don&#8217;t-care plan but they&#8217;ll lockstep straight in line when the vote comes. Just look at the DeVoss vote, and all the others that were far from close.</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-832177" class="comment even thread-even depth-1 highlander-comment">
			<article id="div-comment-832177" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='http://1.gravatar.com/avatar/a9bb44a91abffe64a133bc0f977844b7?s=50&#038;d=identicon&#038;r=PG' class='avatar avatar-50' height='50' width='50' />						<b class="fn">Matt W</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://whatever.scalzi.com/2017/03/16/the-double-bubble/#comment-832177">
							<time datetime="2017-03-16T15:00:27+00:00">
								March 16, 2017 at 3:00 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Good piece! It&#8217;s interesting to read a perspective from someone who inhabits two spheres. I live in San Diego, which while one of those coastal cities, is pretty evenly split between conservatives and liberals. Moving here from Boston 10 years ago was a bit of a political culture shock because of it, but I like the admixture; I think the close proximity of various strains of human tempers our worst impulses. Maybe that&#8217;s why our fair city fronts a general vibe of &#8220;chill.&#8221; </p>
<p>My workplace, which is a scientific research facility, employs a few 100 people, fairly split between the people gloating and people glum on November 9th. Again, the day-to-day rubbing shoulders works&#8211;we all generally exercise care and kindness around political topics and the continuous exposure to opposing viewpoints, and the non-monstrous humans who hold them, moderates&#8211;not my ideology&#8211;but how I present my ideology. I try to be respectful and kind and not dismissive. It takes effort to understand someone whose views I vehemently oppose, but it&#8217;s a worthwhile effort. </p>
<p>Thanks for writing a great piece that must have felt like a high-wire act. Well done.</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-832179" class="comment odd alt thread-odd thread-alt depth-1 highlander-comment">
			<article id="div-comment-832179" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='http://1.gravatar.com/avatar/a108808bb083fbca6212acf411796c26?s=50&#038;d=identicon&#038;r=PG' class='avatar avatar-50' height='50' width='50' />						<b class="fn">Greg</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://whatever.scalzi.com/2017/03/16/the-double-bubble/#comment-832179">
							<time datetime="2017-03-16T15:15:05+00:00">
								March 16, 2017 at 3:15 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>I am not sure what exactly you were hoping to convey.</p>
<p>&#8220;A full 78% of Darke County voters pulled the lever for Donald Trump&#8230;.and you know what? It’s a nice place to live.&#8221;</p>
<p>Yeah, so i grew up in a midwest farm town smaller than your midwest farm town. I also live in a large urban environment now.</p>
<p>Where I grew up was also a nice place for me to live, but I am straight, white, male, and not Muslim.</p>
<p>In the last year, specifically since Trump started getting attention in the presidential campaign, I have read or heard a lot of people I know from my home town saying racist, sexist, islamophobic, homophobic, things. </p>
<p>Are they *nice* people? Sure. Odds are, if a gay person had a flat tire, someone from my hometown would stop and help them. If a black person had a flat tire? Maybe, maybe not. If a muslim wearing a robe, long beard, and a woman passenger in a hajib? In the middle of the night? On some empty road? No. Absolutely not.  </p>
<p>They can be *polite*, meaning they can say please and thank you and they avoid saying the N word in general company, but the level of low level bigotry that is going on is something I found shocking at first and depressing when I saw that it was never going to change.  They celebrate freedom on the fourth of July, because its *their* freedom, while at the same time supporting slavery, internment camps, religious tests, and witchhunts.</p>
<p>They are polite but through fear whipped up by politicians and bigotry that remains unchallenged living in an insular rural area, they have the potential to be extremely *dangerous* to people they declare as &#8220;other&#8221;.</p>
<p>And YOU are not &#8220;other&#8221; to them, so you will never experience that danger from them.  So, if your point was that they arent potentially dangerous, then I think you are talking about something outside your visible spectrum.</p>
<p>Are they human? Sure. Do they have feelings? Yes. Would I recommend my gay, black, muslim friend buy a house there? Hell no.  Because the level of bigotry there is high and nothing challenges it.</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-832180" class="comment byuser comment-author-uleaguehub even thread-even depth-1 highlander-comment">
			<article id="div-comment-832180" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='http://0.gravatar.com/avatar/0570626bddf5af0765dbed8970e35626?s=50&#038;d=identicon&#038;r=PG' class='avatar avatar-50' height='50' width='50' />						<b class="fn"><a href='http://gravatar.com/uleaguehub' rel='external nofollow' class='url'>uleaguehub</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://whatever.scalzi.com/2017/03/16/the-double-bubble/#comment-832180">
							<time datetime="2017-03-16T15:15:24+00:00">
								March 16, 2017 at 3:15 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Nice piece, John.</p>
<p>Living in a purple state that includes large swathes of territory that aren&#8217;t just &#8220;rural&#8221; but officially designated &#8220;frontier&#8221; and/or &#8220;remote areas&#8221;, these thoughts are familiar to me, too.</p>
<p>And I often find my liberal white middle-class self thinking, &#8220;If they suddenly made me Absolute Ruler, what would I do about this? Given the other realities and constraints of our culture, politics, and economy?&#8221;</p>
<p>And being a fairly well-trained liberal white middle-class self, of course the first thing that pops into my mind is &#8220;Well, YOUR solutions aren&#8217;t necessarily going to be welcomed with rejoicing by people who have so little in common with you, so why don&#8217;t you ask THEM?&#8221;</p>
<p>And you know what? This ain&#8217;t my first rodeo in this geography-specific ring&#8211; I lived through urban renewal and neighborhood destruction in a big, racially ghettoed city, the farm crisis in the upper Midwest in the 1980s, and decades of awareness and engagement with the struggle of First Nations to enforce treaties, sovereignty, and economic and cultural self-actualization.</p>
<p>Every one of those situations has/had its own realities and very different priorities and points of view, because the people involved had their own cultural geography. I can&#8217;t assume that the people in 2017 small town and rural America will have any of the same answers to &#8220;What is the solution YOU want to this problem?&#8221;</p>
<p>Except&#8230;  there IS some similarity between the disaffection of today&#8217;s &#8220;forgotten/left behind&#8221; small and rural communities, and the experiences of the families who lost farms and communities back in the Midwest in the 1980s. They&#8217;re largely white. Somewhat older than the national population mean. Christian. Fairly conservative philosophically as well as politically. The ol&#8217; self-reliance but interdependence frontier mentality.</p>
<p>So perhaps some of what I learned back then would be relevant. Back then, when the state Democratic Party and various other liberal entities wanted to engage with the angry, frightened rural voters who felt shat-on and abandoned by an elite-dominated, urban-centric government, we asked, &#8220;What can we do to help? Is there a strategy you think would be useful?&#8221;</p>
<p>Among the thousands of people who spoke at town halls, met on their front porches with activists and candidates, attended meetings, answered surveys, talked to phone bankers, wrote letters, showed up at rallies, attended foreclosure auctions, etc., we heard lots and lots of ideas for how the government could help them.</p>
<p>And the overwhelmingly vast majority of those ideas were tropes on one uber-strategy: &#8220;Put it back the way it was in the past when Things Were Better.&#8221;</p>
<p>We couldn&#8217;t turn back the clock for them. And the solutions that were proposed were (at best) half-measures, and most of them were strongly opposed. Attempts to find middle ground suffered from what was, even back then, an overwhelming &#8220;noise level&#8221; in the media and in partisan debate.</p>
<p>And so a few liberals, a few Democrats, just kept working away at it. They kept attending meetings and listening, even when they had no answers and no power to help. They attended foreclosure auctions. They worked and raised funds at &#8220;buyout parties&#8221; helping people raise money to bid on their own property taken by banks. They drove people to state capitols to testify at hearings.</p>
<p>It was hard, heart-wrenching work. It got little or no publicity and few kudos except from those who finally began to see a few &#8220;elitist city liberals&#8221; walking their talk &#8220;for a change.&#8221;</p>
<p>It happened on a small scale, in only a few places. But where it did happen, it was powerful. It got Paul Wellstone elected to the U.S. Senate, among other things.</p>
<p>I don&#8217;t know if there&#8217;s an analog to this process now. But I know that until we find or make one, we will always face the terrible drag of fear and despair, like a millstone around the neck of those who would see progress.</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-832181" class="comment odd alt thread-odd thread-alt depth-1 highlander-comment">
			<article id="div-comment-832181" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='http://2.gravatar.com/avatar/21fa836371ffb4024d337508918b05e3?s=50&#038;d=identicon&#038;r=PG' class='avatar avatar-50' height='50' width='50' />						<b class="fn">Mark Wyman</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://whatever.scalzi.com/2017/03/16/the-double-bubble/#comment-832181">
							<time datetime="2017-03-16T15:25:24+00:00">
								March 16, 2017 at 3:25 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>I would really like to read this piece, but it just won&#8217;t let me.  It insists on ad-blocking off, fine, I understand and did so.  But between the papers own hard-core subscription pop-ups and the toxic ads currently running, the text was jumping all over the place and and I had to give up.  I&#8217;ll try again tonight, maybe they&#8217;ll have it stabilized by then.</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-832182" class="comment byuser comment-author-phhht even thread-even depth-1 highlander-comment">
			<article id="div-comment-832182" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='http://2.gravatar.com/avatar/b45c9031886a5da7b834e723b79821b6?s=50&#038;d=identicon&#038;r=PG' class='avatar avatar-50' height='50' width='50' />						<b class="fn">phhht</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://whatever.scalzi.com/2017/03/16/the-double-bubble/#comment-832182">
							<time datetime="2017-03-16T15:25:54+00:00">
								March 16, 2017 at 3:25 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>[Deleted because of point one in the comments &#8212; JS] </p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-832183" class="comment odd alt thread-odd thread-alt depth-1 highlander-comment">
			<article id="div-comment-832183" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='http://2.gravatar.com/avatar/266ac2697d3d5df39de67b9001c051ef?s=50&#038;d=identicon&#038;r=PG' class='avatar avatar-50' height='50' width='50' />						<b class="fn">Techgrrl1972</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://whatever.scalzi.com/2017/03/16/the-double-bubble/#comment-832183">
							<time datetime="2017-03-16T15:31:00+00:00">
								March 16, 2017 at 3:31 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Uleaguehub &#8212; the whole &#8220;put it back the way it was&#8221; bit is what is driving lots and lots of Trump voters. Sadly, I don&#8217;t think it ever WAS what they remember.  Because the way I remember it, in 1972 I could make enough money at a part time minimum wage job to pay for a lot of my college tuition.  Because business hadn&#8217;t yet fallen into the fallacy that the stockholders were the only ones that counted.  I remember when &#8216;stakeholders&#8217; included employees, the communities the corporations did business in, and the environment.  I remember when increasing productivity meant that workers actually shared in that largesse by getting raises.<br />
That all changed during the Reagan administration and we see the logical conclusion now.  All the money goes to the top 1/10 of 1% and the rest of us are serfs.<br />
I don&#8217;t have any answers except to encourage people to vote. To vote for people who are not Republicans, because the GOP has sold its soul to the god Mammon and there is no going back for them.</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-832184" class="comment byuser comment-author-lkeke35 even thread-even depth-1 highlander-comment">
			<article id="div-comment-832184" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='http://2.gravatar.com/avatar/e57c3824b6876bb61e486f10afc58b25?s=50&#038;d=identicon&#038;r=PG' class='avatar avatar-50' height='50' width='50' />						<b class="fn"><a href='http://tvgeekingout.wordpress.com' rel='external nofollow' class='url'>lkeke35</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://whatever.scalzi.com/2017/03/16/the-double-bubble/#comment-832184">
							<time datetime="2017-03-16T15:34:04+00:00">
								March 16, 2017 at 3:34 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Speaking as one of those &#8220;other&#8221; I&#8217;ve found it is very easy to &#8220;get along&#8221; and be &#8220;tolerant&#8221; of such vile viewpoints, when you&#8217;re a straight white man, navigating that type of thing.</p>
<p> Its impossible for me to be &#8220;get along&#8221; with someone who has so little disregard for my life and the lives of my family, and friends. Our viewpoints are diametrically opposed. I believe my life is worth something. They don&#8217;t. There&#8217;s no middle ground to be had. And I can&#8217;t forgive such people for being willing to throw people like me and my family under the bus for some imaginary monetary gain.</p>
<p>So yeah, I&#8217;m sure they&#8217;re very nice people. To people who look just like them.</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-832186" class="comment odd alt thread-odd thread-alt depth-1 highlander-comment">
			<article id="div-comment-832186" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='http://1.gravatar.com/avatar/a108808bb083fbca6212acf411796c26?s=50&#038;d=identicon&#038;r=PG' class='avatar avatar-50' height='50' width='50' />						<b class="fn">Greg</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://whatever.scalzi.com/2017/03/16/the-double-bubble/#comment-832186">
							<time datetime="2017-03-16T15:41:42+00:00">
								March 16, 2017 at 3:41 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>[Rant that goes off on tangents deleted &#8212; JS] </p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-832187" class="comment byuser comment-author-scalzi bypostauthor even thread-even depth-1 highlander-comment">
			<article id="div-comment-832187" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='http://2.gravatar.com/avatar/562d1c41cb05b4dd35650fe1c110bd63?s=50&#038;d=identicon&#038;r=PG' class='avatar avatar-50' height='50' width='50' />						<b class="fn"><a href='http://whatever.scalzi.com/' rel='external nofollow' class='url'>John Scalzi</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://whatever.scalzi.com/2017/03/16/the-double-bubble/#comment-832187">
							<time datetime="2017-03-16T15:47:52+00:00">
								March 16, 2017 at 3:47 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Greg:</p>
<p>Your need to soapbox is making you assert I&#8217;m making an argument that you want me to make in order for you to yell at me for it. Please do better when making your arguments. </p>
<p>Bluntly, Greg, your need to be angry and argumentative at everything and everyone has been a problematic issue for years and I&#8217;m sort of tired of it. My asshole tolerance is really low these days and you&#8217;re kind of an asshole as often as not. Do better or I may decide to put you in the moderation queue. </p>
<p>In fact, sit out the rest of the thread. I&#8217;m done with you today.</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-832188" class="comment odd alt thread-odd thread-alt depth-1 highlander-comment">
			<article id="div-comment-832188" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='http://1.gravatar.com/avatar/7eac38931659113df8c67ff42859f263?s=50&#038;d=identicon&#038;r=PG' class='avatar avatar-50' height='50' width='50' />						<b class="fn">Nick</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://whatever.scalzi.com/2017/03/16/the-double-bubble/#comment-832188">
							<time datetime="2017-03-16T15:50:13+00:00">
								March 16, 2017 at 3:50 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>I think that your piece gets at the heart of why I can&#8217;t ever live in rural Trump country. You are able to separate what you see as good in your neighbors from the bad. You see good people who made a bad choice. I think that&#8217;s a reasonable (and probably healthy, in many ways) view to hold, but I just can&#8217;t sustain it. I look at a Trump supporter, and whatever other merits they may have as a person, I can&#8217;t see past that. All I see is someone who is so foolish or so angry or so hateful that they would endorse someone so nightmarishly incompetent, unqualified, and racist as the leader of our country. I see someone who has knowingly and explicitly endorsed evil. If I found out that a neighbor who had greeted me pleasantly every day, plowed my driveway on snowy days, and hand-carried misdirected mail to my door used their spare time to torture small animals to death, the latter would completely override the former in all interactions. To me, supporting Trump&#8217;s hideous vision of America is just such a thing, something that completely negates any small-scale good that they do. I can&#8217;t live among monsters, and, no matter how many times they are pleasant to me personally, it&#8217;s really hard for me to view Trumpists as anything but.</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-832191" class="comment byuser comment-author-martinstellinga even thread-even depth-1 highlander-comment">
			<article id="div-comment-832191" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='http://2.gravatar.com/avatar/eec4f2d51d6ab88f9d5c569c309d23e7?s=50&#038;d=identicon&#038;r=PG' class='avatar avatar-50' height='50' width='50' />						<b class="fn">martinstellinga</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://whatever.scalzi.com/2017/03/16/the-double-bubble/#comment-832191">
							<time datetime="2017-03-16T15:57:15+00:00">
								March 16, 2017 at 3:57 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>I&#8217;m not a US citizen, which naturally means I’m in a completely different bubble, but it seems to me that there is a common ground here. Both bubbles are angry about inequality (even if that might be unwarranted). And face it, there is a lot of inequality in the US and the social mobility is low and falling &#8211; see Google for a slew of reports.</p>
<p>If there is one thing to fight together, it’s that inequality. Of course, Trump is mostly just busy enriching the 1% he’s a part of, pushing everybody further into the swamp.</p>
<p>In the Netherlands, inequality is a lot less and social mobility is higher. We just had elections here yesterday, and the populist right (a.k.a. the Dutch Trump) was _not_  the big winner.<br />
Maybe something to think about.</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-832192" class="comment odd alt thread-odd thread-alt depth-1 highlander-comment">
			<article id="div-comment-832192" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='http://1.gravatar.com/avatar/df611566f740f33ce5a20595f9d7caae?s=50&#038;d=identicon&#038;r=PG' class='avatar avatar-50' height='50' width='50' />						<b class="fn"><a href='http://onewordtrimnell.blogspot.com' rel='external nofollow' class='url'>Edward Trimnell</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://whatever.scalzi.com/2017/03/16/the-double-bubble/#comment-832192">
							<time datetime="2017-03-16T16:01:03+00:00">
								March 16, 2017 at 4:01 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>As one whom you several times called an &#8220;idiot&#8221; for disagreeing with you (and I probably have been guilty of trying to pick arguments with you in the past, so no hard feelings) I found your LA Times piece to be remarkably balanced. I would like to see more conciliatory pieces like that from both sides. </p>
<p>Many conservatives (like myself) don&#8217;t march in lockstep with the alt-right, and we don&#8217;t really have a political &#8220;home&#8221; at present. Many of us wanted to vote for a John Kasich. Instead what we got was a choice between Hillary and Trump. I&#8217;m sure a lot of your neighbors would express similar sentiments. </p>
<p>One big point I think you did leave out, though, is the role of Islamic terrorism in the Trumpist/populist wave. There were plenty of Americans in places like Bradford who would have welcomed Muslim neighbors before the recent troubles. And while Trump&#8217;s travel ban may not be the best answer, there is a perception that the Obama administration most often addressed Islamic terrorism by lecturing Americans about Islamophobia. (Case in point: Loretta Lynch after the San Bernardino bombings.)</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-832193" class="comment byuser comment-author-gwangung even thread-even depth-1 highlander-comment">
			<article id="div-comment-832193" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='http://2.gravatar.com/avatar/82883fac130cb61e9c4041aa1098d29d?s=50&#038;d=identicon&#038;r=PG' class='avatar avatar-50' height='50' width='50' />						<b class="fn">gwangung</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://whatever.scalzi.com/2017/03/16/the-double-bubble/#comment-832193">
							<time datetime="2017-03-16T16:15:13+00:00">
								March 16, 2017 at 4:15 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p><i>One big point I think you did leave out, though, is the role of Islamic terrorism in the Trumpist/populist wave. </i></p>
<p>The perceived role vs. the actual role?</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-832194" class="comment byuser comment-author-scalzi bypostauthor odd alt thread-odd thread-alt depth-1 highlander-comment">
			<article id="div-comment-832194" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='http://2.gravatar.com/avatar/562d1c41cb05b4dd35650fe1c110bd63?s=50&#038;d=identicon&#038;r=PG' class='avatar avatar-50' height='50' width='50' />						<b class="fn"><a href='http://whatever.scalzi.com/' rel='external nofollow' class='url'>John Scalzi</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://whatever.scalzi.com/2017/03/16/the-double-bubble/#comment-832194">
							<time datetime="2017-03-16T16:18:56+00:00">
								March 16, 2017 at 4:18 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Popping to note that I&#8217;m watching the &#8220;Islamic terrorism&#8221; line of discussion <i>very carefully</i> since I have a very strong feeling it can be derail-y, and quickly. Avoid going into a general discussion of it, please. Make it relate to the topic at hand.</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-832195" class="comment even thread-even depth-1 highlander-comment">
			<article id="div-comment-832195" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='http://0.gravatar.com/avatar/3e9c2b5260209ff09a26ed31b54df3af?s=50&#038;d=identicon&#038;r=PG' class='avatar avatar-50' height='50' width='50' />						<b class="fn">Stephen Gordon</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://whatever.scalzi.com/2017/03/16/the-double-bubble/#comment-832195">
							<time datetime="2017-03-16T16:19:02+00:00">
								March 16, 2017 at 4:19 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>I have friends in the boonies of Maine who say that, at least there, Trump&#8217;s support is really waning as the Trump Budget would involve closing their local hospital, making any ambulance ride take an extra two hours (at best). The best thing that those of us on the anti-Trump side can do for those who are realizing they were sold a bill of goods is to resist the &#8220;I told you so&#8221; impulse.</p>
<p>Also, man, the LA Times website is horrible. When the ads start interfering with your scrolling and that one page is taking up over 10% of your CPU&#8230;. oy.</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-832196" class="comment odd alt thread-odd thread-alt depth-1 highlander-comment">
			<article id="div-comment-832196" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='http://1.gravatar.com/avatar/df611566f740f33ce5a20595f9d7caae?s=50&#038;d=identicon&#038;r=PG' class='avatar avatar-50' height='50' width='50' />						<b class="fn"><a href='http://onewordtrimnell.blogspot.com' rel='external nofollow' class='url'>Edward Trimnell</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://whatever.scalzi.com/2017/03/16/the-double-bubble/#comment-832196">
							<time datetime="2017-03-16T16:19:37+00:00">
								March 16, 2017 at 4:19 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>@gwanggung: &#8220;The perceived role vs. the actual role?&#8221;</p>
<p>I think it&#8217;s an *actual* role. And Islamic terrorism is definitely driving the populist wave in Europe. I&#8217;m sure you noticed that Geert Wilders almost won an election in the Netherlands yesterday, which would have been unthinkable even five years ago.</p>
<p>One correction, though: I meant &#8220;San Bernardino *shootings*&#8221;</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-832197" class="comment even thread-even depth-1 highlander-comment">
			<article id="div-comment-832197" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='http://1.gravatar.com/avatar/df611566f740f33ce5a20595f9d7caae?s=50&#038;d=identicon&#038;r=PG' class='avatar avatar-50' height='50' width='50' />						<b class="fn"><a href='http://onewordtrimnell.blogspot.com' rel='external nofollow' class='url'>Edward Trimnell</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://whatever.scalzi.com/2017/03/16/the-double-bubble/#comment-832197">
							<time datetime="2017-03-16T16:23:30+00:00">
								March 16, 2017 at 4:23 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>@John: &#8220;Popping to note that I’m watching the “Islamic terrorism” line of discussion very carefully since I have a very strong feeling it can be derail-y, and quickly. Avoid going into a general discussion of it, please. Make it relate to the topic at hand.&#8221;</p>
<p>Fair enough, John. I thought it was a relevant topic in the context of the Trump phenomenon. Other than that, I&#8217;ll drop the subject henceforth in this thread. Your site, your rules.</p>
<p>Once again: I enjoyed your essay in the LA Times.</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-832198" class="comment byuser comment-author-scalzi bypostauthor odd alt thread-odd thread-alt depth-1 highlander-comment">
			<article id="div-comment-832198" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='http://2.gravatar.com/avatar/562d1c41cb05b4dd35650fe1c110bd63?s=50&#038;d=identicon&#038;r=PG' class='avatar avatar-50' height='50' width='50' />						<b class="fn"><a href='http://whatever.scalzi.com/' rel='external nofollow' class='url'>John Scalzi</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://whatever.scalzi.com/2017/03/16/the-double-bubble/#comment-832198">
							<time datetime="2017-03-16T16:26:40+00:00">
								March 16, 2017 at 4:26 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Edward Trimnell:</p>
<p>&#8220;Geert Wilders almost won an election in the Netherlands yesterday&#8221;</p>
<p><a href="http://www.economist.com/news/leaders/21718910-poor-result-dutch-populist-has-little-predictive-power-elections-elsewhere-what-geert" rel="nofollow">Well, no</a>. In fact his party did more poorly than initially expected; a few weeks ago it was predicted to win on the line of 40 seats and instead came in well below that (it gained seats overall, but still trailed the leading party substantially, and none of them have a majority in the legislature).</p>
<p>Again, let&#8217;s stay on target, please.</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-832199" class="comment byuser comment-author-gwangung even thread-even depth-1 highlander-comment">
			<article id="div-comment-832199" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='http://2.gravatar.com/avatar/82883fac130cb61e9c4041aa1098d29d?s=50&#038;d=identicon&#038;r=PG' class='avatar avatar-50' height='50' width='50' />						<b class="fn">gwangung</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://whatever.scalzi.com/2017/03/16/the-double-bubble/#comment-832199">
							<time datetime="2017-03-16T16:29:36+00:00">
								March 16, 2017 at 4:29 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>I make the comment in that I think in one sphere, the perceived threat is seen as much greater as the actual threat, and in the other the perceived threat is seen as approximating the actual threat. And that explaining why one sphere sees the two as different is often seen as lecturing.</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-832200" class="comment odd alt thread-odd thread-alt depth-1 highlander-comment">
			<article id="div-comment-832200" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='http://0.gravatar.com/avatar/0167108c65578d9b700efdb5afdd8029?s=50&#038;d=identicon&#038;r=PG' class='avatar avatar-50' height='50' width='50' />						<b class="fn"><a href='http://www.hwaet.org/' rel='external nofollow' class='url'>Cat Faber</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://whatever.scalzi.com/2017/03/16/the-double-bubble/#comment-832200">
							<time datetime="2017-03-16T16:30:19+00:00">
								March 16, 2017 at 4:30 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>@Edward Trimnell,</p>
<p>Regarding your big point, when Islamic terrorism changes conservatives&#8217; view of Muslims in a way that white (or Christian, or male) terrorism does not change their view of whites (or Christians, or men), there might be a reason for that.  And that reason might be the tendency among conservatives to see whites as normal, the default state, each one different from the others and none to blame for what some other white does&#8211;and to not extend that reasoning to Muslims.</p>
<p>Which works out to be prejudice.</p>
<p>More generally, and about the article itself, a couple of sentences caught my eye:</p>
<p><em> think that they’ve been sold a bill of goods in this last election and that they will suffer for it. But I can’t and don’t hate them (without specific, personal reason).</em></p>
<p>This is fine.  As long as you don&#8217;t see a problem with someone more seriously harmed or at risk than you are hating them.  Because they did a hell of a lot of harm.  And as far as I can tell they were mostly motivated by racial resentment and groundless fears.</p>
<p><em>Nor when the hammer I fear is coming falls on them, will I be able just to say, “Well, that’s what you voted for,” and turn away. They are my neighbors.</em></p>
<p>You are of course entitled to make your own choices and it is human to care first about people you know personally.</p>
<p>For me, if I can&#8217;t save everyone, I&#8217;ll make innocent people (meaning people who either weren&#8217;t allowed to vote at all, or who voted for Clinton) my first priority.  It doesn&#8217;t seem fair to leave an innocent person unhelped to help someone who was responsible for Trump.  I suspect we are all going to face that choice.</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-832201" class="comment even thread-even depth-1 highlander-comment">
			<article id="div-comment-832201" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='http://0.gravatar.com/avatar/0167108c65578d9b700efdb5afdd8029?s=50&#038;d=identicon&#038;r=PG' class='avatar avatar-50' height='50' width='50' />						<b class="fn"><a href='http://www.hwaet.org/' rel='external nofollow' class='url'>Cat Faber</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://whatever.scalzi.com/2017/03/16/the-double-bubble/#comment-832201">
							<time datetime="2017-03-16T16:34:25+00:00">
								March 16, 2017 at 4:34 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Sorry Scalzi; your request to drop Trimnell&#8217;s line of argument popped up after I hit &#8220;post comment&#8221;.  I won&#8217;t bring it up again.</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-832202" class="comment odd alt thread-odd thread-alt depth-1 highlander-comment">
			<article id="div-comment-832202" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='http://0.gravatar.com/avatar/3fa39303d788f21069d06a021764e583?s=50&#038;d=identicon&#038;r=PG' class='avatar avatar-50' height='50' width='50' />						<b class="fn">Edward Brennan</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://whatever.scalzi.com/2017/03/16/the-double-bubble/#comment-832202">
							<time datetime="2017-03-16T16:36:27+00:00">
								March 16, 2017 at 4:36 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>To make a claim for what Liberals should say, before demanding that society allow them a voice, is putting the cart before the horse. It is grotesque to call for conversation when one side is passing laws to make the other mute.</p>
<p>Republicans have been moving towards disenfranchisement of their opposition, while the opposite is not true.</p>
<p>Liberals aren&#8217;t passing gag laws on people are they?</p>
<p>Liberals right now are fighting just to have a voice in America, let alone fighting about what any other topic of conversation might be about.</p>
<p>I have not heard liberals work towards laws that make it harder for conservatives to vote. I have not heard liberals call for gerrymandering in an attempt to limit the power of those conservative communities. They might complain, rightly, that liberal votes, are not worth as much as conservative ones in our country. It is not the far left that is happy about the disenfranchisement of black men by jailing them, the way the far right does. </p>
<p>Likewise, I have no heard any call for people to be deported out of the communities in which they live and often the ones in which they were raised from a very young, but not young enough age. Or, for that matter, call for the deportation of their parents.</p>
<p>I have not heard generally heard Liberals claim that one&#8217;s religion, or lack there of, generally be not only a disqualification for political office, but have one&#8217;s religion be a statement of either ill intent or amorality. </p>
<p>Not to say that white CIS democrats might often make claims that &#8220;those people&#8221; need to watch their communities in a &#8220;special&#8221; way that we don&#8217;t  demand of white CIS christian communities. (Clinton, for instance, did this during the debate too.)</p>
<p>We don&#8217;t deem their sexuality to be prosecutable, as Scalia believed. We don&#8217;t need Gays and Transexuals to be considered in need of conversion.</p>
<p>I have not heard of Democrats calling for people not to have access to public accommodation in the market realm. I have not heard Liberals call for people not to be served. Yes, not to buy from is quite different. Personal choice is quite different from public accommodation.</p>
<p>Bluntly, Liberals might disagree, they might disparage and mock, but they do tolerate the other side as part of the political process. That their right to vote is sacred, that their inclusion within society in unquestioned. The opposite is not true.</p>
<p>Liberals aren&#8217;t calling for extra judicial jailing of our political opponents. To shall I say lock them up. Without process on Trumped up charges.</p>
<p>Conservatives might talk to John Scalzi, as a representative of his own interests, with a vote equal to their own. He is a CIS white male. It is his privilege.</p>
<p>But the same is not true of these other communities. It is not fair to claim a &#8220;double bubble&#8221; when one of those bubbles does not believe that the other has a right to be an equal part of the political process.</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-832203" class="comment byuser comment-author-kellyfaboo even thread-even depth-1 highlander-comment">
			<article id="div-comment-832203" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='http://0.gravatar.com/avatar/cfbc4a45953667bfe2635ffe3d8015f3?s=50&#038;d=identicon&#038;r=PG' class='avatar avatar-50' height='50' width='50' />						<b class="fn">Kelly B</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://whatever.scalzi.com/2017/03/16/the-double-bubble/#comment-832203">
							<time datetime="2017-03-16T16:36:37+00:00">
								March 16, 2017 at 4:36 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>I do think that there is a high probability that people in your county might be puzzled by visually non-white christian people in their community but would at least be polite about it.  Mostly.  Some might even feel downright metropolitan.  I (white American woman) once stopped at a diner in very very rural white Appalachia in the company of two Asian graduate students and another white female graduate student and that waitress was tickled pink by our visit.</p>
<p>Because even if they are vocally hateful about the &#8220;other&#8221; among their fellow low key white nationalists, most people have been socialized to not be a dick.  I mean, look at that story from Illinois about the man grabbed by ICE who had lived and worked in their predominately white community illegally for many years and was basically a pillar of the community.  Those people were willing to go on record pretty much saying, &#8220;Well, the law is the law but &#8230; we love that guy and he&#8217;s got an American(ized) family so if we could please have him back.&#8221; </p>
<p>What I think is even more interesting is how the last 7 weeks have shown everybody just who Donald Trump is.  Is he someone who cares about the welfare of the common American?  Well, his cabinet appointments, budget priorities and policies would say no.  Is he someone who was pretty sincere about his xenophobia?  Quite possibly.  Is he gambling on xenophobia and war lust being more important to the working America that elected him than their economic and physical well being?  That may also be true.</p>
<p>But I&#8217;m puzzled as to why when faced slowly growing evidence that the man they elected president may be a patsy of a foreign nation many of your neighbors are probably (if they are anything like mine in Indiana) still shrugging it off.  I mean, if they really were fond of their xenophobia they wouldn&#8217;t want their country to be a patsy of a foreign nation would they?  Maybe they think it&#8217;s all a liberal plot?  It&#8217;d be a somewhat reasonable conclusion to reach given the disinformation campaign strategies the political right has deployed with increasing vigor.</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-832206" class="comment odd alt thread-odd thread-alt depth-1 highlander-comment">
			<article id="div-comment-832206" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='http://0.gravatar.com/avatar/6c2e1a3d24d6613f54f552ea051580e8?s=50&#038;d=identicon&#038;r=PG' class='avatar avatar-50' height='50' width='50' />						<b class="fn">Erica</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://whatever.scalzi.com/2017/03/16/the-double-bubble/#comment-832206">
							<time datetime="2017-03-16T16:47:32+00:00">
								March 16, 2017 at 4:47 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Edward, but that&#8217;s just it. The &#8220;Islamist terrorism&#8221; is relevant BECAUSE Muslims are &#8220;other&#8221;. White guys shoot up schools and night clubs and churches, but they aren&#8217;t labeled &#8220;terrorists&#8221;, because they are white males and therefore familiar to the people of Darke county Ohio. Also, Wilder definitely did NOT &#8220;almost&#8221; win yesterday, although his party gained some seats, but I don&#8217;t want to derail too much here, sorry John,</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-832207" class="comment even thread-even depth-1 highlander-comment">
			<article id="div-comment-832207" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='http://1.gravatar.com/avatar/a108808bb083fbca6212acf411796c26?s=50&#038;d=identicon&#038;r=PG' class='avatar avatar-50' height='50' width='50' />						<b class="fn">Greg</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://whatever.scalzi.com/2017/03/16/the-double-bubble/#comment-832207">
							<time datetime="2017-03-16T16:55:39+00:00">
								March 16, 2017 at 4:55 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>&#8220;Many of them [rural voters] believe that liberals helped create the problems that rural, white America faces and don’t care what happens to them&#8221;</p>
<p>In 2014, Obama signed a farm bill worth nearly 1 trillion dollars to help farmers (as well as having other rural development programs over his time as president).  </p>
<p><a href="https://mobile.nytimes.com/2014/02/08/us/politics/farm-bill.html" rel="nofollow">https://mobile.nytimes.com/2014/02/08/us/politics/farm-bill.html</a></p>
<p>Any discussion that talks about &#8220;rural areas being left behind by Obama&#8221; or how rural voters feel &#8220;neglected&#8221; by the government, how they are in &#8220;flyover&#8221; country and no one cares about them, should, at the very least, point out that regardless of how they feel, rural America was NOT actually neglected, that mostly liberal cities paid for that farm bill, and that their &#8220;poor me&#8221; victim shtick doesnt hold up to the facts.</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-832208" class="comment odd alt thread-odd thread-alt depth-1 highlander-comment">
			<article id="div-comment-832208" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='http://1.gravatar.com/avatar/a108808bb083fbca6212acf411796c26?s=50&#038;d=identicon&#038;r=PG' class='avatar avatar-50' height='50' width='50' />						<b class="fn">Greg</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://whatever.scalzi.com/2017/03/16/the-double-bubble/#comment-832208">
							<time datetime="2017-03-16T16:59:17+00:00">
								March 16, 2017 at 4:59 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Shit. Just refreshed. Delete this and previous post.</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-832209" class="comment byuser comment-author-kelrbrn even thread-even depth-1 highlander-comment">
			<article id="div-comment-832209" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='http://0.gravatar.com/avatar/c7a04d404d0e43032ca17398e1041c86?s=50&#038;d=identicon&#038;r=PG' class='avatar avatar-50' height='50' width='50' />						<b class="fn">Kel</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://whatever.scalzi.com/2017/03/16/the-double-bubble/#comment-832209">
							<time datetime="2017-03-16T17:01:05+00:00">
								March 16, 2017 at 5:01 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>An interesting article; humans are human up close, but when you step back and look at their parts they get ugly. This isn&#8217;t a criticism of individuals, but instead a statement of how people tend to identify each other through similarity and difference.</p>
<p>Or, to put it more personally, I&#8217;m continually startled at how people I imagine to be relatively intelligent and open-minded turn out to be mean-spirited and petty. I imagine they feel the same about many things that are equally important to them</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-832210" class="comment byuser comment-author-juhndonn odd alt thread-odd thread-alt depth-1 highlander-comment">
			<article id="div-comment-832210" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='http://0.gravatar.com/avatar/3648193b98711e9820acbf3b70b12f46?s=50&#038;d=identicon&#038;r=PG' class='avatar avatar-50' height='50' width='50' />						<b class="fn">LdGilmoure</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://whatever.scalzi.com/2017/03/16/the-double-bubble/#comment-832210">
							<time datetime="2017-03-16T17:01:06+00:00">
								March 16, 2017 at 5:01 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Great Atlantic article on how most of America has been economically left behind: <a href="https://www.theatlantic.com/business/archive/2015/11/cities-economic-fates-diverge/417372/" rel="nofollow">https://www.theatlantic.com/business/archive/2015/11/cities-economic-fates-diverge/417372/</a></p>
<p>&#8220;As Senator Hubert Humphrey put it in a debate on the Senate floor in 1952, “We are talking about the kind of America we want. … Do we want an America where the economic marketplace is filled with a few Frankensteins and giants? Or do we want an America where there are thousands upon thousands of small entrepreneurs, independent businessmen, and landholders who can stand on their own feet and talk back to their government or to anyone else?”</p>
<p>The first turning point in this realm came in 1976 when Congress repealed the Miller-Tydings Act. This, combined with the repeal or rollback of other “fair trade” laws that had been in place since the 1920s and ’30s, created an opening for the emergence of large chains such as Walmart and, later, vertically integrated retail “platforms” like Amazon. The dominance of these retail goliaths has, in turn, devastated (to some, the preferred term is “disrupted”) locally owned retailers and led to large flows of money out of local economies and into the hands of distant owners.&#8221;</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</li><!-- #comment-## -->
		</ol><!-- .comment-list -->

		
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Add your thinky bits (threads close after two days): <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/03/16/the-double-bubble/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://whatever.scalzi.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="ac5b063862" /><input type="hidden" name="_wp_http_referer" value="/2017/03/16/the-double-bubble/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Guest">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="http://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=PG" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="http://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=PG" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> You are commenting using your WordPress.com account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="http://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=PG" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> You are commenting using your Twitter account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="http://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=PG" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> You are commenting using your Facebook account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="http://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=PG" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> You are commenting using your Google+ account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='29277' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="7f5bd09df4" /></p>
<input type="hidden" name="genseq" value="1489698759" />
<input name="acp-preview" type="button" id="acp-preview" tabindex="6" value="Preview" /><div id="ajax-comment-preview"></div><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="111"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->

		
		</main><!-- #main -->
	</div><!-- #primary -->


<div id="secondary" class="widget-area" role="complementary">
	<aside id="text-272772153" class="widget widget_text"><h2 class="widget-title">WHATEVER</h2>			<div class="textwidget"><p><img src="https://farm8.staticflickr.com/7670/17459243776_3a3a56a82f_m.jpg" border="1"/><br />
Taunting the tauntable since 1998<br />
John Scalzi, proprietor<br />
<a href="http://whatever.scalzi.com/2012/01/01/station-identification-whatever/">About the site</a></p>
</div>
		</aside><aside id="text-272772157" class="widget widget_text"><h2 class="widget-title">The Collapsing Empire: Book and Tour 2017!</h2>			<div class="textwidget"><p><img src="https://c1.staticflickr.com/1/574/32600067622_929d797d42_n.jpg"/></p>
<p><i><b>The Collapsing Empire</b></i> is out on <i>March 21</i> at your favorite local bookstore and online retailer -- and I'm on tour in the US in March and April. <a href="http://whatever.scalzi.com/2017/02/07/announcing-the-expanding-tour-2017-22-cities-five-weeks/">Click here for tour dates and links to the individual event venues!</a></p>
</div>
		</aside><aside id="calendar-2" class="widget widget_calendar"><h2 class="widget-title">Whatever Days</h2><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>March 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Sunday">S</th>
		<th scope="col" title="Monday">M</th>
		<th scope="col" title="Tuesday">T</th>
		<th scope="col" title="Wednesday">W</th>
		<th scope="col" title="Thursday">T</th>
		<th scope="col" title="Friday">F</th>
		<th scope="col" title="Saturday">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://whatever.scalzi.com/2017/02/">&laquo; Feb</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="3" class="pad">&nbsp;</td><td><a href="http://whatever.scalzi.com/2017/03/01/" aria-label="Posts published on March 1, 2017">1</a></td><td><a href="http://whatever.scalzi.com/2017/03/02/" aria-label="Posts published on March 2, 2017">2</a></td><td><a href="http://whatever.scalzi.com/2017/03/03/" aria-label="Posts published on March 3, 2017">3</a></td><td>4</td>
	</tr>
	<tr>
		<td>5</td><td>6</td><td><a href="http://whatever.scalzi.com/2017/03/07/" aria-label="Posts published on March 7, 2017">7</a></td><td>8</td><td>9</td><td>10</td><td>11</td>
	</tr>
	<tr>
		<td><a href="http://whatever.scalzi.com/2017/03/12/" aria-label="Posts published on March 12, 2017">12</a></td><td><a href="http://whatever.scalzi.com/2017/03/13/" aria-label="Posts published on March 13, 2017">13</a></td><td><a href="http://whatever.scalzi.com/2017/03/14/" aria-label="Posts published on March 14, 2017">14</a></td><td><a href="http://whatever.scalzi.com/2017/03/15/" aria-label="Posts published on March 15, 2017">15</a></td><td id="today"><a href="http://whatever.scalzi.com/2017/03/16/" aria-label="Posts published on March 16, 2017">16</a></td><td>17</td><td>18</td>
	</tr>
	<tr>
		<td>19</td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td>
	</tr>
	<tr>
		<td>26</td><td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="1">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside><aside id="archives-2" class="widget widget_archive"><h2 class="widget-title">Whatarchives</h2>		<label class="screen-reader-text" for="archives-dropdown-2">Whatarchives</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='http://whatever.scalzi.com/2017/03/'> March 2017 </option>
	<option value='http://whatever.scalzi.com/2017/02/'> February 2017 </option>
	<option value='http://whatever.scalzi.com/2017/01/'> January 2017 </option>
	<option value='http://whatever.scalzi.com/2016/12/'> December 2016 </option>
	<option value='http://whatever.scalzi.com/2016/11/'> November 2016 </option>
	<option value='http://whatever.scalzi.com/2016/10/'> October 2016 </option>
	<option value='http://whatever.scalzi.com/2016/09/'> September 2016 </option>
	<option value='http://whatever.scalzi.com/2016/08/'> August 2016 </option>
	<option value='http://whatever.scalzi.com/2016/07/'> July 2016 </option>
	<option value='http://whatever.scalzi.com/2016/06/'> June 2016 </option>
	<option value='http://whatever.scalzi.com/2016/05/'> May 2016 </option>
	<option value='http://whatever.scalzi.com/2016/04/'> April 2016 </option>
	<option value='http://whatever.scalzi.com/2016/03/'> March 2016 </option>
	<option value='http://whatever.scalzi.com/2016/02/'> February 2016 </option>
	<option value='http://whatever.scalzi.com/2016/01/'> January 2016 </option>
	<option value='http://whatever.scalzi.com/2015/12/'> December 2015 </option>
	<option value='http://whatever.scalzi.com/2015/11/'> November 2015 </option>
	<option value='http://whatever.scalzi.com/2015/10/'> October 2015 </option>
	<option value='http://whatever.scalzi.com/2015/09/'> September 2015 </option>
	<option value='http://whatever.scalzi.com/2015/08/'> August 2015 </option>
	<option value='http://whatever.scalzi.com/2015/07/'> July 2015 </option>
	<option value='http://whatever.scalzi.com/2015/06/'> June 2015 </option>
	<option value='http://whatever.scalzi.com/2015/05/'> May 2015 </option>
	<option value='http://whatever.scalzi.com/2015/04/'> April 2015 </option>
	<option value='http://whatever.scalzi.com/2015/03/'> March 2015 </option>
	<option value='http://whatever.scalzi.com/2015/02/'> February 2015 </option>
	<option value='http://whatever.scalzi.com/2015/01/'> January 2015 </option>
	<option value='http://whatever.scalzi.com/2014/12/'> December 2014 </option>
	<option value='http://whatever.scalzi.com/2014/11/'> November 2014 </option>
	<option value='http://whatever.scalzi.com/2014/10/'> October 2014 </option>
	<option value='http://whatever.scalzi.com/2014/09/'> September 2014 </option>
	<option value='http://whatever.scalzi.com/2014/08/'> August 2014 </option>
	<option value='http://whatever.scalzi.com/2014/07/'> July 2014 </option>
	<option value='http://whatever.scalzi.com/2014/06/'> June 2014 </option>
	<option value='http://whatever.scalzi.com/2014/05/'> May 2014 </option>
	<option value='http://whatever.scalzi.com/2014/04/'> April 2014 </option>
	<option value='http://whatever.scalzi.com/2014/03/'> March 2014 </option>
	<option value='http://whatever.scalzi.com/2014/02/'> February 2014 </option>
	<option value='http://whatever.scalzi.com/2014/01/'> January 2014 </option>
	<option value='http://whatever.scalzi.com/2013/12/'> December 2013 </option>
	<option value='http://whatever.scalzi.com/2013/11/'> November 2013 </option>
	<option value='http://whatever.scalzi.com/2013/10/'> October 2013 </option>
	<option value='http://whatever.scalzi.com/2013/09/'> September 2013 </option>
	<option value='http://whatever.scalzi.com/2013/08/'> August 2013 </option>
	<option value='http://whatever.scalzi.com/2013/07/'> July 2013 </option>
	<option value='http://whatever.scalzi.com/2013/06/'> June 2013 </option>
	<option value='http://whatever.scalzi.com/2013/05/'> May 2013 </option>
	<option value='http://whatever.scalzi.com/2013/04/'> April 2013 </option>
	<option value='http://whatever.scalzi.com/2013/03/'> March 2013 </option>
	<option value='http://whatever.scalzi.com/2013/02/'> February 2013 </option>
	<option value='http://whatever.scalzi.com/2013/01/'> January 2013 </option>
	<option value='http://whatever.scalzi.com/2012/12/'> December 2012 </option>
	<option value='http://whatever.scalzi.com/2012/11/'> November 2012 </option>
	<option value='http://whatever.scalzi.com/2012/10/'> October 2012 </option>
	<option value='http://whatever.scalzi.com/2012/09/'> September 2012 </option>
	<option value='http://whatever.scalzi.com/2012/08/'> August 2012 </option>
	<option value='http://whatever.scalzi.com/2012/07/'> July 2012 </option>
	<option value='http://whatever.scalzi.com/2012/06/'> June 2012 </option>
	<option value='http://whatever.scalzi.com/2012/05/'> May 2012 </option>
	<option value='http://whatever.scalzi.com/2012/04/'> April 2012 </option>
	<option value='http://whatever.scalzi.com/2012/03/'> March 2012 </option>
	<option value='http://whatever.scalzi.com/2012/02/'> February 2012 </option>
	<option value='http://whatever.scalzi.com/2012/01/'> January 2012 </option>
	<option value='http://whatever.scalzi.com/2011/12/'> December 2011 </option>
	<option value='http://whatever.scalzi.com/2011/11/'> November 2011 </option>
	<option value='http://whatever.scalzi.com/2011/10/'> October 2011 </option>
	<option value='http://whatever.scalzi.com/2011/09/'> September 2011 </option>
	<option value='http://whatever.scalzi.com/2011/08/'> August 2011 </option>
	<option value='http://whatever.scalzi.com/2011/07/'> July 2011 </option>
	<option value='http://whatever.scalzi.com/2011/06/'> June 2011 </option>
	<option value='http://whatever.scalzi.com/2011/05/'> May 2011 </option>
	<option value='http://whatever.scalzi.com/2011/04/'> April 2011 </option>
	<option value='http://whatever.scalzi.com/2011/03/'> March 2011 </option>
	<option value='http://whatever.scalzi.com/2011/02/'> February 2011 </option>
	<option value='http://whatever.scalzi.com/2011/01/'> January 2011 </option>
	<option value='http://whatever.scalzi.com/2010/12/'> December 2010 </option>
	<option value='http://whatever.scalzi.com/2010/11/'> November 2010 </option>
	<option value='http://whatever.scalzi.com/2010/10/'> October 2010 </option>
	<option value='http://whatever.scalzi.com/2010/09/'> September 2010 </option>
	<option value='http://whatever.scalzi.com/2010/08/'> August 2010 </option>
	<option value='http://whatever.scalzi.com/2010/07/'> July 2010 </option>
	<option value='http://whatever.scalzi.com/2010/06/'> June 2010 </option>
	<option value='http://whatever.scalzi.com/2010/05/'> May 2010 </option>
	<option value='http://whatever.scalzi.com/2010/04/'> April 2010 </option>
	<option value='http://whatever.scalzi.com/2010/03/'> March 2010 </option>
	<option value='http://whatever.scalzi.com/2010/02/'> February 2010 </option>
	<option value='http://whatever.scalzi.com/2010/01/'> January 2010 </option>
	<option value='http://whatever.scalzi.com/2009/12/'> December 2009 </option>
	<option value='http://whatever.scalzi.com/2009/11/'> November 2009 </option>
	<option value='http://whatever.scalzi.com/2009/10/'> October 2009 </option>
	<option value='http://whatever.scalzi.com/2009/09/'> September 2009 </option>
	<option value='http://whatever.scalzi.com/2009/08/'> August 2009 </option>
	<option value='http://whatever.scalzi.com/2009/07/'> July 2009 </option>
	<option value='http://whatever.scalzi.com/2009/06/'> June 2009 </option>
	<option value='http://whatever.scalzi.com/2009/05/'> May 2009 </option>
	<option value='http://whatever.scalzi.com/2009/04/'> April 2009 </option>
	<option value='http://whatever.scalzi.com/2009/03/'> March 2009 </option>
	<option value='http://whatever.scalzi.com/2009/02/'> February 2009 </option>
	<option value='http://whatever.scalzi.com/2009/01/'> January 2009 </option>
	<option value='http://whatever.scalzi.com/2008/12/'> December 2008 </option>
	<option value='http://whatever.scalzi.com/2008/11/'> November 2008 </option>
	<option value='http://whatever.scalzi.com/2008/10/'> October 2008 </option>
	<option value='http://whatever.scalzi.com/2008/09/'> September 2008 </option>
	<option value='http://whatever.scalzi.com/2008/08/'> August 2008 </option>
	<option value='http://whatever.scalzi.com/2008/07/'> July 2008 </option>
	<option value='http://whatever.scalzi.com/2008/06/'> June 2008 </option>
	<option value='http://whatever.scalzi.com/2008/05/'> May 2008 </option>
	<option value='http://whatever.scalzi.com/2008/04/'> April 2008 </option>
	<option value='http://whatever.scalzi.com/2008/03/'> March 2008 </option>
	<option value='http://whatever.scalzi.com/2008/02/'> February 2008 </option>
	<option value='http://whatever.scalzi.com/2008/01/'> January 2008 </option>
	<option value='http://whatever.scalzi.com/2007/12/'> December 2007 </option>
	<option value='http://whatever.scalzi.com/2007/11/'> November 2007 </option>
	<option value='http://whatever.scalzi.com/2007/10/'> October 2007 </option>
	<option value='http://whatever.scalzi.com/2007/09/'> September 2007 </option>
	<option value='http://whatever.scalzi.com/2007/07/'> July 2007 </option>
	<option value='http://whatever.scalzi.com/2007/06/'> June 2007 </option>
	<option value='http://whatever.scalzi.com/2007/05/'> May 2007 </option>
	<option value='http://whatever.scalzi.com/2007/04/'> April 2007 </option>
	<option value='http://whatever.scalzi.com/2007/03/'> March 2007 </option>
	<option value='http://whatever.scalzi.com/2007/02/'> February 2007 </option>
	<option value='http://whatever.scalzi.com/2007/01/'> January 2007 </option>
	<option value='http://whatever.scalzi.com/2006/12/'> December 2006 </option>
	<option value='http://whatever.scalzi.com/2006/11/'> November 2006 </option>
	<option value='http://whatever.scalzi.com/2006/10/'> October 2006 </option>
	<option value='http://whatever.scalzi.com/2006/09/'> September 2006 </option>
	<option value='http://whatever.scalzi.com/2006/08/'> August 2006 </option>
	<option value='http://whatever.scalzi.com/2006/07/'> July 2006 </option>
	<option value='http://whatever.scalzi.com/2006/06/'> June 2006 </option>
	<option value='http://whatever.scalzi.com/2006/05/'> May 2006 </option>
	<option value='http://whatever.scalzi.com/2006/04/'> April 2006 </option>
	<option value='http://whatever.scalzi.com/2006/03/'> March 2006 </option>
	<option value='http://whatever.scalzi.com/2006/02/'> February 2006 </option>
	<option value='http://whatever.scalzi.com/2006/01/'> January 2006 </option>
	<option value='http://whatever.scalzi.com/2005/12/'> December 2005 </option>
	<option value='http://whatever.scalzi.com/2005/11/'> November 2005 </option>
	<option value='http://whatever.scalzi.com/2005/10/'> October 2005 </option>
	<option value='http://whatever.scalzi.com/2005/09/'> September 2005 </option>
	<option value='http://whatever.scalzi.com/2005/08/'> August 2005 </option>
	<option value='http://whatever.scalzi.com/2005/07/'> July 2005 </option>
	<option value='http://whatever.scalzi.com/2005/06/'> June 2005 </option>
	<option value='http://whatever.scalzi.com/2005/05/'> May 2005 </option>
	<option value='http://whatever.scalzi.com/2005/04/'> April 2005 </option>
	<option value='http://whatever.scalzi.com/2005/03/'> March 2005 </option>
	<option value='http://whatever.scalzi.com/2005/02/'> February 2005 </option>
	<option value='http://whatever.scalzi.com/2005/01/'> January 2005 </option>
	<option value='http://whatever.scalzi.com/2004/12/'> December 2004 </option>
	<option value='http://whatever.scalzi.com/2004/11/'> November 2004 </option>
	<option value='http://whatever.scalzi.com/2004/10/'> October 2004 </option>
	<option value='http://whatever.scalzi.com/2004/09/'> September 2004 </option>
	<option value='http://whatever.scalzi.com/2004/08/'> August 2004 </option>
	<option value='http://whatever.scalzi.com/2004/07/'> July 2004 </option>
	<option value='http://whatever.scalzi.com/2004/06/'> June 2004 </option>
	<option value='http://whatever.scalzi.com/2004/05/'> May 2004 </option>
	<option value='http://whatever.scalzi.com/2004/04/'> April 2004 </option>
	<option value='http://whatever.scalzi.com/2004/03/'> March 2004 </option>
	<option value='http://whatever.scalzi.com/2004/02/'> February 2004 </option>
	<option value='http://whatever.scalzi.com/2004/01/'> January 2004 </option>
	<option value='http://whatever.scalzi.com/2003/12/'> December 2003 </option>
	<option value='http://whatever.scalzi.com/2003/11/'> November 2003 </option>
	<option value='http://whatever.scalzi.com/2003/10/'> October 2003 </option>
	<option value='http://whatever.scalzi.com/2003/09/'> September 2003 </option>
	<option value='http://whatever.scalzi.com/2003/08/'> August 2003 </option>
	<option value='http://whatever.scalzi.com/2003/07/'> July 2003 </option>
	<option value='http://whatever.scalzi.com/2003/06/'> June 2003 </option>
	<option value='http://whatever.scalzi.com/2003/05/'> May 2003 </option>
	<option value='http://whatever.scalzi.com/2003/04/'> April 2003 </option>
	<option value='http://whatever.scalzi.com/2003/03/'> March 2003 </option>
	<option value='http://whatever.scalzi.com/2003/02/'> February 2003 </option>
	<option value='http://whatever.scalzi.com/2003/01/'> January 2003 </option>
	<option value='http://whatever.scalzi.com/2002/12/'> December 2002 </option>
	<option value='http://whatever.scalzi.com/2002/11/'> November 2002 </option>
	<option value='http://whatever.scalzi.com/2002/10/'> October 2002 </option>
	<option value='http://whatever.scalzi.com/2002/09/'> September 2002 </option>
	<option value='http://whatever.scalzi.com/2002/08/'> August 2002 </option>
	<option value='http://whatever.scalzi.com/2002/06/'> June 2002 </option>
	<option value='http://whatever.scalzi.com/2002/04/'> April 2002 </option>
	<option value='http://whatever.scalzi.com/2002/03/'> March 2002 </option>

		</select>
		</aside><aside id="pages-2" class="widget widget_pages"><h2 class="widget-title">Administrivia</h2>		<ul>
			<li class="page_item page-item-2 page_item_has_children"><a href="http://whatever.scalzi.com/about/">About</a>
<ul class='children'>
	<li class="page_item page-item-83"><a href="http://whatever.scalzi.com/about/a-brief-biography-of-john-scalzi/">A Brief Biography of John&nbsp;Scalzi</a></li>
	<li class="page_item page-item-86"><a href="http://whatever.scalzi.com/about/interviews-appearances-articles-and-etc/">Availability for Interviews, Appearances, Writing Work and Optioning Existing&nbsp;Work</a></li>
	<li class="page_item page-item-9125"><a href="http://whatever.scalzi.com/about/books-by-john-scalzi/">Books and Other Projects by John&nbsp;Scalzi</a></li>
	<li class="page_item page-item-87"><a href="http://whatever.scalzi.com/about/contact-information/">Contact Information</a></li>
	<li class="page_item page-item-85"><a href="http://whatever.scalzi.com/about/publicity-blurb-and-unpublished-work-guidelines/">Guidelines for Publicity, Blurbing, Unpublished Work, Retweets, Guest Blogging, Charitable Solicitations, Autographing, Educational Use and School&nbsp;Assignments</a></li>
	<li class="page_item page-item-653"><a href="http://whatever.scalzi.com/about/scheduled-appearances/">Scheduled Appearances</a></li>
	<li class="page_item page-item-84"><a href="http://whatever.scalzi.com/about/site-disclaimer-and-comment-policy/">Site Disclaimer and Comment&nbsp;Policy</a></li>
	<li class="page_item page-item-1696"><a href="http://whatever.scalzi.com/about/the-canonical-bacon-page/">The Canonical Bacon&nbsp;Page</a></li>
	<li class="page_item page-item-94"><a href="http://whatever.scalzi.com/about/the-scalzi-creative-sampler/">The Scalzi Creative&nbsp;Sampler</a></li>
</ul>
</li>
		</ul>
		</aside><aside id="text-272772154" class="widget widget_text"><h2 class="widget-title">The Big Idea</h2>			<div class="textwidget"><p><img src="https://c1.staticflickr.com/1/404/32611372492_790f797f23_n.jpg" border="1"/></p>
<p><b>What's the Big Idea?</b> Authors explaining the the big ideas behind their latest works, in their own words. <a href="http://whatever.scalzi.com/category/big-idea/">See the latest Big Ideas!</a></p>
<p>Authors/Editors/Publicists: for information on how to participate, click <a href="http://whatever.scalzi.com/2013/09/07/big-idea-guidelines/">here.</a></p>
</div>
		</aside><aside id="recent-comments-2" class="widget widget_recent_comments"><h2 class="widget-title">Whatever Everyone Else is Saying</h2>				<ul id="recentcomments">
											<li class="recentcomments">
							Andrew Lloyd on <a href="http://whatever.scalzi.com/2017/03/15/athena-gets-into-college/#comment-832211">Athena Gets Into&nbsp;College</a>						</li>

												<li class="recentcomments">
							LdGilmoure on <a href="http://whatever.scalzi.com/2017/03/16/the-double-bubble/#comment-832210">The Double Bubble</a>						</li>

												<li class="recentcomments">
							Kel on <a href="http://whatever.scalzi.com/2017/03/16/the-double-bubble/#comment-832209">The Double Bubble</a>						</li>

												<li class="recentcomments">
							Greg on <a href="http://whatever.scalzi.com/2017/03/16/the-double-bubble/#comment-832208">The Double Bubble</a>						</li>

												<li class="recentcomments">
							Greg on <a href="http://whatever.scalzi.com/2017/03/16/the-double-bubble/#comment-832207">The Double Bubble</a>						</li>

												<li class="recentcomments">
							Erica on <a href="http://whatever.scalzi.com/2017/03/16/the-double-bubble/#comment-832206">The Double Bubble</a>						</li>

												<li class="recentcomments">
							johntshea on <a href="http://whatever.scalzi.com/2017/03/16/the-big-idea-ryk-e-spoor-7/#comment-832205">The Big Idea: Ryk E.&nbsp;Spoor</a>						</li>

												<li class="recentcomments">
							Jason on <a href="http://whatever.scalzi.com/2017/03/15/athena-gets-into-college/#comment-832204">Athena Gets Into&nbsp;College</a>						</li>

												<li class="recentcomments">
							Kelly B on <a href="http://whatever.scalzi.com/2017/03/16/the-double-bubble/#comment-832203">The Double Bubble</a>						</li>

												<li class="recentcomments">
							Edward Brennan on <a href="http://whatever.scalzi.com/2017/03/16/the-double-bubble/#comment-832202">The Double Bubble</a>						</li>

												<li class="recentcomments">
							<a href='http://www.hwaet.org/' rel='external nofollow' class='url'>Cat Faber</a> on <a href="http://whatever.scalzi.com/2017/03/16/the-double-bubble/#comment-832201">The Double Bubble</a>						</li>

												<li class="recentcomments">
							<a href='http://www.hwaet.org/' rel='external nofollow' class='url'>Cat Faber</a> on <a href="http://whatever.scalzi.com/2017/03/16/the-double-bubble/#comment-832200">The Double Bubble</a>						</li>

												<li class="recentcomments">
							gwangung on <a href="http://whatever.scalzi.com/2017/03/16/the-double-bubble/#comment-832199">The Double Bubble</a>						</li>

												<li class="recentcomments">
							<a href='http://whatever.scalzi.com/' rel='external nofollow' class='url'>John Scalzi</a> on <a href="http://whatever.scalzi.com/2017/03/16/the-double-bubble/#comment-832198">The Double Bubble</a>						</li>

												<li class="recentcomments">
							<a href='http://onewordtrimnell.blogspot.com' rel='external nofollow' class='url'>Edward Trimnell</a> on <a href="http://whatever.scalzi.com/2017/03/16/the-double-bubble/#comment-832197">The Double Bubble</a>						</li>

										</ul>
				</aside><aside id="twitter_timeline-2" class="widget widget_twitter_timeline"><h2 class="widget-title">Whatwitter</h2><a class="twitter-timeline" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-tweet-limit="10" data-lang="EN" data-widget-id="384059491966132224">My Tweets</a></aside>		<aside id="recent-posts-2" class="widget widget_recent_entries">		<h2 class="widget-title">Whatever Just Happened</h2>		<ul>
					<li>
				<a href="http://whatever.scalzi.com/2017/03/16/the-double-bubble/">The Double Bubble</a>
						</li>
					<li>
				<a href="http://whatever.scalzi.com/2017/03/16/the-big-idea-ryk-e-spoor-7/">The Big Idea: Ryk E.&nbsp;Spoor</a>
						</li>
					<li>
				<a href="http://whatever.scalzi.com/2017/03/15/the-big-idea-randy-henderson-3/">The Big Idea: Randy&nbsp;Henderson</a>
						</li>
					<li>
				<a href="http://whatever.scalzi.com/2017/03/15/athena-gets-into-college/">Athena Gets Into&nbsp;College</a>
						</li>
					<li>
				<a href="http://whatever.scalzi.com/2017/03/14/new-books-and-arcs-31417/">New Books and ARCs,&nbsp;3/14/17</a>
						</li>
					<li>
				<a href="http://whatever.scalzi.com/2017/03/14/the-big-idea-tom-merritt/">The Big Idea: Tom&nbsp;Merritt</a>
						</li>
					<li>
				<a href="http://whatever.scalzi.com/2017/03/13/still-life-with-author-copies-and-cat-plus-audiobook-news/">Still Life With Author Copies and Cat, Plus Audiobook&nbsp;News</a>
						</li>
					<li>
				<a href="http://whatever.scalzi.com/2017/03/13/the-big-idea-jake-kerr-2/">The Big Idea: Jake&nbsp;Kerr</a>
						</li>
					<li>
				<a href="http://whatever.scalzi.com/2017/03/12/the-joco-cruise-2017-final-concert-photoset/">The JoCo Cruise 2017 Final Concert&nbsp;Photoset</a>
						</li>
					<li>
				<a href="http://whatever.scalzi.com/2017/03/12/back-from-joco-cruise/">Back From JoCo&nbsp;Cruise</a>
						</li>
				</ul>
		</aside>		<aside id="rss-2" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="http://nextbandname.tumblr.com/rss" title="Syndicate this content"><img style="background: orange; color: white; border: none;" width="14" height="14" src="http://s.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://nextbandname.tumblr.com/" title="In Which I, John Scalzi, Reveal The Name of My Next Band">The Name of My Next Band</a></h2><ul><li><a class='rsswidget' href='http://nextbandname.tumblr.com/post/158437796099' title=''>Fictional Belgian</a></li><li><a class='rsswidget' href='http://nextbandname.tumblr.com/post/157960140219' title=''>The Down Turtles</a></li><li><a class='rsswidget' href='http://nextbandname.tumblr.com/post/157835722119' title='via Stephen Toulouse'>Craigslist Mattress</a></li><li><a class='rsswidget' href='http://nextbandname.tumblr.com/post/157312142174' title=''>Chopsticks for Cheetos</a></li><li><a class='rsswidget' href='http://nextbandname.tumblr.com/post/157105191789' title=''>Incompetence Grease</a></li><li><a class='rsswidget' href='http://nextbandname.tumblr.com/post/156976886724' title=''>Snollygosters of Washington</a></li><li><a class='rsswidget' href='http://nextbandname.tumblr.com/post/156894380264' title=''>Maple Syrup Crisis</a></li><li><a class='rsswidget' href='http://nextbandname.tumblr.com/post/155606978629' title=''>Antipodean Negation</a></li><li><a class='rsswidget' href='http://nextbandname.tumblr.com/post/155528061234' title=''>Saturday Morning Sockpuppets</a></li><li><a class='rsswidget' href='http://nextbandname.tumblr.com/post/155395930104' title=''>Fudge Truck</a></li></ul></aside><aside id="text-272772155" class="widget widget_text"><h2 class="widget-title">Random Whatever</h2>			<div class="textwidget"><a href="http://whatever.scalzi.com/?random"><b>Click this link</b></a> -- and you'll be taken to a random Whatever entry in the archive. Which one will you get? Got me!</div>
		</aside><aside id="text-272772156" class="widget widget_text"><h2 class="widget-title">Scalzi Elsewhere on the Internet</h2>			<div class="textwidget"><a href="https://twitter.com/scalzi">Twitter</a>|<a href="https://www.facebook.com/scalzi">Facebook</a>|<a href="https://plus.google.com/+JohnScalziAuthor/posts">Google+</a><br /><a href="https://ello.co/scalzi">Ello</a>|<a href="https://www.goodreads.com/author/show/4763.John_Scalzi">Goodreads</a>|<a href="https://www.flickr.com/photos/scalzi/">Flickr</a></div>
		</aside><aside id="vip-powered-5" class="widget widget_vip_powered_wpcom"><a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit" rel="generator nofollow" class="powered-by-wpcom"><img src="https://s2.wp.com/wp-content/themes/vip/plugins/vip-do-not-include-on-wpcom/vip-powered-wpcom/images/vip-powered-dark-normal.png" width="209" height="56" alt="Powered by WordPress.com VIP" /></a></aside></div><!-- #secondary -->
<!-- Your Google Analytics Plugin is missing the tracking ID -->

	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">

		
		<div class="site-info small-part">
			<a href="http://wordpress.org/">Proudly powered by WordPress</a>
			<span class="sep"> | </span>
			Theme: Nucleare by <a target="_blank" href="http://crestaproject.com/" rel="designer">CrestaProject</a>.		</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->
<a href="#top" class="to-top"><i class="fa fa-angle-up fa-lg"><span class="screen-reader-text">Back to top</span></i></a>
<!-- wpcom_wp_footer -->
		<script type="text/javascript">
			!function(d,s,id){
				var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';
				if(!d.getElementById(id)){
					js=d.createElement(s);
					js.id=id;js.src=p+"://platform.twitter.com/widgets.js";
					fjs.parentNode.insertBefore(js,fjs);
				}
			}(document,"script","twitter-wjs");
		</script>
		<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201711y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-562d1c41cb05b4dd35650fe1c110bd63">
	</div>
	<div class="grofile-hash-map-12399c2aef8ca9403c169fa85004987d">
	</div>
	<div class="grofile-hash-map-a9bb44a91abffe64a133bc0f977844b7">
	</div>
	<div class="grofile-hash-map-a108808bb083fbca6212acf411796c26">
	</div>
	<div class="grofile-hash-map-0570626bddf5af0765dbed8970e35626">
	</div>
	<div class="grofile-hash-map-21fa836371ffb4024d337508918b05e3">
	</div>
	<div class="grofile-hash-map-b45c9031886a5da7b834e723b79821b6">
	</div>
	<div class="grofile-hash-map-266ac2697d3d5df39de67b9001c051ef">
	</div>
	<div class="grofile-hash-map-e57c3824b6876bb61e486f10afc58b25">
	</div>
	<div class="grofile-hash-map-7eac38931659113df8c67ff42859f263">
	</div>
	<div class="grofile-hash-map-eec4f2d51d6ab88f9d5c569c309d23e7">
	</div>
	<div class="grofile-hash-map-df611566f740f33ce5a20595f9d7caae">
	</div>
	<div class="grofile-hash-map-82883fac130cb61e9c4041aa1098d29d">
	</div>
	<div class="grofile-hash-map-3e9c2b5260209ff09a26ed31b54df3af">
	</div>
	<div class="grofile-hash-map-0167108c65578d9b700efdb5afdd8029">
	</div>
	<div class="grofile-hash-map-3fa39303d788f21069d06a021764e583">
	</div>
	<div class="grofile-hash-map-cfbc4a45953667bfe2635ffe3d8015f3">
	</div>
	<div class="grofile-hash-map-6c2e1a3d24d6613f54f552ea051580e8">
	</div>
	<div class="grofile-hash-map-c7a04d404d0e43032ca17398e1041c86">
	</div>
	<div class="grofile-hash-map-3648193b98711e9820acbf3b70b12f46">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/scalzi.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/scalzi.wordpress.com\/wp-login.php?action=logout&_wpnonce=5ccbcf6594","homeURL":"http:\/\/whatever.scalzi.com\/","postID":"29277","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"0","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="21793" />
				<input type="hidden" id="carousel-reblog-blog-url" value="http://whatever.scalzi.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Whatever" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="bc7d74cc1d" /><input type="hidden" name="_wp_http_referer" value="/2017/03/16/the-double-bubble/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/whatever.scalzi.com\/2017\/03\/16\/the-double-bubble\/":29277};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
							<script type="text/javascript">
				jQuery(document).on('ready', function(){
					jQuery('body').on('click', 'a.share-pinterest', function(e){
						e.preventDefault();
						// Load Pinterest Bookmarklet code
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = window.location.protocol + "//assets.pinterest.com/js/pinmarklet.js?r=" + ( Math.random() * 99999999 );
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
						// Trigger Stats
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = this + ( this.toString().indexOf( '?' ) ? '&' : '?' ) + 'js_only=1';
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
					});
				});
			</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-tumblr' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2017/03/16/the-double-bubble/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="http://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif?m=1315610318h" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/akismet-3.0/_inc/form.js?m=1404442431h'></script>
<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"http:\/\/whatever.scalzi.com\/wp-admin\/admin-ajax.php","nonce":"429e94d44e","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/scalzi.wordpress.com\/wp-login.php?redirect_to=http%3A%2F%2Fwhatever.scalzi.com%2F2017%2F03%2F16%2Fthe-double-bubble%2F","blog_id":"21793","local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=21793&v=wpcom&tz=-4&user_id=0&subd=scalzi","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyNkNFuwjAMRX9oJjB4GA/TvsWkbus0cbI46cbfk0p0QhOqeLrW9T22E/OTwEYpJMU4NR3NbCn97py+mYdWqJB8HVjUeJ5IzXelSiNK5yn/D5eRQoukejFSrSfMtMxe61fjOPOAhaO8COjECTzLBH20VaHnrWe8w8xpwZoACvprYasbAHaBBS6YTUAtlFsFcaacuWvH/HnrBBbr69JZLkssz3zXfjFf77J7TD3ZbzHHquSNo5LQTrAaG0yKWqD3yNnoiJllWLVBX+HzcPo47/enw/HsbvBCwqQ='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'21793','blog_tz':'-4','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'21793','v':'wpcom','tz':'-4','user_id':'0','post':'29277','subd':'scalzi'}]);
function st_vt() {var x=document.createElement("img");x.src="http://pixel.wp.com/g.gif?blog=21793&v=wpcomvt&tz=-4&user_id=0&post=29277&subd=scalzi&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTdhR1hwNl1menp1WklFK1I/eHF+WDliOStMUGxXWD09Ynh1My5KfGwuR2ozUlVGK1ouRzZycHR0N3x+eFdrQUQ2OUhufFc4ZVNfVTcsQnJySDVqcTMlaWVDcm9Gel1ZUDFfW1N8a0lVSUNVVEYuNnpUTWJCUlBlRVNkUzFScnxLdTY0dmJ3SURwOEZPc1loVnI3c1dGcXBDU2dkPVd+MUQtUXxFanA3TC9Qc298ZE5VJSxTSnVJV3x8Y1V4fFIvUUhba1Z+WlNbUVZta2c9Zk1DLEJFNVNyZ0xxdVtpaHkvJVc4SnRRM1RzVzI1NDhVQmU='}]);
_stq.push([ 'clickTrackerInit', '21793', '29277' ]);
	</script>
<noscript><img src="http://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
<!--
	generated in 0.168 seconds
	140020 bytes batcached for 300 seconds
-->
