<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://whatever.scalzi.com/xmlrpc.php">

<title>The Big Idea: Matthew De Abaitua &#8211; Whatever</title>
<script type="text/javascript">
  WebFontConfig = {"typekit":{"id":"hdh4qmj"}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s1.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active body, .wf-active button, .wf-active input, .wf-active select, .wf-active textarea{font-family:"abril-text-1","abril-text-2",sans-serif}.wf-active h1, .wf-active h2, .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6{font-weight:700;font-family:"abril-text-1","abril-text-2",sans-serif;font-style:normal}.wf-active h1{font-style:normal;font-weight:700}.wf-active h2{font-style:normal;font-weight:700}.wf-active h3{font-style:normal;font-weight:700}.wf-active h4{font-style:normal;font-weight:700}.wf-active h5{font-family:"abril-text-1","abril-text-2",sans-serif;font-style:normal;font-weight:700}.wf-active h6{font-family:"abril-text-1","abril-text-2",sans-serif;font-style:normal;font-weight:700}.wf-active .widget-title{font-style:normal;font-weight:700}.wf-active .site-title{font-style:normal;font-weight:700}.wf-active .site-description{font-family:"abril-text-1","abril-text-2",sans-serif;font-style:normal;font-weight:700}.wf-active .entry-category{font-weight:700;font-style:normal}.wf-active .entry-title, .wf-active .page-title{font-style:normal;font-weight:700}@media screen and (max-width: 782px){.wf-active h1{font-style:normal;font-weight:700}}@media screen and (max-width: 782px){.wf-active h2{font-style:normal;font-weight:700}}@media screen and (max-width: 782px){.wf-active h3{font-style:normal;font-weight:700}}@media screen and (max-width: 782px){.wf-active h4{font-style:normal;font-weight:700}}@media screen and (max-width: 782px){.wf-active h5{font-style:normal;font-weight:700}}@media screen and (max-width: 782px){.wf-active h6{font-style:normal;font-weight:700}}@media screen and (max-width: 782px){.wf-active .site-title{font-style:normal;font-weight:700}}</style>
<meta name="google-site-verification" content="lBU8Zf_zA-zCjVtQuDERq77KCiVHy55PzrXYqkvM57Q" />
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=whatever.scalzi.com&amp;id=21793&amp;t=1510984841&amp;back=https%3A%2F%2Fwhatever.scalzi.com%2F2017%2F11%2F17%2Fthe-big-idea-matthew-de-abaitua%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel="dns-prefetch" href="//connect.facebook.net" />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//scalzi.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="Whatever &raquo; Feed" href="https://whatever.scalzi.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Whatever &raquo; Comments Feed" href="https://whatever.scalzi.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Whatever &raquo; The Big Idea: Matthew De&nbsp;Abaitua Comments Feed" href="https://whatever.scalzi.com/2017/11/17/the-big-idea-matthew-de-abaitua/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1505864856h&ver=4.9-20171117"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJyNUFtOAzEMvBAmlD7oT8VZsqmbus1LsaOF29fb1QoqIOLHmrFnNLbNWMDlJJjExAYlNE+JTaArsrmgFOuucGfPjvnJ/C53uaL2Y7EyKSIeyWLAqLKebaSjR1E7LxgEP7qWWHZL0ATPul53s7GoGoahVGQGrZFaBDnrbj99c9uUNpjUXEBb0bB8BuwleExYSQd/wH+lTB846RzsiJxjN3D5GmdHNsCc953MZjIpyzxcQP+MDCE7K5TTA4FTsFR71opDyF6hv9/xRSfTezystquX17fNfru+3AB9UOpd' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-1-1' href='https://s0.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??-eJx9ztEKwjAMBdAfskbH0CfxW7oQ20qalKZl7O+d4GAi+BAuF+6BwFwcqjSSBi1SJoPSJ5COTL4SJEGwtjC5uaDmI5odYGdyd4V7SLI6teYe7FMFi74mCVv+U6aYPDvWoN/lB33eiyME1snze3DPt/N4Oa03XIfnCy5rS24=' type='text/css' media='all' />
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFztEKwjAMBdAfsquTiXsRv6XWOFKXtDbphn69HeiDMBQCgdzDJXZOBtmP5QJiQ517gfx4rybIxv4ChnDITqEh5A/2kRVYF0vxjCOYIpDdUG+16BpXXIqiBCIVraTfLyFPCPNfFkCT8zeTQfC5tJ7o2Hb9Yde3+24bXjRNW9I='></script>
<script type='text/javascript'>
/* <![CDATA[ */
var AJAXCommentPreview = {"loading":"Loading\u2026","error":"Prevew error","emptyString":"Click the \"Preview\" button to preview your comment here.","url":"https:\/\/whatever.scalzi.com\/wp-content\/themes\/vip\/plugins\/ajax-comment-preview\/ajax-comment-preview.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://whatever.scalzi.com/wp-content/themes/vip/plugins/ajax-comment-preview/ajax-comment-preview.js?m=1229418524h&#038;ver=2.0'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://scalzi.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="http://whatever.scalzi.com/2017/11/17/the-big-idea-matthew-de-abaitua/" />
<link rel='shortlink' href='https://wp.me/p5Fv-7Qt' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fwhatever.scalzi.com%2F2017%2F11%2F17%2Fthe-big-idea-matthew-de-abaitua%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fwhatever.scalzi.com%2F2017%2F11%2F17%2Fthe-big-idea-matthew-de-abaitua%2F&amp;for=wpcom-auto-discovery" /><link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/67c4968aace8d5d0b78e2bf6b2e2a060?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/67c4968aace8d5d0b78e2bf6b2e2a060?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/67c4968aace8d5d0b78e2bf6b2e2a060?s=114" />
<link rel='openid.server' href='https://scalzi.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://scalzi.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://whatever.scalzi.com/osd.xml" title="Whatever" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Whatever" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="THIS MACHINE MOCKS FASCISTS" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://whatever.scalzi.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/67c4968aace8d5d0b78e2bf6b2e2a060?s=16" /><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
<meta property="og:site_name" content="Whatever" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="en_US" />
<meta property="og:url" content="https://whatever.scalzi.com/2017/11/17/the-big-idea-matthew-de-abaitua/" />
<meta property="og:title" content="The Big Idea: Matthew De&nbsp;Abaitua" />
<meta property="og:description" content="Work sucks. In The Red Men, author Matthew De Abaitua has come up with an answer. Uh, maybe. He&#039;s here to explain that whole &quot;maybe&quot; part. MATTHEW De ABAITUA: From an early age, I was terrorised by the prospect of getting a proper job. A summer spent working as a security guard on the docks&hellip;" />
<meta property="article:published_time" content="2017-11-17T16:07:46+00:00" />
<meta property="article:modified_time" content="2017-11-17T16:07:46+00:00" />
<meta property="article:author" content="https://whatever.scalzi.com/author/scalzi/" />
<meta property="article:section" content="Big Idea" />
<link rel="amphtml" href="https://whatever.scalzi.com/2017/11/17/the-big-idea-matthew-de-abaitua/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<style type="text/css" id="custom-colors-css">#wp-calendar>caption,.menu-toggle:focus,.menu-toggle:hover{color:#383838}.social-links .top-search{color:#383838}.widget.wp_widget_tag_cloud a,.more-link,.button,button,input[type="button"],input[type="reset"],input[type="submit"],#infinite-handle span{color:#383838}.social-links .top-search:hover,.button:hover,button:hover,input[type="button"]:hover,input[type="reset"]:hover,input[type="submit"]:hover,#infinite-handle span:hover,.button:focus,button:focus,input[type="button"]:focus,input[type="reset"]:focus,input[type="submit"]:focus,#infinite-handle span:focus,.button:active,button:active,input[type="button"]:active,input[type="reset"]:active,input[type="submit"]:active,#infinite-handle span:active{color:#424242}.widget,.widget a:hover,.widget a:focus,.widget a:active{color:#5e5e5e}.site-title a:hover,.site-title a:focus,.site-title a:active{color:#5e5e5e}.site-info,.site-description{color:#5e5e5e}body{background-color:#fff}.widget.wp_widget_tag_cloud a,.more-link,.button,button,input[type="button"],input[type="reset"],input[type="submit"],#infinite-handle span{background-color:#7db4b5}#wp-calendar>caption{background-color:#7db4b5}.social-links .top-search{background-color:#7db4b5}#wp-calendar tbody td#today,blockquote,.main-navigation div>ul>li>ul>li:first-child{border-color:#7db4b5}.main-navigation div>ul>li>ul::before{border-bottom-color:#7db4b5}.entry-featured-image,.menu-toggle:focus,.menu-toggle:hover{background-color:#7db4b5}.widget a,.site-info a,.site-title a{color:#447677}.main-navigation a{color:#447677}.social-links a:hover{color:#447677}.entry-title a:hover,.entry-title a:focus,a{color:#447677}</style>
		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s2.wp.com/?custom-css=1&#038;csblog=5Fv&#038;cscache=6&#038;csrev=331" />
		</head>

<body class="post-template-default single single-post postid-30161 single-format-standard custom-background mp6 customizer-styles-applied group-blog highlander-enabled highlander-light custom-colors">
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<div class="navigation-bar clear">
		<div class="navigation-block">
			<nav id="site-navigation" class="main-navigation" role="navigation">
				<button class="menu-toggle" aria-controls="menu" aria-expanded="false"><i class="fa fa-bars"></i><span class="screen-reader-text">Open Menu</span></button>
				<div class="menu"><ul>
<li ><a href="https://whatever.scalzi.com/">Home</a></li><li class="page_item page-item-2 page_item_has_children"><a href="https://whatever.scalzi.com/about/">About</a>
<ul class='children'>
	<li class="page_item page-item-83"><a href="https://whatever.scalzi.com/about/a-brief-biography-of-john-scalzi/">A Brief Biography of John&nbsp;Scalzi</a></li>
	<li class="page_item page-item-86"><a href="https://whatever.scalzi.com/about/interviews-appearances-articles-and-etc/">Availability for Interviews, Appearances, Writing Work and Optioning Existing&nbsp;Work</a></li>
	<li class="page_item page-item-9125"><a href="https://whatever.scalzi.com/about/books-by-john-scalzi/">Books and Other Projects by John&nbsp;Scalzi</a></li>
	<li class="page_item page-item-87"><a href="https://whatever.scalzi.com/about/contact-information/">Contact Information</a></li>
	<li class="page_item page-item-85"><a href="https://whatever.scalzi.com/about/publicity-blurb-and-unpublished-work-guidelines/">Guidelines for Publicity, Blurbing, Unpublished Work, Retweets, Guest Blogging, Charitable Solicitations, Autographing, Educational Use and School&nbsp;Assignments</a></li>
	<li class="page_item page-item-653"><a href="https://whatever.scalzi.com/about/scheduled-appearances/">Scheduled Appearances</a></li>
	<li class="page_item page-item-84"><a href="https://whatever.scalzi.com/about/site-disclaimer-and-comment-policy/">Site Disclaimer and Comment&nbsp;Policy</a></li>
	<li class="page_item page-item-1696"><a href="https://whatever.scalzi.com/about/the-canonical-bacon-page/">The Canonical Bacon&nbsp;Page</a></li>
	<li class="page_item page-item-94"><a href="https://whatever.scalzi.com/about/the-scalzi-creative-sampler/">The Scalzi Creative&nbsp;Sampler</a></li>
</ul>
</li>
</ul></div>
			</nav><!-- #site-navigation -->

							<div class="social-links">
					
											<div class="open-search top-search"><i class="fa fa-search"><span class="screen-reader-text">Search</span></i></div>
									</div>
					</div>
	</div>

			<div class="search-full">
			<div class="search-container">
				<form role="search" method="get" class="search-form" action="https://whatever.scalzi.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>				<span><a class="close-search"><i class="fa fa-close space-right"></i>Close</a></span>
			</div>
		</div>
	
	<header id="masthead" class="site-header" role="banner">
		<div class="site-branding">
							<a href="https://whatever.scalzi.com/" rel="home">
					<img src="https://scalzi.files.wordpress.com/2015/06/cropped-8004421093_82e4c4bd9d_b.jpg" width="683" height="387" alt="" class="custom-header">
				</a>
									<h1 class="site-title"><a href="https://whatever.scalzi.com/" rel="home">Whatever</a></h1>
			<h2 class="site-description">THIS MACHINE MOCKS FASCISTS</h2>
		</div><!-- .site-branding -->
	</header><!-- #masthead -->

	<div id="content" class="site-content">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			<article id="post-30161" class="post-30161 post type-post status-publish format-standard hentry category-big-idea">
		<header class="entry-header">
		<div class="entry-category">
			<span class="cat-links"><a href="https://whatever.scalzi.com/category/big-idea/" rel="category tag">Big Idea</a></span>		</div><!-- .entry-meta -->
		<h1 class="entry-title">The Big Idea: Matthew De&nbsp;Abaitua</h1>		<div class="entry-meta small-part">
			<span class="posted-on"><i class="fa fa-clock-o space-left-right"></i><a href="https://whatever.scalzi.com/2017/11/17/the-big-idea-matthew-de-abaitua/" rel="bookmark"><time class="entry-date published updated" datetime="2017-11-17T11:07:46+00:00">November 17, 2017</time></a></span><span class="byline"> <i class="fa fa-user space-left-right"></i><span class="author vcard"><a class="url fn n" href="https://whatever.scalzi.com/author/scalzi/">John Scalzi</a></span></span><span class="comments-link"><i class="fa fa-comments-o space-left-right"></i><a href="https://whatever.scalzi.com/2017/11/17/the-big-idea-matthew-de-abaitua/#comments">6 Comments</a></span>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
					<p><img class="alignnone" style="border:1px solid #000000;" src="https://c1.staticflickr.com/5/4538/38483050641_853457107e_z.jpg" alt="" width="423" height="640" /></p>
<p><strong>Work sucks.</strong> In <a href="https://www.angryrobotbooks.com/shop/sf/the-red-men/"><em>The Red Men</em></a>, author <a href="http://www.harrybravado.com/">Matthew De Abaitua</a> has come up with an answer. Uh, <em>maybe</em>. He&#8217;s here to explain that whole &#8220;maybe&#8221; part.</p>
<p><strong>MATTHEW De ABAITUA:</strong></p>
<p>From an early age, I was terrorised by the prospect of getting a proper job. A summer spent working as a security guard on the docks convinced me that my intuition concerning work was correct; it was a desperate exploitative world and not for the likes of me. What if I could somehow accrue all the benefits of going to work &#8211; a salary and social status &#8211; without having to subordinate myself to its deadening routines?</p>
<p>The big idea of my novel <em>The Red Men</em> comes from this yearning, although it in no way solves it. The novel turns around the question of your collaboration with power, how much of yourself you can trade to get on in the world, or can you deny all attempts by the “real world” to control you and instead live freely and imaginatively.</p>
<p>To explore this question, I invented the Red Men. The Red Men are simulations of real people devised by an artificial intelligence. They are not copies. We will not be able to digitally copy consciousness. Mind cannot be separated from body in that way. Instead, our technology will tell stories about us, based on its observations of our desires and behaviours.</p>
<p>In my novel, these stories are The Red Men and &#8211; for a regular subscription fee &#8211; they will do your work for you: capable of processing data at light speed, and gifted with your way of seeing the world, your Red Man toils in an office job while you are free to profit from their salary and find more a productive way of using your time.</p>
<p>I was first attracted to the idea of a digital self because it promised an incorporeal immortality. Planning the novel out, I realised that a digital land-of-do-as-you-please wouldn’t work fictively. It would be like writing out a long dream. The readers wouldn’t care about what happened in a realm in which all harm can be undone, all damage reversed. I would need to find a way of making the readers care.</p>
<p>All virtual worlds suffer from being as inconsequential as a dream. That’s why, if you die in the Matrix, you die in the real world &#8211; its the only way to make the Matrix matter. The novel may have been born of my immature desire to live in a world governed by the pleasure principle but it could not be told from the point of view of a digital person. Rather, the point of view of the novel had to follow the real people who work with the Red Men, and who suffer from their interaction with simulated people. After years of idle planning, it was this realisation of the narrative point of view that kickstarted my writing.</p>
<p><em>The Red Men</em> is told from two points of view: Raymond is a down-at-heel poet who is drawn into the customer service department managing the interaction between the Red Men and their subscribers; Nelson is more senior than Raymond, having worked for years for the company Monad that creates the Red Men. So Raymond’s point of view, new to this world, as he discovers Monad and its products, accords to that of the readers. Nelson, who is more steeped in Monad, provides insight into the back story of the technology. Indeed, it is Nelson who first devises the name of the Red Men when he first meets the company’s artificial intelligence, and it is Nelson who is tasked with expanding the program in the middle of the novel, when Monad decide to simulate an entire town to help them predict mass effects and reactions to government policies.</p>
<p>The novel is structured according to this question of whether it is possible to deny the imperatives of the “real world” of jobs, mortgages, health care payments and live in a realm of your own imagining and control. Chekhov once observed of Tolstoy that while he didn’t have the answers, he asked the right questions. A novel shouldn’t be didactic, it is a more exploratory form. Power it with a good question rather than your idea of an answer. The question runs through the heart of Nelson’s relationships &#8211; whether he should allow work to take him away from his family &#8211; and through Raymond’s troubles, as he is drawn into the work of Monad’s rival company Dyad, which specialises in technology that exploits and inhabits the human unconscious.</p>
<p>When I found my emotional connection to the big idea, I was finally able to write it. Only after I’d spent a few years toiling in an office, subordinated to nonsensical corporate cant and bullshit imperatives, having had the shit bored out of me, was I able to put my big idea on a stage crafted by everyday frustrations and yearnings.</p>
<p>&#8212;-</p>
<p><strong>The Red Men:</strong> <a href="https://www.amazon.com/Red-Men-Matthew-Abaitua/dp/0857667556/ref=sr_1_1?s=books&amp;ie=UTF8&amp;qid=1510655835&amp;sr=1-1">Amazon</a>|<a href="https://www.barnesandnoble.com/w/the-red-men-matthew-de-de-abaitua/1009337088?ean=9780857667557#/">Barnes &amp; Noble</a>|<a href="https://www.indiebound.org/book/9780857667557">Indiebound</a>|<a href="http://www.powells.com/book/red-men-9780857667557/62-0">Powell&#8217;s</a></p>
<p>Visit <a href="http://www.harrybravado.com/">the author&#8217;s site</a>. Follow him on <a href="https://twitter.com/MDeAbaitua">Twitter</a>.</p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-30161" class="share-twitter sd-button share-icon no-text" href="https://whatever.scalzi.com/2017/11/17/the-big-idea-matthew-de-abaitua/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-30161" class="share-facebook sd-button share-icon no-text" href="https://whatever.scalzi.com/2017/11/17/the-big-idea-matthew-de-abaitua/?share=facebook" target="_blank" title="Share on Facebook"><span></span><span class="sharing-screen-reader-text">Share on Facebook (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-30161" class="share-google-plus-1 sd-button share-icon no-text" href="https://whatever.scalzi.com/2017/11/17/the-big-idea-matthew-de-abaitua/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://whatever.scalzi.com/2017/11/17/the-big-idea-matthew-de-abaitua/?share=reddit" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-30161" class="share-pinterest sd-button share-icon no-text" href="https://whatever.scalzi.com/2017/11/17/the-big-idea-matthew-de-abaitua/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://whatever.scalzi.com/2017/11/17/the-big-idea-matthew-de-abaitua/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span></span><span class="sharing-screen-reader-text">Click to share on Tumblr (Opens in new window)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=The%20Big%20Idea%3A%20Matthew%20De%20Abaitua https%3A%2F%2Fwhatever.scalzi.com%2F2017%2F11%2F17%2Fthe-big-idea-matthew-de-abaitua%2F" target="_blank" title="Click to share on WhatsApp"><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="https://whatever.scalzi.com/2017/11/17/the-big-idea-matthew-de-abaitua/?share=email" target="_blank" title="Click to email"><span></span><span class="sharing-screen-reader-text">Click to email (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div></div>					</div><!-- .entry-content -->

	<footer class="entry-footer">
		<div class="entry-bottom small-part">
					</div>
	</footer><!-- .entry-footer -->
</article><!-- #post-## -->

				<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Post navigation</h1>
		<div class="nav-links">
			<div class="nav-previous"><a href="https://whatever.scalzi.com/2017/11/16/the-big-idea-leanna-renee-hieber-2/" rel="prev"><div class="the-navigation-arrow"><i class="fa prev-next fa-2x fa-angle-left"></i></div> <div class="meta-nav"><span class="small-part">Previous Post</span><div class="next-prev-name">The Big Idea: Leanna Renee&nbsp;Hieber</div></div></a></div><div class="nav-next"><a href="https://whatever.scalzi.com/2017/11/17/new-books-and-arcs-11-17-17/" rel="next"><div class="meta-nav"><span class="small-part">Next Post</span><div class="next-prev-name">New Books and ARCs,&nbsp;11/17/17</div></div> <div class="the-navigation-arrow"><i class="fa prev-next fa-2x fa-angle-right"></i></div></a></div>		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
	
			
<div id="comments" class="comments-area">

	
			<h2 class="comments-title">
			6 thoughts on &ldquo;<span>The Big Idea: Matthew De&nbsp;Abaitua</span>&rdquo;		</h2>

		<ol class="comment-list">
					<li id="comment-842176" class="comment byuser comment-author-hillaryrettig356 even thread-even depth-1 highlander-comment">
			<article id="div-comment-842176" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://2.gravatar.com/avatar/b4a874449d6c50282ddcd192d33b85f0?s=50&#038;d=identicon&#038;r=PG' class='avatar avatar-50' height='50' width='50' />						<b class="fn">Hillary Rettig</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://whatever.scalzi.com/2017/11/17/the-big-idea-matthew-de-abaitua/#comment-842176">
							<time datetime="2017-11-17T11:26:22+00:00">
								November 17, 2017 at 11:26 am							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>This sounds fantastic on many levels, Matthew. I just ordered my copy!</p>
<p>I, too, think work sucks, and this also reminds me of cleverer friends who were able to automate their day jobs to the degree that they could write a novel or two on someone else&#8217;s paycheck. You seem to have nailed some of the contradictions. Also of the idea that many of the best future jobs will be as &#8220;translators&#8221; between human and machine intelligent. Also, very Phil Dickian, which is always a good thing.</p>
<p>I can&#8217;t wait to read it, and I&#8217;ve also forwarded this to my partner, who likes to sit around thinking about things like &#8220;consciousness,&#8221; so he may buy a copy too.</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-842178" class="comment odd alt thread-odd thread-alt depth-1 highlander-comment">
			<article id="div-comment-842178" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://1.gravatar.com/avatar/d4f7eda38c6b1825e106b5556f04060f?s=50&#038;d=identicon&#038;r=PG' class='avatar avatar-50' height='50' width='50' />						<b class="fn">HelenS</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://whatever.scalzi.com/2017/11/17/the-big-idea-matthew-de-abaitua/#comment-842178">
							<time datetime="2017-11-17T14:23:33+00:00">
								November 17, 2017 at 2:23 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>&#8220;Red men&#8221;? Well, that is a phrase with no unfortunate connotations at all.</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-842188" class="comment even thread-even depth-1 highlander-comment">
			<article id="div-comment-842188" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://2.gravatar.com/avatar/b3a5a2b4fb9943b3cda6f4568aefe7da?s=50&#038;d=identicon&#038;r=PG' class='avatar avatar-50' height='50' width='50' />						<b class="fn">Rembrant</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://whatever.scalzi.com/2017/11/17/the-big-idea-matthew-de-abaitua/#comment-842188">
							<time datetime="2017-11-17T19:28:14+00:00">
								November 17, 2017 at 7:28 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Doubled down on the Scalzi free marketing machine, Big Idea and New Books and Arcs. Buy yourself a lottery ticket.</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-842190" class="comment byuser comment-author-caffeinewendy odd alt thread-odd thread-alt depth-1 highlander-comment">
			<article id="div-comment-842190" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://2.gravatar.com/avatar/e7a1214d51914931c82e09611bdd34f0?s=50&#038;d=identicon&#038;r=PG' class='avatar avatar-50' height='50' width='50' />						<b class="fn"><a href='http://wendywatchblog.wordpress.com' rel='external nofollow' class='url'>caffeinewendy</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://whatever.scalzi.com/2017/11/17/the-big-idea-matthew-de-abaitua/#comment-842190">
							<time datetime="2017-11-17T20:34:49+00:00">
								November 17, 2017 at 8:34 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>@Rembrant &#8211; That&#8217;s actually fairly common, I&#8217;ve seen lots of Big Idea books turn up in the stacks, and vice versa. And while the Big Idea pieces would be (necessarily) limited, as far as I know OGH posts stack pictures of everything publishers send his way!</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-842193" class="comment even thread-even depth-1 highlander-comment">
			<article id="div-comment-842193" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://2.gravatar.com/avatar/b3a5a2b4fb9943b3cda6f4568aefe7da?s=50&#038;d=identicon&#038;r=PG' class='avatar avatar-50' height='50' width='50' />						<b class="fn">Rembrant</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://whatever.scalzi.com/2017/11/17/the-big-idea-matthew-de-abaitua/#comment-842193">
							<time datetime="2017-11-17T22:09:48+00:00">
								November 17, 2017 at 10:09 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>First time I&#8217;ve noticed it where they are side by side. I would suspect it would fairly common for a Big Idea book to turn up in the New Books and Arc pile in the same month. The Big Ideas are posted the month of the book release I think and I would think the publishers send out publicity copies somewhat before. At any rate I thought it was cool and worth pointing out.<br />
OGH? Our Good host? Sigh, Google time.</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-842194" class="comment odd alt thread-odd thread-alt depth-1 highlander-comment">
			<article id="div-comment-842194" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://2.gravatar.com/avatar/b3a5a2b4fb9943b3cda6f4568aefe7da?s=50&#038;d=identicon&#038;r=PG' class='avatar avatar-50' height='50' width='50' />						<b class="fn">Rembrant</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://whatever.scalzi.com/2017/11/17/the-big-idea-matthew-de-abaitua/#comment-842194">
							<time datetime="2017-11-17T22:15:21+00:00">
								November 17, 2017 at 10:15 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Our Gracious Host. Close enough. Although I like it when he is our goofy host too.</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</li><!-- #comment-## -->
		</ol><!-- .comment-list -->

		
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Add your thinky bits (threads close after two days): <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/11/17/the-big-idea-matthew-de-abaitua/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://whatever.scalzi.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="52d7feeba2" /><input type="hidden" name="_wp_http_referer" value="/2017/11/17/the-big-idea-matthew-de-abaitua/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Guest">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=PG" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=PG" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> You are commenting using your WordPress.com account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=PG" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> You are commenting using your Twitter account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=PG" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> You are commenting using your Facebook account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=PG" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> You are commenting using your Google+ account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='30161' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="b902c8fc40" /></p>
<input type="hidden" name="genseq" value="1510984841" />
<input name="acp-preview" type="button" id="acp-preview" tabindex="6" value="Preview" /><div id="ajax-comment-preview"></div><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="76"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->

		
		</main><!-- #main -->
	</div><!-- #primary -->


<div id="secondary" class="widget-area" role="complementary">
	<aside id="text-272772153" class="widget widget_text"><h2 class="widget-title">WHATEVER</h2>			<div class="textwidget"><p><img src="https://c1.staticflickr.com/5/4206/35418925932_9d78f59619_n.jpg" border="1" /><br />
Taunting the tauntable since 1998<br />
John Scalzi, proprietor<br />
<a href="https://whatever.scalzi.com/2012/01/01/station-identification-whatever/">About the site</a></p>
</div>
		</aside><aside id="calendar-2" class="widget widget_calendar"><h2 class="widget-title">Whatever Days</h2><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>November 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Sunday">S</th>
		<th scope="col" title="Monday">M</th>
		<th scope="col" title="Tuesday">T</th>
		<th scope="col" title="Wednesday">W</th>
		<th scope="col" title="Thursday">T</th>
		<th scope="col" title="Friday">F</th>
		<th scope="col" title="Saturday">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://whatever.scalzi.com/2017/10/">&laquo; Oct</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="3" class="pad">&nbsp;</td><td><a href="https://whatever.scalzi.com/2017/11/01/" aria-label="Posts published on November 1, 2017">1</a></td><td><a href="https://whatever.scalzi.com/2017/11/02/" aria-label="Posts published on November 2, 2017">2</a></td><td><a href="https://whatever.scalzi.com/2017/11/03/" aria-label="Posts published on November 3, 2017">3</a></td><td>4</td>
	</tr>
	<tr>
		<td><a href="https://whatever.scalzi.com/2017/11/05/" aria-label="Posts published on November 5, 2017">5</a></td><td>6</td><td><a href="https://whatever.scalzi.com/2017/11/07/" aria-label="Posts published on November 7, 2017">7</a></td><td><a href="https://whatever.scalzi.com/2017/11/08/" aria-label="Posts published on November 8, 2017">8</a></td><td><a href="https://whatever.scalzi.com/2017/11/09/" aria-label="Posts published on November 9, 2017">9</a></td><td><a href="https://whatever.scalzi.com/2017/11/10/" aria-label="Posts published on November 10, 2017">10</a></td><td>11</td>
	</tr>
	<tr>
		<td><a href="https://whatever.scalzi.com/2017/11/12/" aria-label="Posts published on November 12, 2017">12</a></td><td>13</td><td><a href="https://whatever.scalzi.com/2017/11/14/" aria-label="Posts published on November 14, 2017">14</a></td><td>15</td><td><a href="https://whatever.scalzi.com/2017/11/16/" aria-label="Posts published on November 16, 2017">16</a></td><td><a href="https://whatever.scalzi.com/2017/11/17/" aria-label="Posts published on November 17, 2017">17</a></td><td id="today">18</td>
	</tr>
	<tr>
		<td>19</td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td>
	</tr>
	<tr>
		<td>26</td><td>27</td><td>28</td><td>29</td><td>30</td>
		<td class="pad" colspan="2">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside><aside id="archives-2" class="widget widget_archive"><h2 class="widget-title">Whatarchives</h2>		<label class="screen-reader-text" for="archives-dropdown-2">Whatarchives</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='https://whatever.scalzi.com/2017/11/'> November 2017 </option>
	<option value='https://whatever.scalzi.com/2017/10/'> October 2017 </option>
	<option value='https://whatever.scalzi.com/2017/09/'> September 2017 </option>
	<option value='https://whatever.scalzi.com/2017/08/'> August 2017 </option>
	<option value='https://whatever.scalzi.com/2017/07/'> July 2017 </option>
	<option value='https://whatever.scalzi.com/2017/06/'> June 2017 </option>
	<option value='https://whatever.scalzi.com/2017/05/'> May 2017 </option>
	<option value='https://whatever.scalzi.com/2017/04/'> April 2017 </option>
	<option value='https://whatever.scalzi.com/2017/03/'> March 2017 </option>
	<option value='https://whatever.scalzi.com/2017/02/'> February 2017 </option>
	<option value='https://whatever.scalzi.com/2017/01/'> January 2017 </option>
	<option value='https://whatever.scalzi.com/2016/12/'> December 2016 </option>
	<option value='https://whatever.scalzi.com/2016/11/'> November 2016 </option>
	<option value='https://whatever.scalzi.com/2016/10/'> October 2016 </option>
	<option value='https://whatever.scalzi.com/2016/09/'> September 2016 </option>
	<option value='https://whatever.scalzi.com/2016/08/'> August 2016 </option>
	<option value='https://whatever.scalzi.com/2016/07/'> July 2016 </option>
	<option value='https://whatever.scalzi.com/2016/06/'> June 2016 </option>
	<option value='https://whatever.scalzi.com/2016/05/'> May 2016 </option>
	<option value='https://whatever.scalzi.com/2016/04/'> April 2016 </option>
	<option value='https://whatever.scalzi.com/2016/03/'> March 2016 </option>
	<option value='https://whatever.scalzi.com/2016/02/'> February 2016 </option>
	<option value='https://whatever.scalzi.com/2016/01/'> January 2016 </option>
	<option value='https://whatever.scalzi.com/2015/12/'> December 2015 </option>
	<option value='https://whatever.scalzi.com/2015/11/'> November 2015 </option>
	<option value='https://whatever.scalzi.com/2015/10/'> October 2015 </option>
	<option value='https://whatever.scalzi.com/2015/09/'> September 2015 </option>
	<option value='https://whatever.scalzi.com/2015/08/'> August 2015 </option>
	<option value='https://whatever.scalzi.com/2015/07/'> July 2015 </option>
	<option value='https://whatever.scalzi.com/2015/06/'> June 2015 </option>
	<option value='https://whatever.scalzi.com/2015/05/'> May 2015 </option>
	<option value='https://whatever.scalzi.com/2015/04/'> April 2015 </option>
	<option value='https://whatever.scalzi.com/2015/03/'> March 2015 </option>
	<option value='https://whatever.scalzi.com/2015/02/'> February 2015 </option>
	<option value='https://whatever.scalzi.com/2015/01/'> January 2015 </option>
	<option value='https://whatever.scalzi.com/2014/12/'> December 2014 </option>
	<option value='https://whatever.scalzi.com/2014/11/'> November 2014 </option>
	<option value='https://whatever.scalzi.com/2014/10/'> October 2014 </option>
	<option value='https://whatever.scalzi.com/2014/09/'> September 2014 </option>
	<option value='https://whatever.scalzi.com/2014/08/'> August 2014 </option>
	<option value='https://whatever.scalzi.com/2014/07/'> July 2014 </option>
	<option value='https://whatever.scalzi.com/2014/06/'> June 2014 </option>
	<option value='https://whatever.scalzi.com/2014/05/'> May 2014 </option>
	<option value='https://whatever.scalzi.com/2014/04/'> April 2014 </option>
	<option value='https://whatever.scalzi.com/2014/03/'> March 2014 </option>
	<option value='https://whatever.scalzi.com/2014/02/'> February 2014 </option>
	<option value='https://whatever.scalzi.com/2014/01/'> January 2014 </option>
	<option value='https://whatever.scalzi.com/2013/12/'> December 2013 </option>
	<option value='https://whatever.scalzi.com/2013/11/'> November 2013 </option>
	<option value='https://whatever.scalzi.com/2013/10/'> October 2013 </option>
	<option value='https://whatever.scalzi.com/2013/09/'> September 2013 </option>
	<option value='https://whatever.scalzi.com/2013/08/'> August 2013 </option>
	<option value='https://whatever.scalzi.com/2013/07/'> July 2013 </option>
	<option value='https://whatever.scalzi.com/2013/06/'> June 2013 </option>
	<option value='https://whatever.scalzi.com/2013/05/'> May 2013 </option>
	<option value='https://whatever.scalzi.com/2013/04/'> April 2013 </option>
	<option value='https://whatever.scalzi.com/2013/03/'> March 2013 </option>
	<option value='https://whatever.scalzi.com/2013/02/'> February 2013 </option>
	<option value='https://whatever.scalzi.com/2013/01/'> January 2013 </option>
	<option value='https://whatever.scalzi.com/2012/12/'> December 2012 </option>
	<option value='https://whatever.scalzi.com/2012/11/'> November 2012 </option>
	<option value='https://whatever.scalzi.com/2012/10/'> October 2012 </option>
	<option value='https://whatever.scalzi.com/2012/09/'> September 2012 </option>
	<option value='https://whatever.scalzi.com/2012/08/'> August 2012 </option>
	<option value='https://whatever.scalzi.com/2012/07/'> July 2012 </option>
	<option value='https://whatever.scalzi.com/2012/06/'> June 2012 </option>
	<option value='https://whatever.scalzi.com/2012/05/'> May 2012 </option>
	<option value='https://whatever.scalzi.com/2012/04/'> April 2012 </option>
	<option value='https://whatever.scalzi.com/2012/03/'> March 2012 </option>
	<option value='https://whatever.scalzi.com/2012/02/'> February 2012 </option>
	<option value='https://whatever.scalzi.com/2012/01/'> January 2012 </option>
	<option value='https://whatever.scalzi.com/2011/12/'> December 2011 </option>
	<option value='https://whatever.scalzi.com/2011/11/'> November 2011 </option>
	<option value='https://whatever.scalzi.com/2011/10/'> October 2011 </option>
	<option value='https://whatever.scalzi.com/2011/09/'> September 2011 </option>
	<option value='https://whatever.scalzi.com/2011/08/'> August 2011 </option>
	<option value='https://whatever.scalzi.com/2011/07/'> July 2011 </option>
	<option value='https://whatever.scalzi.com/2011/06/'> June 2011 </option>
	<option value='https://whatever.scalzi.com/2011/05/'> May 2011 </option>
	<option value='https://whatever.scalzi.com/2011/04/'> April 2011 </option>
	<option value='https://whatever.scalzi.com/2011/03/'> March 2011 </option>
	<option value='https://whatever.scalzi.com/2011/02/'> February 2011 </option>
	<option value='https://whatever.scalzi.com/2011/01/'> January 2011 </option>
	<option value='https://whatever.scalzi.com/2010/12/'> December 2010 </option>
	<option value='https://whatever.scalzi.com/2010/11/'> November 2010 </option>
	<option value='https://whatever.scalzi.com/2010/10/'> October 2010 </option>
	<option value='https://whatever.scalzi.com/2010/09/'> September 2010 </option>
	<option value='https://whatever.scalzi.com/2010/08/'> August 2010 </option>
	<option value='https://whatever.scalzi.com/2010/07/'> July 2010 </option>
	<option value='https://whatever.scalzi.com/2010/06/'> June 2010 </option>
	<option value='https://whatever.scalzi.com/2010/05/'> May 2010 </option>
	<option value='https://whatever.scalzi.com/2010/04/'> April 2010 </option>
	<option value='https://whatever.scalzi.com/2010/03/'> March 2010 </option>
	<option value='https://whatever.scalzi.com/2010/02/'> February 2010 </option>
	<option value='https://whatever.scalzi.com/2010/01/'> January 2010 </option>
	<option value='https://whatever.scalzi.com/2009/12/'> December 2009 </option>
	<option value='https://whatever.scalzi.com/2009/11/'> November 2009 </option>
	<option value='https://whatever.scalzi.com/2009/10/'> October 2009 </option>
	<option value='https://whatever.scalzi.com/2009/09/'> September 2009 </option>
	<option value='https://whatever.scalzi.com/2009/08/'> August 2009 </option>
	<option value='https://whatever.scalzi.com/2009/07/'> July 2009 </option>
	<option value='https://whatever.scalzi.com/2009/06/'> June 2009 </option>
	<option value='https://whatever.scalzi.com/2009/05/'> May 2009 </option>
	<option value='https://whatever.scalzi.com/2009/04/'> April 2009 </option>
	<option value='https://whatever.scalzi.com/2009/03/'> March 2009 </option>
	<option value='https://whatever.scalzi.com/2009/02/'> February 2009 </option>
	<option value='https://whatever.scalzi.com/2009/01/'> January 2009 </option>
	<option value='https://whatever.scalzi.com/2008/12/'> December 2008 </option>
	<option value='https://whatever.scalzi.com/2008/11/'> November 2008 </option>
	<option value='https://whatever.scalzi.com/2008/10/'> October 2008 </option>
	<option value='https://whatever.scalzi.com/2008/09/'> September 2008 </option>
	<option value='https://whatever.scalzi.com/2008/08/'> August 2008 </option>
	<option value='https://whatever.scalzi.com/2008/07/'> July 2008 </option>
	<option value='https://whatever.scalzi.com/2008/06/'> June 2008 </option>
	<option value='https://whatever.scalzi.com/2008/05/'> May 2008 </option>
	<option value='https://whatever.scalzi.com/2008/04/'> April 2008 </option>
	<option value='https://whatever.scalzi.com/2008/03/'> March 2008 </option>
	<option value='https://whatever.scalzi.com/2008/02/'> February 2008 </option>
	<option value='https://whatever.scalzi.com/2008/01/'> January 2008 </option>
	<option value='https://whatever.scalzi.com/2007/12/'> December 2007 </option>
	<option value='https://whatever.scalzi.com/2007/11/'> November 2007 </option>
	<option value='https://whatever.scalzi.com/2007/10/'> October 2007 </option>
	<option value='https://whatever.scalzi.com/2007/09/'> September 2007 </option>
	<option value='https://whatever.scalzi.com/2007/07/'> July 2007 </option>
	<option value='https://whatever.scalzi.com/2007/06/'> June 2007 </option>
	<option value='https://whatever.scalzi.com/2007/05/'> May 2007 </option>
	<option value='https://whatever.scalzi.com/2007/04/'> April 2007 </option>
	<option value='https://whatever.scalzi.com/2007/03/'> March 2007 </option>
	<option value='https://whatever.scalzi.com/2007/02/'> February 2007 </option>
	<option value='https://whatever.scalzi.com/2007/01/'> January 2007 </option>
	<option value='https://whatever.scalzi.com/2006/12/'> December 2006 </option>
	<option value='https://whatever.scalzi.com/2006/11/'> November 2006 </option>
	<option value='https://whatever.scalzi.com/2006/10/'> October 2006 </option>
	<option value='https://whatever.scalzi.com/2006/09/'> September 2006 </option>
	<option value='https://whatever.scalzi.com/2006/08/'> August 2006 </option>
	<option value='https://whatever.scalzi.com/2006/07/'> July 2006 </option>
	<option value='https://whatever.scalzi.com/2006/06/'> June 2006 </option>
	<option value='https://whatever.scalzi.com/2006/05/'> May 2006 </option>
	<option value='https://whatever.scalzi.com/2006/04/'> April 2006 </option>
	<option value='https://whatever.scalzi.com/2006/03/'> March 2006 </option>
	<option value='https://whatever.scalzi.com/2006/02/'> February 2006 </option>
	<option value='https://whatever.scalzi.com/2006/01/'> January 2006 </option>
	<option value='https://whatever.scalzi.com/2005/12/'> December 2005 </option>
	<option value='https://whatever.scalzi.com/2005/11/'> November 2005 </option>
	<option value='https://whatever.scalzi.com/2005/10/'> October 2005 </option>
	<option value='https://whatever.scalzi.com/2005/09/'> September 2005 </option>
	<option value='https://whatever.scalzi.com/2005/08/'> August 2005 </option>
	<option value='https://whatever.scalzi.com/2005/07/'> July 2005 </option>
	<option value='https://whatever.scalzi.com/2005/06/'> June 2005 </option>
	<option value='https://whatever.scalzi.com/2005/05/'> May 2005 </option>
	<option value='https://whatever.scalzi.com/2005/04/'> April 2005 </option>
	<option value='https://whatever.scalzi.com/2005/03/'> March 2005 </option>
	<option value='https://whatever.scalzi.com/2005/02/'> February 2005 </option>
	<option value='https://whatever.scalzi.com/2005/01/'> January 2005 </option>
	<option value='https://whatever.scalzi.com/2004/12/'> December 2004 </option>
	<option value='https://whatever.scalzi.com/2004/11/'> November 2004 </option>
	<option value='https://whatever.scalzi.com/2004/10/'> October 2004 </option>
	<option value='https://whatever.scalzi.com/2004/09/'> September 2004 </option>
	<option value='https://whatever.scalzi.com/2004/08/'> August 2004 </option>
	<option value='https://whatever.scalzi.com/2004/07/'> July 2004 </option>
	<option value='https://whatever.scalzi.com/2004/06/'> June 2004 </option>
	<option value='https://whatever.scalzi.com/2004/05/'> May 2004 </option>
	<option value='https://whatever.scalzi.com/2004/04/'> April 2004 </option>
	<option value='https://whatever.scalzi.com/2004/03/'> March 2004 </option>
	<option value='https://whatever.scalzi.com/2004/02/'> February 2004 </option>
	<option value='https://whatever.scalzi.com/2004/01/'> January 2004 </option>
	<option value='https://whatever.scalzi.com/2003/12/'> December 2003 </option>
	<option value='https://whatever.scalzi.com/2003/11/'> November 2003 </option>
	<option value='https://whatever.scalzi.com/2003/10/'> October 2003 </option>
	<option value='https://whatever.scalzi.com/2003/09/'> September 2003 </option>
	<option value='https://whatever.scalzi.com/2003/08/'> August 2003 </option>
	<option value='https://whatever.scalzi.com/2003/07/'> July 2003 </option>
	<option value='https://whatever.scalzi.com/2003/06/'> June 2003 </option>
	<option value='https://whatever.scalzi.com/2003/05/'> May 2003 </option>
	<option value='https://whatever.scalzi.com/2003/04/'> April 2003 </option>
	<option value='https://whatever.scalzi.com/2003/03/'> March 2003 </option>
	<option value='https://whatever.scalzi.com/2003/02/'> February 2003 </option>
	<option value='https://whatever.scalzi.com/2003/01/'> January 2003 </option>
	<option value='https://whatever.scalzi.com/2002/12/'> December 2002 </option>
	<option value='https://whatever.scalzi.com/2002/11/'> November 2002 </option>
	<option value='https://whatever.scalzi.com/2002/10/'> October 2002 </option>
	<option value='https://whatever.scalzi.com/2002/09/'> September 2002 </option>
	<option value='https://whatever.scalzi.com/2002/08/'> August 2002 </option>
	<option value='https://whatever.scalzi.com/2002/06/'> June 2002 </option>
	<option value='https://whatever.scalzi.com/2002/04/'> April 2002 </option>
	<option value='https://whatever.scalzi.com/2002/03/'> March 2002 </option>

		</select>
		</aside><aside id="pages-2" class="widget widget_pages"><h2 class="widget-title">Administrivia</h2>		<ul>
			<li class="page_item page-item-2 page_item_has_children"><a href="https://whatever.scalzi.com/about/">About</a>
<ul class='children'>
	<li class="page_item page-item-83"><a href="https://whatever.scalzi.com/about/a-brief-biography-of-john-scalzi/">A Brief Biography of John&nbsp;Scalzi</a></li>
	<li class="page_item page-item-86"><a href="https://whatever.scalzi.com/about/interviews-appearances-articles-and-etc/">Availability for Interviews, Appearances, Writing Work and Optioning Existing&nbsp;Work</a></li>
	<li class="page_item page-item-9125"><a href="https://whatever.scalzi.com/about/books-by-john-scalzi/">Books and Other Projects by John&nbsp;Scalzi</a></li>
	<li class="page_item page-item-87"><a href="https://whatever.scalzi.com/about/contact-information/">Contact Information</a></li>
	<li class="page_item page-item-85"><a href="https://whatever.scalzi.com/about/publicity-blurb-and-unpublished-work-guidelines/">Guidelines for Publicity, Blurbing, Unpublished Work, Retweets, Guest Blogging, Charitable Solicitations, Autographing, Educational Use and School&nbsp;Assignments</a></li>
	<li class="page_item page-item-653"><a href="https://whatever.scalzi.com/about/scheduled-appearances/">Scheduled Appearances</a></li>
	<li class="page_item page-item-84"><a href="https://whatever.scalzi.com/about/site-disclaimer-and-comment-policy/">Site Disclaimer and Comment&nbsp;Policy</a></li>
	<li class="page_item page-item-1696"><a href="https://whatever.scalzi.com/about/the-canonical-bacon-page/">The Canonical Bacon&nbsp;Page</a></li>
	<li class="page_item page-item-94"><a href="https://whatever.scalzi.com/about/the-scalzi-creative-sampler/">The Scalzi Creative&nbsp;Sampler</a></li>
</ul>
</li>
		</ul>
		</aside><aside id="text-272772154" class="widget widget_text"><h2 class="widget-title">The Big Idea</h2>			<div class="textwidget"><p><img src="https://c1.staticflickr.com/1/404/32611372492_790f797f23_n.jpg" border="1"/></p>
<p><b>What's the Big Idea?</b> Authors explaining the the big ideas behind their latest works, in their own words. <a href="https://whatever.scalzi.com/category/big-idea/">See the latest Big Ideas!</a></p>
<p>Authors/Editors/Publicists: for information on how to participate, click <a href="https://whatever.scalzi.com/2013/09/07/big-idea-guidelines/">here.</a></p>
</div>
		</aside><aside id="recent-comments-2" class="widget widget_recent_comments"><h2 class="widget-title">Whatever Everyone Else is Saying</h2>				<ul id="recentcomments">
											<li class="recentcomments">
							<a href='https://www.facebook.com/app_scoped_user_id/1217407286/' rel='external nofollow' class='url'>Marion Deeds</a> on <a href="https://whatever.scalzi.com/2017/11/17/new-books-and-arcs-11-17-17/#comment-842195">New Books and ARCs,&nbsp;11/17/17</a>						</li>

												<li class="recentcomments">
							Rembrant on <a href="https://whatever.scalzi.com/2017/11/17/the-big-idea-matthew-de-abaitua/#comment-842194">The Big Idea: Matthew De&nbsp;Abaitua</a>						</li>

												<li class="recentcomments">
							Rembrant on <a href="https://whatever.scalzi.com/2017/11/17/the-big-idea-matthew-de-abaitua/#comment-842193">The Big Idea: Matthew De&nbsp;Abaitua</a>						</li>

												<li class="recentcomments">
							Gorgeous Gary on <a href="https://whatever.scalzi.com/2017/11/17/new-books-and-arcs-11-17-17/#comment-842192">New Books and ARCs,&nbsp;11/17/17</a>						</li>

												<li class="recentcomments">
							<a href='http://wendywatchblog.wordpress.com' rel='external nofollow' class='url'>caffeinewendy</a> on <a href="https://whatever.scalzi.com/2017/11/17/new-books-and-arcs-11-17-17/#comment-842191">New Books and ARCs,&nbsp;11/17/17</a>						</li>

												<li class="recentcomments">
							<a href='http://wendywatchblog.wordpress.com' rel='external nofollow' class='url'>caffeinewendy</a> on <a href="https://whatever.scalzi.com/2017/11/17/the-big-idea-matthew-de-abaitua/#comment-842190">The Big Idea: Matthew De&nbsp;Abaitua</a>						</li>

												<li class="recentcomments">
							DL on <a href="https://whatever.scalzi.com/2017/11/17/new-books-and-arcs-11-17-17/#comment-842189">New Books and ARCs,&nbsp;11/17/17</a>						</li>

												<li class="recentcomments">
							Rembrant on <a href="https://whatever.scalzi.com/2017/11/17/the-big-idea-matthew-de-abaitua/#comment-842188">The Big Idea: Matthew De&nbsp;Abaitua</a>						</li>

												<li class="recentcomments">
							Rembrant on <a href="https://whatever.scalzi.com/2017/11/17/new-books-and-arcs-11-17-17/#comment-842187">New Books and ARCs,&nbsp;11/17/17</a>						</li>

												<li class="recentcomments">
							<a href='http://stevecsimmons.wordpress.com' rel='external nofollow' class='url'>stevecsimmons</a> on <a href="https://whatever.scalzi.com/2017/11/17/new-books-and-arcs-11-17-17/#comment-842186">New Books and ARCs,&nbsp;11/17/17</a>						</li>

												<li class="recentcomments">
							<a href='http://www.foxstudio.biz' rel='external nofollow' class='url'>foxstudio</a> on <a href="https://whatever.scalzi.com/2017/11/17/new-books-and-arcs-11-17-17/#comment-842185">New Books and ARCs,&nbsp;11/17/17</a>						</li>

												<li class="recentcomments">
							robertreynolds66 on <a href="https://whatever.scalzi.com/2017/11/17/new-books-and-arcs-11-17-17/#comment-842184">New Books and ARCs,&nbsp;11/17/17</a>						</li>

												<li class="recentcomments">
							<a href='https://apatchworkmind.wordpress.com' rel='external nofollow' class='url'>Samuel Hulett</a> on <a href="https://whatever.scalzi.com/2017/11/17/new-books-and-arcs-11-17-17/#comment-842183">New Books and ARCs,&nbsp;11/17/17</a>						</li>

												<li class="recentcomments">
							wiredwizard on <a href="https://whatever.scalzi.com/2017/11/17/new-books-and-arcs-11-17-17/#comment-842182">New Books and ARCs,&nbsp;11/17/17</a>						</li>

												<li class="recentcomments">
							William Schafer on <a href="https://whatever.scalzi.com/2017/11/17/new-books-and-arcs-11-17-17/#comment-842181">New Books and ARCs,&nbsp;11/17/17</a>						</li>

										</ul>
				</aside><aside id="twitter_timeline-2" class="widget widget_twitter_timeline"><h2 class="widget-title">Whatwitter</h2><a class="twitter-timeline" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-tweet-limit="10" data-lang="EN" data-partner="jetpack" data-widget-id="384059491966132224">My Tweets</a></aside>		<aside id="recent-posts-2" class="widget widget_recent_entries">		<h2 class="widget-title">Whatever Just Happened</h2>		<ul>
											<li>
					<a href="https://whatever.scalzi.com/2017/11/17/new-books-and-arcs-11-17-17/">New Books and ARCs,&nbsp;11/17/17</a>
									</li>
											<li>
					<a href="https://whatever.scalzi.com/2017/11/17/the-big-idea-matthew-de-abaitua/">The Big Idea: Matthew De&nbsp;Abaitua</a>
									</li>
											<li>
					<a href="https://whatever.scalzi.com/2017/11/16/the-big-idea-leanna-renee-hieber-2/">The Big Idea: Leanna Renee&nbsp;Hieber</a>
									</li>
											<li>
					<a href="https://whatever.scalzi.com/2017/11/14/the-collapsing-empire-a-finalist-for-the-2017-goodreads-choice-award-in-science-fiction-vote-this-week/">The Collapsing Empire a Finalist for the 2017 Goodreads Choice Award in Science Fiction &#8212; Vote This&nbsp;Week</a>
									</li>
											<li>
					<a href="https://whatever.scalzi.com/2017/11/14/the-big-idea-k-c-alexander-2/">The Big Idea: K.C.&nbsp;Alexander</a>
									</li>
											<li>
					<a href="https://whatever.scalzi.com/2017/11/12/a-qa-for-the-post-weinstein-era/">A Q&amp;A For the Post-Weinstein&nbsp;Era</a>
									</li>
											<li>
					<a href="https://whatever.scalzi.com/2017/11/10/how-to-get-signed-and-personalized-books-from-me-for-the-holidays-2017/">How to Get Signed and Personalized Books From Me For the Holidays,&nbsp;2017</a>
									</li>
											<li>
					<a href="https://whatever.scalzi.com/2017/11/10/the-big-idea-james-alan-gardner/">The Big Idea: James Alan&nbsp;Gardner</a>
									</li>
											<li>
					<a href="https://whatever.scalzi.com/2017/11/10/full-review-of-the-pixel-2/">Full Review of the Pixel&nbsp;2</a>
									</li>
											<li>
					<a href="https://whatever.scalzi.com/2017/11/10/the-difference-a-day-makes-3/">The Difference a Day&nbsp;Makes</a>
									</li>
					</ul>
		</aside><aside id="rss-2" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="http://nextbandname.tumblr.com/rss" title="Syndicate this content"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://nextbandname.tumblr.com/" title="In Which I, John Scalzi, Reveal The Name of My Next Band">The Name of My Next Band</a></h2><ul><li><a class='rsswidget' href='http://nextbandname.tumblr.com/post/167152525224' title=''>The Vertigo Club</a></li><li><a class='rsswidget' href='http://nextbandname.tumblr.com/post/166909121749' title=''>British Scissor Laws</a></li><li><a class='rsswidget' href='http://nextbandname.tumblr.com/post/166759981654' title=''>Mörserkissen</a></li><li><a class='rsswidget' href='http://nextbandname.tumblr.com/post/166698159534' title=''>Mendoza Lime</a></li><li><a class='rsswidget' href='http://nextbandname.tumblr.com/post/166662499124' title=''>Infinite Kitten</a></li><li><a class='rsswidget' href='http://nextbandname.tumblr.com/post/166615945579' title='Via Rich Garcia'>Napalm Breakfast</a></li><li><a class='rsswidget' href='http://nextbandname.tumblr.com/post/166255749104' title=''>The Kidney Races</a></li><li><a class='rsswidget' href='http://nextbandname.tumblr.com/post/166142116419' title=''>Organized Meeples</a></li><li><a class='rsswidget' href='http://nextbandname.tumblr.com/post/166141251624' title=''>The Frizzle Sisters</a></li><li><a class='rsswidget' href='http://nextbandname.tumblr.com/post/166044723089' title='via Bo Bolander'>Boom, Testicles</a></li></ul></aside><aside id="text-272772155" class="widget widget_text"><h2 class="widget-title">Random Whatever</h2>			<div class="textwidget"><a href="https://whatever.scalzi.com/?random"><b>Click this link</b></a> -- and you'll be taken to a random Whatever entry in the archive. Which one will you get? Got me!</div>
		</aside><aside id="text-272772156" class="widget widget_text"><h2 class="widget-title">Scalzi Elsewhere on the Internet</h2>			<div class="textwidget"><a href="https://twitter.com/scalzi">Twitter</a>|<a href="https://www.facebook.com/scalzi">Facebook</a>|<a href="https://plus.google.com/+JohnScalziAuthor/posts">Google+</a><br /><a href="https://ello.co/scalzi">Ello</a>|<a href="https://www.goodreads.com/author/show/4763.John_Scalzi">Goodreads</a>|<a href="https://www.flickr.com/photos/scalzi/">Flickr</a></div>
		</aside><aside id="vip-powered-5" class="widget widget_vip_powered_wpcom"><a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=whatever.scalzi.com" rel="generator nofollow" class="powered-by-wpcom"><img src="https://s2.wp.com/wp-content/themes/vip/plugins/vip-do-not-include-on-wpcom/vip-powered-wpcom/images/vip-powered-dark-normal.png" width="209" height="56" alt="Powered by WordPress.com VIP" /></a></aside></div><!-- #secondary -->
<!-- Your Google Analytics Plugin is missing the tracking ID -->

	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">

		
		<div class="site-info small-part">
			<a href="http://wordpress.org/">Proudly powered by WordPress</a>
			<span class="sep"> | </span>
			Theme: Nucleare by <a target="_blank" href="http://crestaproject.com/" rel="designer">CrestaProject</a>.		</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->
<a href="#top" class="to-top"><i class="fa fa-angle-up fa-lg"><span class="screen-reader-text">Back to top</span></i></a>
<!-- wpcom_wp_footer -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201746y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-b4a874449d6c50282ddcd192d33b85f0">
	</div>
	<div class="grofile-hash-map-d4f7eda38c6b1825e106b5556f04060f">
	</div>
	<div class="grofile-hash-map-b3a5a2b4fb9943b3cda6f4568aefe7da">
	</div>
	<div class="grofile-hash-map-e7a1214d51914931c82e09611bdd34f0">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/scalzi.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/scalzi.wordpress.com\/wp-login.php?action=logout&_wpnonce=f1f34894d2","homeURL":"https:\/\/whatever.scalzi.com\/","postID":"30161","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="21793" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://whatever.scalzi.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Whatever" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="9f87ea561c" /><input type="hidden" name="_wp_http_referer" value="/2017/11/17/the-big-idea-matthew-de-abaitua/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/whatever.scalzi.com\/2017\/11\/17\/the-big-idea-matthew-de-abaitua\/":30161};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
							<script type="text/javascript">
				jQuery(document).on('ready', function(){
					jQuery('body').on('click', 'a.share-pinterest', function(e){
						e.preventDefault();
						// Load Pinterest Bookmarklet code
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = window.location.protocol + "//assets.pinterest.com/js/pinmarklet.js?r=" + ( Math.random() * 99999999 );
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
						// Trigger Stats
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = this + ( this.toString().indexOf( '?' ) ? '&' : '?' ) + 'js_only=1';
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
					});
				});
			</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-tumblr' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2017/11/17/the-big-idea-matthew-de-abaitua/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyNj90OgjAMRl/IWTES9cL4KGaOAt1PmawDfXvhwoRoYrhqk57ztYUxKtOxIAvYBBUOZDA+tzZtYDEKWUWfG+IEnhwmeGTM2GquPPbfsLQYJiTmO3A2HnWPc/anX4vrgRot1PFKITmKyhM7VXcmJ1XTvzcsStTGwY3YgIwkgr0SCjgl/Jy48PZqoDivm4rSrP1LyKRJuIZLUe5Ox3O5OxT2DVw0f6g='></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"channelUrl":"https:\/\/scalzi.wordpress.com\/wp-content\/themes\/vip\/plugins\/facebook\/channel.php","xfbml":true});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<div id="fb-root"></div><script type="text/javascript">(function(d){var id="facebook-jssdk";if(!d.getElementById(id)){var js=d.createElement("script"),ref=d.getElementsByTagName("script")[0];js.id=id,js.async=true,js.src="https:\/\/connect.facebook.net\/en_US\/all.js",ref.parentNode.insertBefore(js,ref)}})(document)</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/whatever.scalzi.com\/wp-admin\/admin-ajax.php","nonce":"8264271c86","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/scalzi.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fwhatever.scalzi.com%2F2017%2F11%2F17%2Fthe-big-idea-matthew-de-abaitua%2F","blog_id":"21793","local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=21793&v=wpcom&tz=-5&user_id=0&subd=scalzi","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyNjtsKwjAMhl/ILhOd4oX4KFK7bKZbDyat4ttbwaEXY3j1h4//EHhEZYJP6BO4rOKYe/ICunXk1UUzOC0JuVwq3JGZWpQvq6ys4P+GxNoMMoXImzG/66yARPJz3N4y8vMj1a9rZtJoDllwBIspliU1gaU3BxKHSW2qGs5lGbrAbsEfgyTVjZoY5KqZfD9pCZ3ccd3Uh81+2+wa+wL14IC1'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'21793','blog_tz':'-5','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'21793','v':'wpcom','tz':'-5','user_id':'0','post':'30161','subd':'scalzi'}]);
function st_vt() {var x=document.createElement("img");x.src="https://pixel.wp.com/g.gif?blog=21793&v=wpcomvt&tz=-5&user_id=0&post=30161&subd=scalzi&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTdhR1hwNl1menp1WklFK1I/eHF+WDliOStMUGxXWD09Ynh1My5KfGwuRyY3fGJPdlNKSX5BRi51U3klJWpBTDlmVGNZR0VoYW9DQ114bTNMRllhJnd+dmpHaytjP21udVV6ZkI/fmR8X3pYN2pFMlgrWiZzfEhFY2lxVlhia0N6cFs2aSY2WDlKZlBqU2V+UWh2dmM1QzViOVdYcnV4Yi1aL0NldU9tME1FLVM/fFV8eEFUT0VsT3lVWWQ9MTFUbWNBNEJmQm89b005PWN3aHNfMERwdG1BdTgxcGtaTGIrLG42dGdTNnZHOFslLkh+MyY='}]);
_stq.push([ 'clickTrackerInit', '21793', '30161' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
