<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://whatever.scalzi.com/xmlrpc.php">

<title>First Pass Oscar Predictions, 2019 &#8211; Whatever</title>
<script type="text/javascript">
  WebFontConfig = {"typekit":{"id":"hdh4qmj"}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s0.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active body, .wf-active button, .wf-active input, .wf-active select, .wf-active textarea{font-family:"abril-text-1","abril-text-2",sans-serif}.wf-active h1, .wf-active h2, .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6{font-weight:700;font-family:"abril-text-1","abril-text-2",sans-serif;font-style:normal}.wf-active h1{font-style:normal;font-weight:700}.wf-active h2{font-style:normal;font-weight:700}.wf-active h3{font-style:normal;font-weight:700}.wf-active h4{font-style:normal;font-weight:700}.wf-active h5{font-family:"abril-text-1","abril-text-2",sans-serif;font-style:normal;font-weight:700}.wf-active h6{font-family:"abril-text-1","abril-text-2",sans-serif;font-style:normal;font-weight:700}.wf-active .widget-title{font-style:normal;font-weight:700}.wf-active .site-title{font-style:normal;font-weight:700}.wf-active .site-description{font-family:"abril-text-1","abril-text-2",sans-serif;font-style:normal;font-weight:700}.wf-active .entry-category{font-weight:700;font-style:normal}.wf-active .entry-title, .wf-active .page-title{font-style:normal;font-weight:700}@media screen and (max-width: 782px){.wf-active h1{font-style:normal;font-weight:700}}@media screen and (max-width: 782px){.wf-active h2{font-style:normal;font-weight:700}}@media screen and (max-width: 782px){.wf-active h3{font-style:normal;font-weight:700}}@media screen and (max-width: 782px){.wf-active h4{font-style:normal;font-weight:700}}@media screen and (max-width: 782px){.wf-active h5{font-style:normal;font-weight:700}}@media screen and (max-width: 782px){.wf-active h6{font-style:normal;font-weight:700}}@media screen and (max-width: 782px){.wf-active .site-title{font-style:normal;font-weight:700}}</style>
<meta name="google-site-verification" content="lBU8Zf_zA-zCjVtQuDERq77KCiVHy55PzrXYqkvM57Q" />
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=whatever.scalzi.com&amp;id=21793&amp;t=1548185649&amp;back=https%3A%2F%2Fwhatever.scalzi.com%2F2019%2F01%2F22%2Ffirst-pass-oscar-predictions-2019%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel="dns-prefetch" href="//connect.facebook.net" />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//scalzi.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="Whatever &raquo; Feed" href="https://whatever.scalzi.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Whatever &raquo; Comments Feed" href="https://whatever.scalzi.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Whatever &raquo; First Pass Oscar Predictions,&nbsp;2019 Comments Feed" href="https://whatever.scalzi.com/2019/01/22/first-pass-oscar-predictions-2019/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1532082729h&ver=5.0.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJyNUu1uwyAMfKFRtKmL8mfasxDiUrd8CRulffs5YdmHtqH9QWffnQ4b9JKVTZEhsg5VZV8dRtIer0D6ApyNvaqtOliiBy1yjNbXWWhp6BmJ9eTTppqKKXdNfPdwCBg/HL8E2FRA+iEbXhUBZjTgIYisZ1twdsAtumHFcOtaQh72oBWeZSDqRmRRq2nKBYiUnAFrUHyWu/30tbbOddKxWg+mwPv8nQQHEQoK8Qf8V8q6gZPwyixAKXQD961Rsmi8anlfi2ZGHRM3cgf9MZKShzeMKX4r1MkbLD1rAfkyTqDb5vgsV9NreHl8Pg7jOB6Hp8sbFGv9Mw==?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-1-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??-eJx9zlEKAjEMBNALWUN1i1/iWbohtpU0KZuWZW+vgoIi+DUMzIOBtTlU6SQdeqZKBm3MIAOZ4kJQBMH6xuTWhlr3aLaDD1OHazxSkYdT6+7KsSxgOS5F0jv/KVMskR1r0u/yg1738gSJdY78HFzq2YdDOPkw+ePtDi6ES28=?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyFztEKwjAMBdAfsquTiXsRv6XWOFKXtDbphn69HeiDMBQCgdzDJXZOBtmP5QJiQ517gfx4rybIxv4ChnDITqEh5A/2kRVYF0vxjCOYIpDdUG+16BpXXIqiBCIVraTfLyFPCPNfFkCT8zeTQfC5tJ7o2Hb9Yde3+24bXjRNW9I='></script>
<script type='text/javascript'>
/* <![CDATA[ */
var AJAXCommentPreview = {"loading":"Loading\u2026","error":"Prevew error","emptyString":"Click the \"Preview\" button to preview your comment here.","url":"https:\/\/whatever.scalzi.com\/wp-content\/themes\/vip\/plugins\/ajax-comment-preview\/ajax-comment-preview.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://whatever.scalzi.com/wp-content/themes/vip/plugins/ajax-comment-preview/ajax-comment-preview.js?m=1229418524h&#038;ver=2.0'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://scalzi.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="http://whatever.scalzi.com/2019/01/22/first-pass-oscar-predictions-2019/" />
<link rel='shortlink' href='https://wp.me/p5Fv-8eG' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fwhatever.scalzi.com%2F2019%2F01%2F22%2Ffirst-pass-oscar-predictions-2019%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fwhatever.scalzi.com%2F2019%2F01%2F22%2Ffirst-pass-oscar-predictions-2019%2F&amp;for=wpcom-auto-discovery" /><link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/67c4968aace8d5d0b78e2bf6b2e2a060?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/67c4968aace8d5d0b78e2bf6b2e2a060?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/67c4968aace8d5d0b78e2bf6b2e2a060?s=114" />
<link rel='openid.server' href='https://scalzi.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://scalzi.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://whatever.scalzi.com/osd.xml" title="Whatever" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Whatever" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="THIS MACHINE MOCKS FASCISTS" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://whatever.scalzi.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/67c4968aace8d5d0b78e2bf6b2e2a060?s=16" /><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
	<meta property="og:site_name" content="Whatever" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="en_US" />
<meta property="og:url" content="https://whatever.scalzi.com/2019/01/22/first-pass-oscar-predictions-2019/" />
<meta property="og:title" content="First Pass Oscar Predictions,&nbsp;2019" />
<meta property="og:description" content="Most of you know I was a professional film critic waaaay back in the day, and one of my hobbies every year is to look at the Academy Award nomination list when it comes out and guess, based on my experience, which people/films will walk away the awards. My prediction rate: Pretty decent! Usually I&hellip;" />
<meta property="article:published_time" content="2019-01-22T17:07:19+00:00" />
<meta property="article:modified_time" content="2019-01-22T18:06:32+00:00" />
<meta property="article:author" content="https://whatever.scalzi.com/author/scalzi/" />
<link rel="amphtml" href="https://whatever.scalzi.com/2019/01/22/first-pass-oscar-predictions-2019/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
<style type="text/css" id="custom-colors-css">#wp-calendar>caption,.menu-toggle:focus,.menu-toggle:hover{color:#383838}.social-links .top-search{color:#383838}.widget.wp_widget_tag_cloud a,.more-link,.button,button,input[type="button"],input[type="reset"],input[type="submit"],#infinite-handle span{color:#383838}.social-links .top-search:hover,.button:hover,button:hover,input[type="button"]:hover,input[type="reset"]:hover,input[type="submit"]:hover,#infinite-handle span:hover,.button:focus,button:focus,input[type="button"]:focus,input[type="reset"]:focus,input[type="submit"]:focus,#infinite-handle span:focus,.button:active,button:active,input[type="button"]:active,input[type="reset"]:active,input[type="submit"]:active,#infinite-handle span:active{color:#424242}.widget,.widget a:hover,.widget a:focus,.widget a:active{color:#5e5e5e}.site-title a:hover,.site-title a:focus,.site-title a:active{color:#5e5e5e}.site-info,.site-description{color:#5e5e5e}body{background-color:#fff}.widget.wp_widget_tag_cloud a,.more-link,.button,button,input[type="button"],input[type="reset"],input[type="submit"],#infinite-handle span{background-color:#7db4b5}#wp-calendar>caption{background-color:#7db4b5}.social-links .top-search{background-color:#7db4b5}#wp-calendar tbody td#today,blockquote,.main-navigation div>ul>li>ul>li:first-child{border-color:#7db4b5}.main-navigation div>ul>li>ul::before{border-bottom-color:#7db4b5}.entry-featured-image,.menu-toggle:focus,.menu-toggle:hover{background-color:#7db4b5}.widget a,.site-info a,.site-title a{color:#447677}.main-navigation a{color:#447677}.social-links a:hover{color:#447677}.entry-title a:hover,.entry-title a:focus,a{color:#447677}</style>
		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s1.wp.com/?custom-css=1&#038;csblog=5Fv&#038;cscache=6&#038;csrev=331" />
		</head>

<body class="post-template-default single single-post postid-31662 single-format-standard custom-background mp6 customizer-styles-applied group-blog highlander-enabled highlander-light custom-colors">
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<div class="navigation-bar clear">
		<div class="navigation-block">
			<nav id="site-navigation" class="main-navigation" role="navigation">
				<button class="menu-toggle" aria-controls="menu" aria-expanded="false"><i class="fa fa-bars"></i><span class="screen-reader-text">Open Menu</span></button>
				<div class="menu"><ul>
<li ><a href="https://whatever.scalzi.com/">Home</a></li><li class="page_item page-item-2 page_item_has_children"><a href="https://whatever.scalzi.com/about/">About</a>
<ul class='children'>
	<li class="page_item page-item-83"><a href="https://whatever.scalzi.com/about/a-brief-biography-of-john-scalzi/">A Brief Biography of John&nbsp;Scalzi</a></li>
	<li class="page_item page-item-86"><a href="https://whatever.scalzi.com/about/interviews-appearances-articles-and-etc/">Availability for Interviews, Appearances, Writing Work and Optioning Existing&nbsp;Work</a></li>
	<li class="page_item page-item-9125"><a href="https://whatever.scalzi.com/about/books-by-john-scalzi/">Books and Other Projects by John&nbsp;Scalzi</a></li>
	<li class="page_item page-item-87"><a href="https://whatever.scalzi.com/about/contact-information/">Contact Information</a></li>
	<li class="page_item page-item-85"><a href="https://whatever.scalzi.com/about/publicity-blurb-and-unpublished-work-guidelines/">Guidelines for Publicity, Blurbing, Unpublished Work, Retweets, Guest Blogging, Charitable Solicitations, Autographing, Educational Use and School&nbsp;Assignments</a></li>
	<li class="page_item page-item-653"><a href="https://whatever.scalzi.com/about/scheduled-appearances/">Scheduled Appearances</a></li>
	<li class="page_item page-item-84"><a href="https://whatever.scalzi.com/about/site-disclaimer-and-comment-policy/">Site Disclaimer, Comment and Privacy&nbsp;Policy</a></li>
	<li class="page_item page-item-1696"><a href="https://whatever.scalzi.com/about/the-canonical-bacon-page/">The Canonical Bacon&nbsp;Page</a></li>
	<li class="page_item page-item-94"><a href="https://whatever.scalzi.com/about/the-scalzi-creative-sampler/">The Scalzi Creative&nbsp;Sampler</a></li>
</ul>
</li>
</ul></div>
			</nav><!-- #site-navigation -->

							<div class="social-links">
					
											<div class="open-search top-search"><i class="fa fa-search"><span class="screen-reader-text">Search</span></i></div>
									</div>
					</div>
	</div>

			<div class="search-full">
			<div class="search-container">
				<form role="search" method="get" class="search-form" action="https://whatever.scalzi.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>				<span><a class="close-search"><i class="fa fa-close space-right"></i>Close</a></span>
			</div>
		</div>
	
	<header id="masthead" class="site-header" role="banner">
		<div class="site-branding">
							<a href="https://whatever.scalzi.com/" rel="home">
					<img src="https://scalzi.files.wordpress.com/2017/05/cropped-dsc_1239a.jpg" width="1500" height="452" alt="" class="custom-header">
				</a>
									<h1 class="site-title"><a href="https://whatever.scalzi.com/" rel="home">Whatever</a></h1>
			<h2 class="site-description">THIS MACHINE MOCKS FASCISTS</h2>
		</div><!-- .site-branding -->
	</header><!-- #masthead -->

	<div id="content" class="site-content">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			<article id="post-31662" class="post-31662 post type-post status-publish format-standard hentry category-uncategorized">
		<header class="entry-header">
		<div class="entry-category">
			<span class="cat-links"><a href="https://whatever.scalzi.com/category/uncategorized/" rel="category tag">Uncategorized</a></span>		</div><!-- .entry-meta -->
		<h1 class="entry-title">First Pass Oscar Predictions,&nbsp;2019</h1>		<div class="entry-meta small-part">
			<span class="posted-on"><i class="fa fa-clock-o space-left-right"></i><a href="https://whatever.scalzi.com/2019/01/22/first-pass-oscar-predictions-2019/" rel="bookmark"><time class="entry-date published" datetime="2019-01-22T12:07:19+00:00">January 22, 2019</time><time class="updated" datetime="2019-01-22T13:06:32+00:00">January 22, 2019</time></a></span><span class="byline"> <i class="fa fa-user space-left-right"></i><span class="author vcard"><a class="url fn n" href="https://whatever.scalzi.com/author/scalzi/">John Scalzi</a></span></span><span class="comments-link"><i class="fa fa-comments-o space-left-right"></i><a href="https://whatever.scalzi.com/2019/01/22/first-pass-oscar-predictions-2019/#comments">15 Comments</a></span>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
					<p><strong>Most of you know I was a professional film critic waaaay back in the day,</strong> and one of my hobbies every year is to look at <a href="https://variety.com/2019/film/news/oscar-nominations-2019-list-1203112405/">the Academy Award nomination list when it comes out</a> and guess, based on my experience, which people/films will walk away the awards. My prediction rate: Pretty decent! Usually I get five of the six main categories (Best Picture, Director, and the lead and supporting acting categories).</p>
<p>This year, before I begin, I&#8217;ll note: Kind of a weird year, nomination-wise. There are some heavily expected films/filmmakers in there, but also a bunch who&#8230; really weren&#8217;t? At least, they were a surprise to <em>me</em>. And there were some surprise omissions as well. All of which makes this a pretty damn interesting year for the Oscars, and for guessing who will win.</p>
<p>So let&#8217;s check out this year&#8217;s list and see how it goes.</p>
<p><strong>BEST PICTURE </strong></p>
<p><em>Black Panther</em><br />
<em>BlacKkKlansman</em><br />
<em>Bohemian Rhapsody</em><br />
<em>The Favourite</em><br />
<em>Green Book</em><br />
<em>Roma</em><br />
<em>A Star Is Born</em><br />
<em>Vice</em></p>
<p>Eight nominations this year out of a possible ten, and an interesting spread. For years my usual advice would be to toss out of consideration any film that doesn&#8217;t also have a Best Director nod &#8212; which this year would punt <em>Black Panther, Bohemian Rhapsody, Green Book</em> and<em> A Star is Born</em> &#8212; but this year I wouldn&#8217;t do that.</p>
<p>Two of these films, however, I think we can take out of contention immediately: <em>Black Panther</em> and <em>Bohemian Rhapsody</em> are the first off the boat. <em>Black Panther</em> gets a deserved nod in the category, but its other six nominations are in (sorry) undercard categories: No directing, acting or screenwriting nods here. Plus it&#8217;s a superhero film. It took the Academy until 2003 to honor a fantasy film, and it took another fifteen years after that to honor a science fiction film. It is correctly nominated in the category, but I don&#8217;t think the Academy can bring itself to give the nod to a superhero film (here; more on this later). <em>Bohemian Rhapsody</em>, on the other hand, has a Bryan Singer problem, as the director is in bad odor at the moment for being an alleged sexual harasser and predator, and also for being fired off the film essentially for being a flake. <em>Rhapsody</em> winning would be an embarrassment; these aren&#8217;t the Golden Globes, after all. People would actually care.</p>
<p>After that? It gets tricky! Honestly I feel like there are good arguments for each after this point. But let me rank them anyway. I don&#8217;t think <em>The Favourite</em> is actually the favorite, but 10 nominations, including director, screenplay and its domination of the actress categories, really can&#8217;t be overlooked. It could pull off a surprise. Likewise, <em>BlacKkKlansman</em> isn&#8217;t one I see making the final cut, mostly for subject reasons (it&#8217;s not usual winner fare), but it was well-regarded and it represents a comeback for Spike Lee, who, honorary awards aside, is fucking <em>owed</em> a competitive Oscar if you ask me. No one can say <em>BlacKkKlansman </em>isn&#8217;t of sufficient quality for a win. It <em>could</em> win.</p>
<p><em>Green Book</em> is next out for me. It did well at the Golden Globes, but its awards season PR campaign has been a bit of a nightmare, what with its primary white actor tossing about the unexpurgated N-word in interviews, its screenwriter having to apologize for bigoted tweets and its director having to apologize for (checks notes) flashing his dick on previous movie sets. So <em>all of that</em> is a thing. Plus, you know, that whole &#8220;Driving Miss Daisy 2.0&#8221; issue, which maybe isn&#8217;t 100% fair, but when you have a Best Picture field that also includes <em>Black Panther</em> and <em>BlacKkKlansman</em>, it&#8217;s not hard to see which film in the field is targeted at white folks who want to feel good about how far we&#8217;ve all come. And, well. Here in 2019 and in the thick of the Trump Years, &#8220;how far we&#8217;ve all come&#8221; is <em>well</em> up for debate, isn&#8217;t it. Which brings us to <em>Vice</em>, which, whatever its other qualities, is a film about Dick Cheney, so, uh, yeah. Maybe I&#8217;m overestimating liberal filmmaking&#8217;s visceral disgust of the former vice president, but I don&#8217;t seeing it making it first past post out there in the Hollywoods.</p>
<p>So we&#8217;re down to <em>A Star is Born</em> and <em>Roma</em>. For me the big surprise of the Oscars is Bradley Cooper&#8217;s omission in the Best Director category (don&#8217;t feel too bad for him, he&#8217;s nominated in three other categories), and I think that&#8217;s indicative of how much the heat behind this seeming-juggernaut of the awards season has cooled. But cooled or not, I still think it&#8217;s one of the two films that has the best chance, especially if the actors branch of the Academy is scandalized that one of their own was not honored as director and seeks retribution/compensation (See: <em>Argo</em>). Beyond this the story is classic Hollywood, frequently told but as it happens rarely honored with awards, so maybe this time is the charm.</p>
<p>But then there&#8217;s <em>Roma</em>, which is brilliant and distinctive and classy and everything the Academy loves to see in a Best Picture winner, has great production story to boot, and is from a director who everyone loves (who also shot and wrote the film and is nominated in those categories). It&#8217;s the closest thing this year to the front runner, <em>buuuuuuuut</em> there are two wrinkles: It&#8217;s also nominated for Best Foreign Language Film and it&#8217;s from Netflix. I&#8217;s fair to say the Academy hasn&#8217;t quite figured out what it thinks about, or wants from, that streaming service, and maybe there&#8217;s some residual animosity/whatever there (Disclosure: I have deals with Netflix for things in development/production. I like Netflix, personally. They give me money!).</p>
<p>The <em>A Star is Born</em>-winning scenario is <em>Roma</em> winning the Foreign Language award and Alfonso Cuarón winning Best Director (and/or screenplay or cinematography), leaving the field open for Bradley Cooper&#8217;s film. It seems unlikely the Academy will vote for <em>Roma</em> for Foreign Language <em>and</em> Best Picture. So who the Foreign Language winner is will be your first big clue of how the evening will go.</p>
<p>If you put a gun to my head about it, I&#8217;d say Best Picture will go to <em>A Star is Born</em>, because, aside from everything else, it wouldn&#8217;t hurt the Academy these days to honor as Best Picture a film that made more than $100 million at the domestic box office (the last one to do that: <em>Argo</em>, six years ago). The Academy members know their organization is reeling from PR issues and could use a hit, in more ways than one. But <em>Roma</em> could very definitely take it, and possibly should. If neither of them do it, who knows? The only thing I do know is that if <em>Green Book</em> takes it, black Twitter is going to be <em>lit</em> for the next week afterward.</p>
<p>Will Win: <em>A Star is Born</em><br />
Should Win: <em>Roma </em></p>
<p><strong>DIRECTOR</strong></p>
<p>Spike Lee, <em>BlacKkKlansman</em><br />
Pawel Pawlikowski, <em>Cold War</em><br />
Yorgos Lanthimos, <em>The Favourite</em><br />
Alfonso Cuarón, <em>Roma</em><br />
Adam McKay, <em>Vice</em></p>
<p>Congratulations to Pawlikowski for (probably) punting Bradley Cooper out of the fifth Best Director slot and for raising his profile considerably. He won&#8217;t win here, but if <em>Cold War</em> wins in Foreign Language (which it probably will, if <em>Roma</em> does not), he&#8217;ll still get his moment and it will probably be good news for <em>Roma</em>, too. So everyone wins (except, uh, <em>A Star is Born</em>). I&#8217;m pretty sure Lanthimos and McCay are along for the ride here, although of the two I think Lanthimos has an outside chance, and we should all watch the next few weeks to see if <em>The Favourite&#8217;s</em> star rises generally. I think Spike Lee has a reasonable chance although again this might just be me projecting my <em>come on for fuck&#8217;s sake it&#8217;s Spike Lee</em> feelings here. For all that I&#8217;ll be mildly shocked if Cuarón doesn&#8217;t walk with this one. This is as close to a gimme as this year is giving us.</p>
<p>Will Win: Cuarón<br />
Should Win: Cuarón</p>
<p><strong>LEAD ACTRESS</strong></p>
<p>Yalitza Aparicio, <em>Roma</em><br />
Glenn Close, <em>The Wife</em><br />
Olivia Colman, <em>The Favourite</em><br />
Lady Gaga, <em>A Star Is Born</em><br />
Melissa McCarthy, <em>Can You Ever Forgive Me?</em></p>
<p>Probably the most competitive category because there are good arguments for everyone here: McCarthy is stretching herself as an actor and the Academy loves that; Aparicio is literally coming out of nowhere (from the Hollywood point of view) and that&#8217;s a deeply attractive thing for voters; Colman is an actor&#8217;s actor and I suspect has a lot of admirers in the acting branch and beyond; and Lady Gaga is Lady Gaga and she basically carries <em>A Star is Born</em> on her surprisingly naturalistic shoulders.</p>
<p>In any other year, I&#8217;d put chips on Gaga and Colman, but here&#8217;s the thing: This is Glenn Close&#8217;s seventh Oscar nomination, and if anyone deserves the &#8220;career award&#8221; path to an acting Oscar win &#8212; in which the Oscar win is less about the particular performance than the recognition that the person should seriously have won by now &#8212; it&#8217;s Close. Does Close deserve the Actress Oscar for <em>The Wife</em>, against all the other performers in the field this year? Maaaaaaybe? Does she deserve <em>an Oscar?</em> Oh hell yes she does. I suspect the Academy members know it, too.</p>
<p>Will Win: Close<br />
Should Win: Colman</p>
<p><strong>LEAD ACTOR</strong></p>
<p>Christian Bale, <em>Vice</em><br />
Bradley Cooper, <em>A Star Is Born</em><br />
Willem Dafoe,<em> At Eternity’s Gate</em><br />
Rami Malek, <em>Bohemian Rhapsody</em><br />
Viggo Mortensen, <em>Green Book</em></p>
<p>I think Mortensen is one of our most interesting actors generally and I can watch him in just about anything, but he certainly hasn&#8217;t been helping himself recently on the PR front, and I don&#8217;t really see this being the role that nets him an Oscar (I suspect Mortensen, who is <em>quirky</em>, is probably okay not winning, so). Aaaaand I don&#8217;t think Actor is the Oscar <em>Vice</em> is going to get, Bale&#8217;s method acting aside (he&#8217;s already got an Oscar, and he&#8217;ll be back, so he&#8217;ll be fine). So that leaves Cooper, Dafoe and Malek. Malek&#8217;s possible, and in fact I think this is Rhapsody&#8217;s best chance at a big award, but Cooper is in a similar(ish) role and his film is generally less problematic. On the other hand, if <em>Star</em> wins Best Picture, Cooper picks up an award there, and Academy members do like to spread awards around these days. But on the <em>other</em> other hand: Willem Dafoe, who like Close is certainly eligible for the &#8220;Career Oscar&#8221; treatment, and whose performance as Vincent Van Gogh is widely acclaimed. I am personally vaguely annoyed that a 63-year-old actor is playing &#8220;the final years&#8221; of a man who died at 37, but honestly who cares what I think about that.</p>
<p>This category I&#8217;m not sold on any particular person being the front runner, but for now I&#8217;ll go with Dafoe and see if it sticks in the next few weeks. If not Defoe, I&#8217;ll say Malek, with Cooper consoling himself(!) with a mere Best Picture statuette.</p>
<p>Will Win: Dafoe<br />
Should Win: Bale</p>
<p><strong>SUPPORTING ACTOR</strong></p>
<p>Mahershala Ali, <em>Green Book</em><br />
Adam Driver, <em>BlacKkKlansman</em><br />
Sam Elliott, <em>A Star Is Born</em><br />
Richard E. Grant, <em>Can You Ever Forgive Me?</em><br />
Sam Rockwell, <em>Vice</em></p>
<p>Ali and Rockwell have won Oscars within the last couple of years and I don&#8217;t think there is a huge belief among Academy members that they absolutely <em>must</em> have another one right now, so I&#8217;m going to go ahead and drop them out of consideration. Adam Driver I think is happy to be here! Good for him, I think we&#8217;ll see him in this category again at least a couple more times in the future. I don&#8217;t think it&#8217;s his year (although if it is, that&#8217;s gonna be a good sign for Spike Lee). I&#8217;m delighted to see Grant in the category as I&#8217;ve been a fan of his since <em>How to Get Ahead in Advertising,</em> and I think there is a pretty good chance he&#8217;ll get the nod. But at the end of the day I think it&#8217;s Sam Elliot&#8217;s to lose, and I will be surprised if he does.</p>
<p>Will Win: Elliot<br />
Should Win: Elliot</p>
<p><strong>SUPPORTING ACTRESS</strong></p>
<p>Amy Adams, <em>Vice</em><br />
Marina de Tavira, <em>Roma</em><br />
Regina King,<em> If Beale Street Could Talk</em><br />
Emma Stone, <em>The Favourite</em><br />
Rachel Weisz,<em> The Favourite</em></p>
<p>Stone and Weisz already have Oscars and again there&#8217;s not a huge rush to give either another. And after that, who knows? Any of the other three could take it. My money is on Adams, who is a multiple nominee, is edging into &#8220;she should have an Oscar as some point so why not now&#8221; territory, and whose Oscar win would take care of <em>Vice&#8217;s</em> Oscar recognition generally. But King and de Tavira should not be counted out, particularly King, who already won a Golden Globe for this role, and otherwise has recently won an Emmy. So: We&#8217;ll see!</p>
<p>Will Win: Adams<br />
Should Win: King</p>
<p><strong>Other Awards:</strong> I&#8217;ve already talked about Foreign Language &#8212; if <em>Roma</em> wins, it&#8217;s likely to be <em>A Star Is Born&#8217;s</em> night; if not, then <em>Roma</em> is still in the running for Best Picture. If Lady Gaga doesn&#8217;t get Actress, she will be able to content herself with an Original Song Oscar, as &#8220;Shallow,&#8221; which she co-wrote, is a prohibitive favorite in the category. In the screenplay categories, I&#8217;m feeling <em>The Favourite</em> and also maaaaaaybe <em>BlacKkKlansman</em>, the latter being a place where Academy members have a chance to give Spike Lee his competitive Oscar (but I&#8217;m <em>very</em> soft on that prediction). If you&#8217;re wondering where <em>Black Panther</em> has a shot, see Costume and Production Design, with (I think) Costume being the best chance (It&#8217;s also up in the Sound categories, but I don&#8217;t have a feel for those).</p>
<p>I do think a superhero film <em>will</em> win an Oscar: <em>Spider-Man: Into the Spider-Verse</em> is I think the hot tip for the Animated Film Oscar.<em> Incredibles 2</em> might still take it (which would not be the worst thing, it&#8217;s perfectly good!), and I have to say I have a soft spot for<em> Ralph Breaks the Internet</em>, because my pal Pamela Ribon co-wrote the screenplay, and it&#8217;s hilarious. But, yeah. <em>Spider-Man</em> was a game-changer, and if it doesn&#8217;t win, it was robbed.</p>
<p>I&#8217;ll check in again just before the actual ceremony to see if my feelings about the categories have changed at all. In the meantime, you may now entertain your own Oscar thoughts in the comments.</p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-31662" class="share-twitter sd-button share-icon no-text" href="https://whatever.scalzi.com/2019/01/22/first-pass-oscar-predictions-2019/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-31662" class="share-facebook sd-button share-icon no-text" href="https://whatever.scalzi.com/2019/01/22/first-pass-oscar-predictions-2019/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow noopener noreferrer" data-shared="sharing-google-31662" class="share-google-plus-1 sd-button share-icon no-text" href="https://whatever.scalzi.com/2019/01/22/first-pass-oscar-predictions-2019/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon no-text" href="https://whatever.scalzi.com/2019/01/22/first-pass-oscar-predictions-2019/?share=pocket" target="_blank" title="Click to share on Pocket"><span></span><span class="sharing-screen-reader-text">Click to share on Pocket (Opens in new window)</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://whatever.scalzi.com/2019/01/22/first-pass-oscar-predictions-2019/?share=reddit" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-31662" class="share-pinterest sd-button share-icon no-text" href="https://whatever.scalzi.com/2019/01/22/first-pass-oscar-predictions-2019/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://whatever.scalzi.com/2019/01/22/first-pass-oscar-predictions-2019/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span></span><span class="sharing-screen-reader-text">Click to share on Tumblr (Opens in new window)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://api.whatsapp.com/send?text=First%20Pass%20Oscar%20Predictions%2C%202019%20https%3A%2F%2Fwhatever.scalzi.com%2F2019%2F01%2F22%2Ffirst-pass-oscar-predictions-2019%2F" target="_blank" title="Click to share on WhatsApp"><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://whatever.scalzi.com/2019/01/22/first-pass-oscar-predictions-2019/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div></div>					</div><!-- .entry-content -->

	<footer class="entry-footer">
		<div class="entry-bottom small-part">
					</div>
	</footer><!-- .entry-footer -->
</article><!-- #post-## -->

				<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Post navigation</h1>
		<div class="nav-links">
			<div class="nav-previous"><a href="https://whatever.scalzi.com/2019/01/22/the-big-idea-django-wexler-2/" rel="prev"><div class="the-navigation-arrow"><i class="fa prev-next fa-2x fa-angle-left"></i></div> <div class="meta-nav"><span class="small-part">Previous Post</span><div class="next-prev-name">The Big Idea: Django&nbsp;Wexler</div></div></a></div>		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
	
			
<div id="comments" class="comments-area">

	
			<h2 class="comments-title">
			15 thoughts on &ldquo;<span>First Pass Oscar Predictions,&nbsp;2019</span>&rdquo;		</h2>

		<ol class="comment-list">
					<li id="comment-860627" class="comment byuser comment-author-empressonclinton even thread-even depth-1 highlander-comment">
			<article id="div-comment-860627" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://1.gravatar.com/avatar/726a169f82579b6f4754de8b70077813?s=50&#038;d=identicon&#038;r=PG' class='avatar avatar-50' height='50' width='50' />						<b class="fn"><a href='http://kwadswords.wordpress.com' rel='external nofollow' class='url'>KWadsworth</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://whatever.scalzi.com/2019/01/22/first-pass-oscar-predictions-2019/#comment-860627">
							<time datetime="2019-01-22T12:20:52+00:00">
								January 22, 2019 at 12:20 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Was anyone else as gobsmacked as I was that WON&#8217;T YOU BE MY NEIGHBOR was not even nominated for Best Documentary?&#8230;&#8230;</p>
<p>The only thing I can figure is that all of the Academy voters were all &#8220;well, OBVIOUSLY it&#8217;s gonna get nominated so let me try to use my ballot to show some love for other documentaries&#8221; and in the end, everyone else thought someone else was going to vote for it and so no one did.</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-860628" class="comment odd alt thread-odd thread-alt depth-1 highlander-comment">
			<article id="div-comment-860628" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://1.gravatar.com/avatar/1b5f40ec7c1e07935001188ea498d188?s=50&#038;d=identicon&#038;r=PG' class='avatar avatar-50' height='50' width='50' />						<b class="fn">Dominic A Amann</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://whatever.scalzi.com/2019/01/22/first-pass-oscar-predictions-2019/#comment-860628">
							<time datetime="2019-01-22T12:23:21+00:00">
								January 22, 2019 at 12:23 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>I have to agree with your thoughtful analysis, which is why I must also assume we will both be proved wrong.</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-860629" class="comment even thread-even depth-1 highlander-comment">
			<article id="div-comment-860629" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/9ea6d2cba0f001dc2da0394f6df3f127?s=50&#038;d=identicon&#038;r=PG' class='avatar avatar-50' height='50' width='50' />						<b class="fn">Shirley Dulcey</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://whatever.scalzi.com/2019/01/22/first-pass-oscar-predictions-2019/#comment-860629">
							<time datetime="2019-01-22T12:25:50+00:00">
								January 22, 2019 at 12:25 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>The nominee I would have liked to see for Best Actress was Elsie Fisher for Eighth Grade, a film that the Oscars ignored completely. But it didn&#8217;t happen, so looking for a win for her is pointless.</p>
<p>With that off the table, I&#8217;d love to see Can You Ever Forgive Me? get its two acting awards. That also isn&#8217;t likely to happen.</p>
<p>Rami Malek for Best Actor all the way!</p>
<p>I think you have underestimated the Academy&#8217;s hatred of Netflix. Roma will get a Best Director statue because they love Cuarón, but their hatred of Netflix will keep the film from getting Best Picture. Perhaps that means that Spike Lee will finally get his turn.</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-860630" class="comment byuser comment-author-shirleymarquez odd alt thread-odd thread-alt depth-1 highlander-comment">
			<article id="div-comment-860630" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/9ea6d2cba0f001dc2da0394f6df3f127?s=50&#038;d=identicon&#038;r=PG' class='avatar avatar-50' height='50' width='50' />						<b class="fn"><a href='http://shirleymarquez.wordpress.com/' rel='external nofollow' class='url'>Shirley Marquez</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://whatever.scalzi.com/2019/01/22/first-pass-oscar-predictions-2019/#comment-860630">
							<time datetime="2019-01-22T12:29:45+00:00">
								January 22, 2019 at 12:29 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>@KWadsworth The Academy has often shown bias against documentaries that people actually watch, though it has gotten less severe over the years. In any case, Won&#8217;t You Be My Neighbor? should have gotten a nomination.</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-860631" class="comment even thread-even depth-1 highlander-comment">
			<article id="div-comment-860631" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://i0.wp.com/pbs.twimg.com/profile_images/671335262459334657/O6oMcV8M_normal.png?resize=50%2C50' class='avatar avatar-50' height='50' width='50' />						<b class="fn"><a href='http://twitter.com/meyerweb' rel='external nofollow' class='url'>Eric Meyer (@meyerweb)</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://whatever.scalzi.com/2019/01/22/first-pass-oscar-predictions-2019/#comment-860631">
							<time datetime="2019-01-22T12:37:39+00:00">
								January 22, 2019 at 12:37 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>I believe you’ve misattributed Glenn Close in the Lead Actress section: “Does Close deserve the Actress Oscar for ‘The Favorite’, against all the other performers in the field this year?”  Should be ‘The Wife’.</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-860633" class="comment odd alt thread-odd thread-alt depth-1 highlander-comment">
			<article id="div-comment-860633" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/68879eea34175b6f564613dbe911d9e1?s=50&#038;d=identicon&#038;r=PG' class='avatar avatar-50' height='50' width='50' />						<b class="fn">Josh</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://whatever.scalzi.com/2019/01/22/first-pass-oscar-predictions-2019/#comment-860633">
							<time datetime="2019-01-22T12:46:06+00:00">
								January 22, 2019 at 12:46 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>I&#8217;m rooting hard for Hannah Beachler! (Black Panther, Production Design). She&#8217;s from Centerville Ohio and a Wright State grad.</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-860634" class="comment even thread-even depth-1 highlander-comment">
			<article id="div-comment-860634" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://1.gravatar.com/avatar/aa2ed55a5f7ecd9e5d61e5c5abca7b75?s=50&#038;d=identicon&#038;r=PG' class='avatar avatar-50' height='50' width='50' />						<b class="fn">Bryan Gardner</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://whatever.scalzi.com/2019/01/22/first-pass-oscar-predictions-2019/#comment-860634">
							<time datetime="2019-01-22T12:53:17+00:00">
								January 22, 2019 at 12:53 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Thank you. I never understood Oscar nominations as opposed to films people want to watch. While I don&#8217;t think I truly do so now, I have a better understanding of it. I think BlackKlansMan should win best oscar but am not sure how Directors get judged. Thank you again.</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-860635" class="comment byuser comment-author-marshallryanmaresca odd alt thread-odd thread-alt depth-1 highlander-comment">
			<article id="div-comment-860635" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/f1a80561d4be640c01f84a17e9574277?s=50&#038;d=identicon&#038;r=PG' class='avatar avatar-50' height='50' width='50' />						<b class="fn"><a href='http://mrmaresca.com' rel='external nofollow' class='url'>Marshall Ryan Maresca</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://whatever.scalzi.com/2019/01/22/first-pass-oscar-predictions-2019/#comment-860635">
							<time datetime="2019-01-22T12:55:06+00:00">
								January 22, 2019 at 12:55 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>While I&#8217;m not saying VICE is going to sweep awards, I do think Bale will probably still get the Actor win, in part because I don&#8217;t agree with your logic about the movie, re: &#8220;Maybe I’m overestimating liberal filmmaking’s visceral disgust of the former vice president, but I don’t seeing it making it first past post out there in the Hollywoods.&#8221;  Because it&#8217;s definitely a biopic by-and-for people who do not like Dick Cheney.  Will it win Best Picture?  Probably not&#8211; I think you&#8217;re right that it&#8217;s really between Roma and Star Is Born, unless Green Book pulls a Crash.  But I think Bale seems the more likely winner in the actor category.</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-860636" class="comment even thread-even depth-1 highlander-comment">
			<article id="div-comment-860636" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://1.gravatar.com/avatar/a108808bb083fbca6212acf411796c26?s=50&#038;d=identicon&#038;r=PG' class='avatar avatar-50' height='50' width='50' />						<b class="fn">Greg</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://whatever.scalzi.com/2019/01/22/first-pass-oscar-predictions-2019/#comment-860636">
							<time datetime="2019-01-22T12:55:16+00:00">
								January 22, 2019 at 12:55 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>I thought Star is Born was good nostalgia for folks who loved Queen&#8217;s music. The movie was &#8230;. innnteresting, but then again, it was seriously flawed in the the &#8220;bandmates write a movie where the one dead bandmate is to blame for everything&#8221; kind of vibe.</p>
<p>In the movie, freddie going solo is portrayed as breaking up the band and the bandmates are mad at him for going solo. In reality, two bandmates had done a solo project before Freddie ever did.  In the movie, the band was broken up when Live Aid rolls around and they didnt want to play because they were so out of practice. In reality, they had been on a world tour and didnt want to do live aid because they were exhausted. The movie shows freddie going solo as breaking up the band. The reality is they never really broke up. The movie shows that freddie being abusive and neglectful toward the band prior to the breakup being something he needed to apologize before the band would forgive him and get back together. The reality was they never really broke up. They were never really estranged the way the movie portrayed it. The movie skates right up to and peers over the edge of the notion that Freddie&#8217;s wild ways broke up the band and was something he had to apologize for to get the band back together. In reality the band never broke up, were never estranged.</p>
<p>In the movie produced by the band&#8217;s lawyer/agent with two band members serving as consultants, everything is ultimately Freddie&#8217;s fault, only Freddie does outrageous things, and only Freddie has to apologize for anything. Its a shockingly one-sided version of the band&#8217;s history.</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-860637" class="comment odd alt thread-odd thread-alt depth-1 highlander-comment">
			<article id="div-comment-860637" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://2.gravatar.com/avatar/b5ef9612c42ee56913b41298b4fc3756?s=50&#038;d=identicon&#038;r=PG' class='avatar avatar-50' height='50' width='50' />						<b class="fn">Matt Cook</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://whatever.scalzi.com/2019/01/22/first-pass-oscar-predictions-2019/#comment-860637">
							<time datetime="2019-01-22T13:02:01+00:00">
								January 22, 2019 at 1:02 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>All in all pretty well considered.  Seems like you have potentially a lot of &#8220;Lifetime Achievement&#8221; Oscars, and I suspect the Academy members won&#8217;t go for all of Close, Elliott, Dafoe and Adams on that basis.  I think Elliott is the closest to a shoe in, but any of the others could lose (and I think Dafoe probably loses because who saw that movie). My favorite would be Malek with a side of Cooper.  Otherwise I think King has the best chance of winning supporting actress. </p>
<p>Also, you say that if Roma *loses* the best Foreign Language Oscar then that&#8217;s a good sign for it&#8217;s chances for Best Picture, but I don&#8217;t see the voters embracing the cognitive dissonance of awarding Roma the Oscar for Best Picture of the Year, while not also considering it the Best Foreign Language Film.</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-860638" class="comment even thread-even depth-1 highlander-comment">
			<article id="div-comment-860638" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://2.gravatar.com/avatar/5ed3030f846f9a0a941d92364778a553?s=50&#038;d=identicon&#038;r=PG' class='avatar avatar-50' height='50' width='50' />						<b class="fn">Julio</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://whatever.scalzi.com/2019/01/22/first-pass-oscar-predictions-2019/#comment-860638">
							<time datetime="2019-01-22T13:04:57+00:00">
								January 22, 2019 at 1:04 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>They should do a new category, the &#8220;You didn&#8217;t had an Oscar &#8217;cause we were assholes&#8221;, and select those artists that weren&#8217;t recognized back in the day. Give a dozen every year. Or 20.<br />
Of course, the first one should be given to Spìke Lee.</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-860639" class="comment byuser comment-author-scalzi bypostauthor odd alt thread-odd thread-alt depth-1 highlander-comment">
			<article id="div-comment-860639" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://2.gravatar.com/avatar/562d1c41cb05b4dd35650fe1c110bd63?s=50&#038;d=identicon&#038;r=PG' class='avatar avatar-50' height='50' width='50' />						<b class="fn"><a href='https://whatever.scalzi.com/' rel='external nofollow' class='url'>John Scalzi</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://whatever.scalzi.com/2019/01/22/first-pass-oscar-predictions-2019/#comment-860639">
							<time datetime="2019-01-22T13:07:28+00:00">
								January 22, 2019 at 1:07 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Eric Meyer:</p>
<p>Thanks, fixed!</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-860642" class="comment byuser comment-author-sanmiguel71 even thread-even depth-1 highlander-comment">
			<article id="div-comment-860642" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/c1bf7756ad422c39465eead990c84e0f?s=50&#038;d=identicon&#038;r=PG' class='avatar avatar-50' height='50' width='50' />						<b class="fn"><a href='http://rainbowwarrior71.wordpress.com' rel='external nofollow' class='url'>Juan Sanmiguel</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://whatever.scalzi.com/2019/01/22/first-pass-oscar-predictions-2019/#comment-860642">
							<time datetime="2019-01-22T13:59:37+00:00">
								January 22, 2019 at 1:59 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Everyone checkout Mirai by director Mamoru Hosada for Best Animated Feature. Its is about a young boy who has to deal with a baby sister and some wibbly wobbly timey wimey incidents. This is Hosada&#8217;s 7tth  film. He is the first non-Ghibli director to be nominated in Best Animated Feature. Please consider it for Hugo nomination.</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-860643" class="comment byuser comment-author-admiralandrea odd alt thread-odd thread-alt depth-1 highlander-comment">
			<article id="div-comment-860643" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://2.gravatar.com/avatar/b430bca2c6a35b524479c7ccbd4a612a?s=50&#038;d=identicon&#038;r=PG' class='avatar avatar-50' height='50' width='50' />						<b class="fn"><a href='http://admiralandrea.wordpress.com' rel='external nofollow' class='url'>admiralandrea</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://whatever.scalzi.com/2019/01/22/first-pass-oscar-predictions-2019/#comment-860643">
							<time datetime="2019-01-22T14:11:59+00:00">
								January 22, 2019 at 2:11 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>After Amy Adams waz robbed by not being nominated for Arrival I agree she falls into that category of &#8220;should have&#8221;! My heart wants Bohemian Rhapsody and Black Panther to win all the awards, but my head tells me they have no chance.</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-860647" class="comment even thread-even depth-1 highlander-comment">
			<article id="div-comment-860647" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://1.gravatar.com/avatar/7473a6cbdf54109f2c6db21c5c682ec6?s=50&#038;d=identicon&#038;r=PG' class='avatar avatar-50' height='50' width='50' />						<b class="fn">joelfinkle</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://whatever.scalzi.com/2019/01/22/first-pass-oscar-predictions-2019/#comment-860647">
							<time datetime="2019-01-22T14:30:43+00:00">
								January 22, 2019 at 2:30 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>What about the slights?  Aside from Won&#8217;t You Be My Neighbor, it&#8217;s a crime that Sorry to Bother You didn&#8217;t get at least an Original Screenplay nom.</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		</ol><!-- .comment-list -->

		
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Add your thinky bits (threads usually close after two days): <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/01/22/first-pass-oscar-predictions-2019/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://whatever.scalzi.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="f80ce25f51" /><input type="hidden" name="_wp_http_referer" value="/2019/01/22/first-pass-oscar-predictions-2019/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Guest">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=PG" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=PG" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			You are commenting using your WordPress.com account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=PG" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			You are commenting using your Google+ account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=PG" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			You are commenting using your Twitter account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=PG" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			You are commenting using your Facebook account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='31662' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="0ebe76f944" /></p>
<input type="hidden" name="genseq" value="1548185649" />
<input name="acp-preview" type="button" id="acp-preview" tabindex="6" value="Preview" /><div id="ajax-comment-preview"></div><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="37"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div><p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>
</div><!-- #comments -->

		
		</main><!-- #main -->
	</div><!-- #primary -->


<div id="secondary" class="widget-area" role="complementary">
	<aside id="text-272772153" class="widget widget_text"><h2 class="widget-title">WHATEVER</h2>			<div class="textwidget"><p><img src="https://c1.staticflickr.com/5/4206/35418925932_9d78f59619_n.jpg" border="1" /><br />
Taunting the tauntable since 1998<br />
John Scalzi, proprietor<br />
<a href="https://whatever.scalzi.com/2012/01/01/station-identification-whatever/">About the site</a></p>
</div>
		</aside><aside id="calendar-2" class="widget widget_calendar"><h2 class="widget-title">Whatever Days</h2><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>January 2019</caption>
	<thead>
	<tr>
		<th scope="col" title="Sunday">S</th>
		<th scope="col" title="Monday">M</th>
		<th scope="col" title="Tuesday">T</th>
		<th scope="col" title="Wednesday">W</th>
		<th scope="col" title="Thursday">T</th>
		<th scope="col" title="Friday">F</th>
		<th scope="col" title="Saturday">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://whatever.scalzi.com/2018/12/">&laquo; Dec</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="2" class="pad">&nbsp;</td><td>1</td><td><a href="https://whatever.scalzi.com/2019/01/02/" aria-label="Posts published on January 2, 2019">2</a></td><td><a href="https://whatever.scalzi.com/2019/01/03/" aria-label="Posts published on January 3, 2019">3</a></td><td><a href="https://whatever.scalzi.com/2019/01/04/" aria-label="Posts published on January 4, 2019">4</a></td><td>5</td>
	</tr>
	<tr>
		<td><a href="https://whatever.scalzi.com/2019/01/06/" aria-label="Posts published on January 6, 2019">6</a></td><td><a href="https://whatever.scalzi.com/2019/01/07/" aria-label="Posts published on January 7, 2019">7</a></td><td><a href="https://whatever.scalzi.com/2019/01/08/" aria-label="Posts published on January 8, 2019">8</a></td><td><a href="https://whatever.scalzi.com/2019/01/09/" aria-label="Posts published on January 9, 2019">9</a></td><td><a href="https://whatever.scalzi.com/2019/01/10/" aria-label="Posts published on January 10, 2019">10</a></td><td><a href="https://whatever.scalzi.com/2019/01/11/" aria-label="Posts published on January 11, 2019">11</a></td><td><a href="https://whatever.scalzi.com/2019/01/12/" aria-label="Posts published on January 12, 2019">12</a></td>
	</tr>
	<tr>
		<td><a href="https://whatever.scalzi.com/2019/01/13/" aria-label="Posts published on January 13, 2019">13</a></td><td><a href="https://whatever.scalzi.com/2019/01/14/" aria-label="Posts published on January 14, 2019">14</a></td><td><a href="https://whatever.scalzi.com/2019/01/15/" aria-label="Posts published on January 15, 2019">15</a></td><td><a href="https://whatever.scalzi.com/2019/01/16/" aria-label="Posts published on January 16, 2019">16</a></td><td><a href="https://whatever.scalzi.com/2019/01/17/" aria-label="Posts published on January 17, 2019">17</a></td><td><a href="https://whatever.scalzi.com/2019/01/18/" aria-label="Posts published on January 18, 2019">18</a></td><td>19</td>
	</tr>
	<tr>
		<td>20</td><td><a href="https://whatever.scalzi.com/2019/01/21/" aria-label="Posts published on January 21, 2019">21</a></td><td id="today"><a href="https://whatever.scalzi.com/2019/01/22/" aria-label="Posts published on January 22, 2019">22</a></td><td>23</td><td>24</td><td>25</td><td>26</td>
	</tr>
	<tr>
		<td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="2">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside><aside id="archives-2" class="widget widget_archive"><h2 class="widget-title">Whatarchives</h2>		<label class="screen-reader-text" for="archives-dropdown-2">Whatarchives</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='https://whatever.scalzi.com/2019/01/'> January 2019 </option>
	<option value='https://whatever.scalzi.com/2018/12/'> December 2018 </option>
	<option value='https://whatever.scalzi.com/2018/11/'> November 2018 </option>
	<option value='https://whatever.scalzi.com/2018/10/'> October 2018 </option>
	<option value='https://whatever.scalzi.com/2018/09/'> September 2018 </option>
	<option value='https://whatever.scalzi.com/2018/08/'> August 2018 </option>
	<option value='https://whatever.scalzi.com/2018/07/'> July 2018 </option>
	<option value='https://whatever.scalzi.com/2018/06/'> June 2018 </option>
	<option value='https://whatever.scalzi.com/2018/05/'> May 2018 </option>
	<option value='https://whatever.scalzi.com/2018/04/'> April 2018 </option>
	<option value='https://whatever.scalzi.com/2018/03/'> March 2018 </option>
	<option value='https://whatever.scalzi.com/2018/02/'> February 2018 </option>
	<option value='https://whatever.scalzi.com/2018/01/'> January 2018 </option>
	<option value='https://whatever.scalzi.com/2017/12/'> December 2017 </option>
	<option value='https://whatever.scalzi.com/2017/11/'> November 2017 </option>
	<option value='https://whatever.scalzi.com/2017/10/'> October 2017 </option>
	<option value='https://whatever.scalzi.com/2017/09/'> September 2017 </option>
	<option value='https://whatever.scalzi.com/2017/08/'> August 2017 </option>
	<option value='https://whatever.scalzi.com/2017/07/'> July 2017 </option>
	<option value='https://whatever.scalzi.com/2017/06/'> June 2017 </option>
	<option value='https://whatever.scalzi.com/2017/05/'> May 2017 </option>
	<option value='https://whatever.scalzi.com/2017/04/'> April 2017 </option>
	<option value='https://whatever.scalzi.com/2017/03/'> March 2017 </option>
	<option value='https://whatever.scalzi.com/2017/02/'> February 2017 </option>
	<option value='https://whatever.scalzi.com/2017/01/'> January 2017 </option>
	<option value='https://whatever.scalzi.com/2016/12/'> December 2016 </option>
	<option value='https://whatever.scalzi.com/2016/11/'> November 2016 </option>
	<option value='https://whatever.scalzi.com/2016/10/'> October 2016 </option>
	<option value='https://whatever.scalzi.com/2016/09/'> September 2016 </option>
	<option value='https://whatever.scalzi.com/2016/08/'> August 2016 </option>
	<option value='https://whatever.scalzi.com/2016/07/'> July 2016 </option>
	<option value='https://whatever.scalzi.com/2016/06/'> June 2016 </option>
	<option value='https://whatever.scalzi.com/2016/05/'> May 2016 </option>
	<option value='https://whatever.scalzi.com/2016/04/'> April 2016 </option>
	<option value='https://whatever.scalzi.com/2016/03/'> March 2016 </option>
	<option value='https://whatever.scalzi.com/2016/02/'> February 2016 </option>
	<option value='https://whatever.scalzi.com/2016/01/'> January 2016 </option>
	<option value='https://whatever.scalzi.com/2015/12/'> December 2015 </option>
	<option value='https://whatever.scalzi.com/2015/11/'> November 2015 </option>
	<option value='https://whatever.scalzi.com/2015/10/'> October 2015 </option>
	<option value='https://whatever.scalzi.com/2015/09/'> September 2015 </option>
	<option value='https://whatever.scalzi.com/2015/08/'> August 2015 </option>
	<option value='https://whatever.scalzi.com/2015/07/'> July 2015 </option>
	<option value='https://whatever.scalzi.com/2015/06/'> June 2015 </option>
	<option value='https://whatever.scalzi.com/2015/05/'> May 2015 </option>
	<option value='https://whatever.scalzi.com/2015/04/'> April 2015 </option>
	<option value='https://whatever.scalzi.com/2015/03/'> March 2015 </option>
	<option value='https://whatever.scalzi.com/2015/02/'> February 2015 </option>
	<option value='https://whatever.scalzi.com/2015/01/'> January 2015 </option>
	<option value='https://whatever.scalzi.com/2014/12/'> December 2014 </option>
	<option value='https://whatever.scalzi.com/2014/11/'> November 2014 </option>
	<option value='https://whatever.scalzi.com/2014/10/'> October 2014 </option>
	<option value='https://whatever.scalzi.com/2014/09/'> September 2014 </option>
	<option value='https://whatever.scalzi.com/2014/08/'> August 2014 </option>
	<option value='https://whatever.scalzi.com/2014/07/'> July 2014 </option>
	<option value='https://whatever.scalzi.com/2014/06/'> June 2014 </option>
	<option value='https://whatever.scalzi.com/2014/05/'> May 2014 </option>
	<option value='https://whatever.scalzi.com/2014/04/'> April 2014 </option>
	<option value='https://whatever.scalzi.com/2014/03/'> March 2014 </option>
	<option value='https://whatever.scalzi.com/2014/02/'> February 2014 </option>
	<option value='https://whatever.scalzi.com/2014/01/'> January 2014 </option>
	<option value='https://whatever.scalzi.com/2013/12/'> December 2013 </option>
	<option value='https://whatever.scalzi.com/2013/11/'> November 2013 </option>
	<option value='https://whatever.scalzi.com/2013/10/'> October 2013 </option>
	<option value='https://whatever.scalzi.com/2013/09/'> September 2013 </option>
	<option value='https://whatever.scalzi.com/2013/08/'> August 2013 </option>
	<option value='https://whatever.scalzi.com/2013/07/'> July 2013 </option>
	<option value='https://whatever.scalzi.com/2013/06/'> June 2013 </option>
	<option value='https://whatever.scalzi.com/2013/05/'> May 2013 </option>
	<option value='https://whatever.scalzi.com/2013/04/'> April 2013 </option>
	<option value='https://whatever.scalzi.com/2013/03/'> March 2013 </option>
	<option value='https://whatever.scalzi.com/2013/02/'> February 2013 </option>
	<option value='https://whatever.scalzi.com/2013/01/'> January 2013 </option>
	<option value='https://whatever.scalzi.com/2012/12/'> December 2012 </option>
	<option value='https://whatever.scalzi.com/2012/11/'> November 2012 </option>
	<option value='https://whatever.scalzi.com/2012/10/'> October 2012 </option>
	<option value='https://whatever.scalzi.com/2012/09/'> September 2012 </option>
	<option value='https://whatever.scalzi.com/2012/08/'> August 2012 </option>
	<option value='https://whatever.scalzi.com/2012/07/'> July 2012 </option>
	<option value='https://whatever.scalzi.com/2012/06/'> June 2012 </option>
	<option value='https://whatever.scalzi.com/2012/05/'> May 2012 </option>
	<option value='https://whatever.scalzi.com/2012/04/'> April 2012 </option>
	<option value='https://whatever.scalzi.com/2012/03/'> March 2012 </option>
	<option value='https://whatever.scalzi.com/2012/02/'> February 2012 </option>
	<option value='https://whatever.scalzi.com/2012/01/'> January 2012 </option>
	<option value='https://whatever.scalzi.com/2011/12/'> December 2011 </option>
	<option value='https://whatever.scalzi.com/2011/11/'> November 2011 </option>
	<option value='https://whatever.scalzi.com/2011/10/'> October 2011 </option>
	<option value='https://whatever.scalzi.com/2011/09/'> September 2011 </option>
	<option value='https://whatever.scalzi.com/2011/08/'> August 2011 </option>
	<option value='https://whatever.scalzi.com/2011/07/'> July 2011 </option>
	<option value='https://whatever.scalzi.com/2011/06/'> June 2011 </option>
	<option value='https://whatever.scalzi.com/2011/05/'> May 2011 </option>
	<option value='https://whatever.scalzi.com/2011/04/'> April 2011 </option>
	<option value='https://whatever.scalzi.com/2011/03/'> March 2011 </option>
	<option value='https://whatever.scalzi.com/2011/02/'> February 2011 </option>
	<option value='https://whatever.scalzi.com/2011/01/'> January 2011 </option>
	<option value='https://whatever.scalzi.com/2010/12/'> December 2010 </option>
	<option value='https://whatever.scalzi.com/2010/11/'> November 2010 </option>
	<option value='https://whatever.scalzi.com/2010/10/'> October 2010 </option>
	<option value='https://whatever.scalzi.com/2010/09/'> September 2010 </option>
	<option value='https://whatever.scalzi.com/2010/08/'> August 2010 </option>
	<option value='https://whatever.scalzi.com/2010/07/'> July 2010 </option>
	<option value='https://whatever.scalzi.com/2010/06/'> June 2010 </option>
	<option value='https://whatever.scalzi.com/2010/05/'> May 2010 </option>
	<option value='https://whatever.scalzi.com/2010/04/'> April 2010 </option>
	<option value='https://whatever.scalzi.com/2010/03/'> March 2010 </option>
	<option value='https://whatever.scalzi.com/2010/02/'> February 2010 </option>
	<option value='https://whatever.scalzi.com/2010/01/'> January 2010 </option>
	<option value='https://whatever.scalzi.com/2009/12/'> December 2009 </option>
	<option value='https://whatever.scalzi.com/2009/11/'> November 2009 </option>
	<option value='https://whatever.scalzi.com/2009/10/'> October 2009 </option>
	<option value='https://whatever.scalzi.com/2009/09/'> September 2009 </option>
	<option value='https://whatever.scalzi.com/2009/08/'> August 2009 </option>
	<option value='https://whatever.scalzi.com/2009/07/'> July 2009 </option>
	<option value='https://whatever.scalzi.com/2009/06/'> June 2009 </option>
	<option value='https://whatever.scalzi.com/2009/05/'> May 2009 </option>
	<option value='https://whatever.scalzi.com/2009/04/'> April 2009 </option>
	<option value='https://whatever.scalzi.com/2009/03/'> March 2009 </option>
	<option value='https://whatever.scalzi.com/2009/02/'> February 2009 </option>
	<option value='https://whatever.scalzi.com/2009/01/'> January 2009 </option>
	<option value='https://whatever.scalzi.com/2008/12/'> December 2008 </option>
	<option value='https://whatever.scalzi.com/2008/11/'> November 2008 </option>
	<option value='https://whatever.scalzi.com/2008/10/'> October 2008 </option>
	<option value='https://whatever.scalzi.com/2008/09/'> September 2008 </option>
	<option value='https://whatever.scalzi.com/2008/08/'> August 2008 </option>
	<option value='https://whatever.scalzi.com/2008/07/'> July 2008 </option>
	<option value='https://whatever.scalzi.com/2008/06/'> June 2008 </option>
	<option value='https://whatever.scalzi.com/2008/05/'> May 2008 </option>
	<option value='https://whatever.scalzi.com/2008/04/'> April 2008 </option>
	<option value='https://whatever.scalzi.com/2008/03/'> March 2008 </option>
	<option value='https://whatever.scalzi.com/2008/02/'> February 2008 </option>
	<option value='https://whatever.scalzi.com/2008/01/'> January 2008 </option>
	<option value='https://whatever.scalzi.com/2007/12/'> December 2007 </option>
	<option value='https://whatever.scalzi.com/2007/11/'> November 2007 </option>
	<option value='https://whatever.scalzi.com/2007/10/'> October 2007 </option>
	<option value='https://whatever.scalzi.com/2007/09/'> September 2007 </option>
	<option value='https://whatever.scalzi.com/2007/07/'> July 2007 </option>
	<option value='https://whatever.scalzi.com/2007/06/'> June 2007 </option>
	<option value='https://whatever.scalzi.com/2007/05/'> May 2007 </option>
	<option value='https://whatever.scalzi.com/2007/04/'> April 2007 </option>
	<option value='https://whatever.scalzi.com/2007/03/'> March 2007 </option>
	<option value='https://whatever.scalzi.com/2007/02/'> February 2007 </option>
	<option value='https://whatever.scalzi.com/2007/01/'> January 2007 </option>
	<option value='https://whatever.scalzi.com/2006/12/'> December 2006 </option>
	<option value='https://whatever.scalzi.com/2006/11/'> November 2006 </option>
	<option value='https://whatever.scalzi.com/2006/10/'> October 2006 </option>
	<option value='https://whatever.scalzi.com/2006/09/'> September 2006 </option>
	<option value='https://whatever.scalzi.com/2006/08/'> August 2006 </option>
	<option value='https://whatever.scalzi.com/2006/07/'> July 2006 </option>
	<option value='https://whatever.scalzi.com/2006/06/'> June 2006 </option>
	<option value='https://whatever.scalzi.com/2006/05/'> May 2006 </option>
	<option value='https://whatever.scalzi.com/2006/04/'> April 2006 </option>
	<option value='https://whatever.scalzi.com/2006/03/'> March 2006 </option>
	<option value='https://whatever.scalzi.com/2006/02/'> February 2006 </option>
	<option value='https://whatever.scalzi.com/2006/01/'> January 2006 </option>
	<option value='https://whatever.scalzi.com/2005/12/'> December 2005 </option>
	<option value='https://whatever.scalzi.com/2005/11/'> November 2005 </option>
	<option value='https://whatever.scalzi.com/2005/10/'> October 2005 </option>
	<option value='https://whatever.scalzi.com/2005/09/'> September 2005 </option>
	<option value='https://whatever.scalzi.com/2005/08/'> August 2005 </option>
	<option value='https://whatever.scalzi.com/2005/07/'> July 2005 </option>
	<option value='https://whatever.scalzi.com/2005/06/'> June 2005 </option>
	<option value='https://whatever.scalzi.com/2005/05/'> May 2005 </option>
	<option value='https://whatever.scalzi.com/2005/04/'> April 2005 </option>
	<option value='https://whatever.scalzi.com/2005/03/'> March 2005 </option>
	<option value='https://whatever.scalzi.com/2005/02/'> February 2005 </option>
	<option value='https://whatever.scalzi.com/2005/01/'> January 2005 </option>
	<option value='https://whatever.scalzi.com/2004/12/'> December 2004 </option>
	<option value='https://whatever.scalzi.com/2004/11/'> November 2004 </option>
	<option value='https://whatever.scalzi.com/2004/10/'> October 2004 </option>
	<option value='https://whatever.scalzi.com/2004/09/'> September 2004 </option>
	<option value='https://whatever.scalzi.com/2004/08/'> August 2004 </option>
	<option value='https://whatever.scalzi.com/2004/07/'> July 2004 </option>
	<option value='https://whatever.scalzi.com/2004/06/'> June 2004 </option>
	<option value='https://whatever.scalzi.com/2004/05/'> May 2004 </option>
	<option value='https://whatever.scalzi.com/2004/04/'> April 2004 </option>
	<option value='https://whatever.scalzi.com/2004/03/'> March 2004 </option>
	<option value='https://whatever.scalzi.com/2004/02/'> February 2004 </option>
	<option value='https://whatever.scalzi.com/2004/01/'> January 2004 </option>
	<option value='https://whatever.scalzi.com/2003/12/'> December 2003 </option>
	<option value='https://whatever.scalzi.com/2003/11/'> November 2003 </option>
	<option value='https://whatever.scalzi.com/2003/10/'> October 2003 </option>
	<option value='https://whatever.scalzi.com/2003/09/'> September 2003 </option>
	<option value='https://whatever.scalzi.com/2003/08/'> August 2003 </option>
	<option value='https://whatever.scalzi.com/2003/07/'> July 2003 </option>
	<option value='https://whatever.scalzi.com/2003/06/'> June 2003 </option>
	<option value='https://whatever.scalzi.com/2003/05/'> May 2003 </option>
	<option value='https://whatever.scalzi.com/2003/04/'> April 2003 </option>
	<option value='https://whatever.scalzi.com/2003/03/'> March 2003 </option>
	<option value='https://whatever.scalzi.com/2003/02/'> February 2003 </option>
	<option value='https://whatever.scalzi.com/2003/01/'> January 2003 </option>
	<option value='https://whatever.scalzi.com/2002/12/'> December 2002 </option>
	<option value='https://whatever.scalzi.com/2002/11/'> November 2002 </option>
	<option value='https://whatever.scalzi.com/2002/10/'> October 2002 </option>
	<option value='https://whatever.scalzi.com/2002/09/'> September 2002 </option>
	<option value='https://whatever.scalzi.com/2002/08/'> August 2002 </option>
	<option value='https://whatever.scalzi.com/2002/06/'> June 2002 </option>
	<option value='https://whatever.scalzi.com/2002/04/'> April 2002 </option>
	<option value='https://whatever.scalzi.com/2002/03/'> March 2002 </option>

		</select>
		</aside><aside id="pages-2" class="widget widget_pages"><h2 class="widget-title">Administrivia</h2>		<ul>
			<li class="page_item page-item-2 page_item_has_children"><a href="https://whatever.scalzi.com/about/">About</a>
<ul class='children'>
	<li class="page_item page-item-83"><a href="https://whatever.scalzi.com/about/a-brief-biography-of-john-scalzi/">A Brief Biography of John&nbsp;Scalzi</a></li>
	<li class="page_item page-item-86"><a href="https://whatever.scalzi.com/about/interviews-appearances-articles-and-etc/">Availability for Interviews, Appearances, Writing Work and Optioning Existing&nbsp;Work</a></li>
	<li class="page_item page-item-9125"><a href="https://whatever.scalzi.com/about/books-by-john-scalzi/">Books and Other Projects by John&nbsp;Scalzi</a></li>
	<li class="page_item page-item-87"><a href="https://whatever.scalzi.com/about/contact-information/">Contact Information</a></li>
	<li class="page_item page-item-85"><a href="https://whatever.scalzi.com/about/publicity-blurb-and-unpublished-work-guidelines/">Guidelines for Publicity, Blurbing, Unpublished Work, Retweets, Guest Blogging, Charitable Solicitations, Autographing, Educational Use and School&nbsp;Assignments</a></li>
	<li class="page_item page-item-653"><a href="https://whatever.scalzi.com/about/scheduled-appearances/">Scheduled Appearances</a></li>
	<li class="page_item page-item-84"><a href="https://whatever.scalzi.com/about/site-disclaimer-and-comment-policy/">Site Disclaimer, Comment and Privacy&nbsp;Policy</a></li>
	<li class="page_item page-item-1696"><a href="https://whatever.scalzi.com/about/the-canonical-bacon-page/">The Canonical Bacon&nbsp;Page</a></li>
	<li class="page_item page-item-94"><a href="https://whatever.scalzi.com/about/the-scalzi-creative-sampler/">The Scalzi Creative&nbsp;Sampler</a></li>
</ul>
</li>
		</ul>
			</aside><aside id="text-272772154" class="widget widget_text"><h2 class="widget-title">The Big Idea</h2>			<div class="textwidget"><p><img src="https://c1.staticflickr.com/1/404/32611372492_790f797f23_n.jpg" border="1"/></p>
<p><b>What's the Big Idea?</b> Authors explaining the the big ideas behind their latest works, in their own words. <a href="https://whatever.scalzi.com/category/big-idea/">See the latest Big Ideas!</a></p>
<p>Authors/Editors/Publicists: for information on how to participate, click <a href="https://whatever.scalzi.com/2013/09/07/big-idea-guidelines/">here.</a></p>
</div>
		</aside><aside id="recent-comments-2" class="widget widget_recent_comments"><h2 class="widget-title">Whatever Everyone Else is Saying</h2>				<ul id="recentcomments">
											<li class="recentcomments">
							joelfinkle on <a href="https://whatever.scalzi.com/2019/01/22/first-pass-oscar-predictions-2019/#comment-860647">First Pass Oscar Predictions,&nbsp;2019</a>						</li>

												<li class="recentcomments">
							Vaughn Porter on <a href="https://whatever.scalzi.com/2019/01/21/my-contribution-to-the-pile-of-lunar-eclipse-photos-from-last-night/#comment-860644">My Contribution to the Pile of Lunar Eclipse Photos From Last&nbsp;Night</a>						</li>

												<li class="recentcomments">
							<a href='http://admiralandrea.wordpress.com' rel='external nofollow' class='url'>admiralandrea</a> on <a href="https://whatever.scalzi.com/2019/01/22/first-pass-oscar-predictions-2019/#comment-860643">First Pass Oscar Predictions,&nbsp;2019</a>						</li>

												<li class="recentcomments">
							<a href='http://rainbowwarrior71.wordpress.com' rel='external nofollow' class='url'>Juan Sanmiguel</a> on <a href="https://whatever.scalzi.com/2019/01/22/first-pass-oscar-predictions-2019/#comment-860642">First Pass Oscar Predictions,&nbsp;2019</a>						</li>

												<li class="recentcomments">
							<a href='http://beowuff.net' rel='external nofollow' class='url'>beowuff</a> on <a href="https://whatever.scalzi.com/2019/01/21/my-contribution-to-the-pile-of-lunar-eclipse-photos-from-last-night/#comment-860641">My Contribution to the Pile of Lunar Eclipse Photos From Last&nbsp;Night</a>						</li>

												<li class="recentcomments">
							Steve Primost on <a href="https://whatever.scalzi.com/2019/01/21/a-model-dog-a-new-short-story-from-me-over-at-the-verge/#comment-860640">&#8220;A Model Dog&#8221;: A New Short Story, From Me, Over at The&nbsp;Verge</a>						</li>

												<li class="recentcomments">
							<a href='https://whatever.scalzi.com/' rel='external nofollow' class='url'>John Scalzi</a> on <a href="https://whatever.scalzi.com/2019/01/22/first-pass-oscar-predictions-2019/#comment-860639">First Pass Oscar Predictions,&nbsp;2019</a>						</li>

												<li class="recentcomments">
							Julio on <a href="https://whatever.scalzi.com/2019/01/22/first-pass-oscar-predictions-2019/#comment-860638">First Pass Oscar Predictions,&nbsp;2019</a>						</li>

												<li class="recentcomments">
							Matt Cook on <a href="https://whatever.scalzi.com/2019/01/22/first-pass-oscar-predictions-2019/#comment-860637">First Pass Oscar Predictions,&nbsp;2019</a>						</li>

												<li class="recentcomments">
							Greg on <a href="https://whatever.scalzi.com/2019/01/22/first-pass-oscar-predictions-2019/#comment-860636">First Pass Oscar Predictions,&nbsp;2019</a>						</li>

												<li class="recentcomments">
							<a href='http://mrmaresca.com' rel='external nofollow' class='url'>Marshall Ryan Maresca</a> on <a href="https://whatever.scalzi.com/2019/01/22/first-pass-oscar-predictions-2019/#comment-860635">First Pass Oscar Predictions,&nbsp;2019</a>						</li>

												<li class="recentcomments">
							Bryan Gardner on <a href="https://whatever.scalzi.com/2019/01/22/first-pass-oscar-predictions-2019/#comment-860634">First Pass Oscar Predictions,&nbsp;2019</a>						</li>

												<li class="recentcomments">
							Josh on <a href="https://whatever.scalzi.com/2019/01/22/first-pass-oscar-predictions-2019/#comment-860633">First Pass Oscar Predictions,&nbsp;2019</a>						</li>

												<li class="recentcomments">
							<a href='http://usavia.wordpress.com' rel='external nofollow' class='url'>johntshea</a> on <a href="https://whatever.scalzi.com/2019/01/22/the-big-idea-django-wexler-2/#comment-860632">The Big Idea: Django&nbsp;Wexler</a>						</li>

												<li class="recentcomments">
							<a href='http://twitter.com/meyerweb' rel='external nofollow' class='url'>Eric Meyer (@meyerweb)</a> on <a href="https://whatever.scalzi.com/2019/01/22/first-pass-oscar-predictions-2019/#comment-860631">First Pass Oscar Predictions,&nbsp;2019</a>						</li>

										</ul>
				</aside><aside id="twitter_timeline-2" class="widget widget_twitter_timeline"><h2 class="widget-title">Whatwitter</h2><a class="twitter-timeline" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-tweet-limit="10" data-lang="EN" data-partner="jetpack" href="https://twitter.com/scalzi" href="https://twitter.com/scalzi">My Tweets</a></aside>		<aside id="recent-posts-2" class="widget widget_recent_entries">		<h2 class="widget-title">Whatever Just Happened</h2>		<ul>
											<li>
					<a href="https://whatever.scalzi.com/2019/01/22/first-pass-oscar-predictions-2019/">First Pass Oscar Predictions,&nbsp;2019</a>
									</li>
											<li>
					<a href="https://whatever.scalzi.com/2019/01/22/the-big-idea-django-wexler-2/">The Big Idea: Django&nbsp;Wexler</a>
									</li>
											<li>
					<a href="https://whatever.scalzi.com/2019/01/21/a-model-dog-a-new-short-story-from-me-over-at-the-verge/">&#8220;A Model Dog&#8221;: A New Short Story, From Me, Over at The&nbsp;Verge</a>
									</li>
											<li>
					<a href="https://whatever.scalzi.com/2019/01/21/my-contribution-to-the-pile-of-lunar-eclipse-photos-from-last-night/">My Contribution to the Pile of Lunar Eclipse Photos From Last&nbsp;Night</a>
									</li>
											<li>
					<a href="https://whatever.scalzi.com/2019/01/18/view-from-a-hotel-window-1-18-19-detroit/">View From a Hotel Window, 1/18/19:&nbsp;Detroit</a>
									</li>
											<li>
					<a href="https://whatever.scalzi.com/2019/01/17/the-big-idea-david-mack-2/">The Big Idea: David&nbsp;Mack</a>
									</li>
											<li>
					<a href="https://whatever.scalzi.com/2019/01/16/my-storming-the-confusion-schedule/">My &#8220;Storming the ConFusion&#8221; Schedule</a>
									</li>
											<li>
					<a href="https://whatever.scalzi.com/2019/01/16/mary-robinette-kowal-is-running-for-sfwa-president-and-i-endorse-her-candidacy/">Mary Robinette Kowal is Running for SFWA President and I Endorse Her&nbsp;Candidacy</a>
									</li>
											<li>
					<a href="https://whatever.scalzi.com/2019/01/15/the-big-idea-brenda-clough-2/">The Big Idea: Brenda W.&nbsp;Clough</a>
									</li>
											<li>
					<a href="https://whatever.scalzi.com/2019/01/14/im-not-saying-sugar-is-judging-you-but/">I&#8217;m Not Saying Sugar Is Judging You,&nbsp;But</a>
									</li>
					</ul>
		</aside><aside id="rss-2" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="http://nextbandname.tumblr.com/rss" title="Syndicate this content"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://nextbandname.tumblr.com/" title="In Which I, John Scalzi, Reveal The Name of My Next Band">The Name of My Next Band</a></h2><ul><li><a class='rsswidget' href='http://nextbandname.tumblr.com/post/182149475559' title='Via Kristine Scalzi'>Joking Stab</a></li><li><a class='rsswidget' href='http://nextbandname.tumblr.com/post/182094181579' title='via Mur Lafferty'>Original Teeth</a></li><li><a class='rsswidget' href='http://nextbandname.tumblr.com/post/182093456789' title='Via SuddenlyJen'>Angsty Vicars</a></li><li><a class='rsswidget' href='http://nextbandname.tumblr.com/post/181491779339' title=''>Some Doozies</a></li><li><a class='rsswidget' href='http://nextbandname.tumblr.com/post/181296461484' title=''>Flagged by Tumblr</a></li><li><a class='rsswidget' href='http://nextbandname.tumblr.com/post/181279191359' title=''>Implied Curtsey</a></li><li><a class='rsswidget' href='http://nextbandname.tumblr.com/post/181257076454' title=''>Cookie Gender</a></li><li><a class='rsswidget' href='http://nextbandname.tumblr.com/post/181229060269' title=''>Toledo Christmas Weed</a></li><li><a class='rsswidget' href='http://nextbandname.tumblr.com/post/181086893144' title=''>Possible Gyllenhaals</a></li><li><a class='rsswidget' href='http://nextbandname.tumblr.com/post/180959136699' title=''>Electric Nog</a></li></ul></aside><aside id="text-272772155" class="widget widget_text"><h2 class="widget-title">Random Whatever</h2>			<div class="textwidget"><a href="https://whatever.scalzi.com/?random"><b>Click this link</b></a> -- and you'll be taken to a random Whatever entry in the archive. Which one will you get? Got me!</div>
		</aside><aside id="text-272772156" class="widget widget_text"><h2 class="widget-title">Scalzi Elsewhere on the Internet</h2>			<div class="textwidget"><a href="https://twitter.com/scalzi">Twitter</a>|<a href="https://www.facebook.com/scalzi">Facebook</a>|<a href="https://plus.google.com/+JohnScalziAuthor/posts">Google+</a><br /><a href="https://ello.co/scalzi">Ello</a>|<a href="https://www.goodreads.com/author/show/4763.John_Scalzi">Goodreads</a>|<a href="https://www.flickr.com/photos/scalzi/">Flickr</a></div>
		</aside><aside id="vip-powered-5" class="widget widget_vip_powered_wpcom"><a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=whatever.scalzi.com" rel="generator nofollow" class="powered-by-wpcom"><img src="https://s2.wp.com/wp-content/themes/vip/plugins/vip-do-not-include-on-wpcom/vip-powered-wpcom/images/vip-powered-dark-normal.png" width="209" height="56" alt="Powered by WordPress.com VIP" /></a></aside></div><!-- #secondary -->
<!-- Your Google Analytics Plugin is missing the tracking ID -->

	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">

		
		<div class="site-info small-part">
			<a href="http://wordpress.org/">Proudly powered by WordPress</a>
			<span class="sep"> | </span>
			Theme: Nucleare by <a target="_blank" href="http://crestaproject.com/" rel="designer">CrestaProject</a>.		</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->
<a href="#top" class="to-top"><i class="fa fa-angle-up fa-lg"><span class="screen-reader-text">Back to top</span></i></a>
<!-- wpcom_wp_footer -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201904y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-726a169f82579b6f4754de8b70077813">
	</div>
	<div class="grofile-hash-map-1b5f40ec7c1e07935001188ea498d188">
	</div>
	<div class="grofile-hash-map-9ea6d2cba0f001dc2da0394f6df3f127">
	</div>
	<div class="grofile-hash-map-9ea6d2cba0f001dc2da0394f6df3f127">
	</div>
	<div class="grofile-hash-map-7fc793f870c4f5abb2cbb5bc122b0300">
	</div>
	<div class="grofile-hash-map-68879eea34175b6f564613dbe911d9e1">
	</div>
	<div class="grofile-hash-map-aa2ed55a5f7ecd9e5d61e5c5abca7b75">
	</div>
	<div class="grofile-hash-map-f1a80561d4be640c01f84a17e9574277">
	</div>
	<div class="grofile-hash-map-a108808bb083fbca6212acf411796c26">
	</div>
	<div class="grofile-hash-map-b5ef9612c42ee56913b41298b4fc3756">
	</div>
	<div class="grofile-hash-map-5ed3030f846f9a0a941d92364778a553">
	</div>
	<div class="grofile-hash-map-562d1c41cb05b4dd35650fe1c110bd63">
	</div>
	<div class="grofile-hash-map-c1bf7756ad422c39465eead990c84e0f">
	</div>
	<div class="grofile-hash-map-b430bca2c6a35b524479c7ccbd4a612a">
	</div>
	<div class="grofile-hash-map-7473a6cbdf54109f2c6db21c5c682ec6">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/scalzi.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/scalzi.wordpress.com\/wp-login.php?action=logout&_wpnonce=b54be5a6bd","homeURL":"https:\/\/whatever.scalzi.com\/","postID":"31662","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1521806916j'></script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/whatever.scalzi.com\/2019\/01\/22\/first-pass-oscar-predictions-2019\/":31662};
	</script>
							<div id="sharing_email" style="display: none;">
		<form action="/2019/01/22/first-pass-oscar-predictions-2019/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=en" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyNj9EOgjAMRX/IWcGo8cH4KWaOAt1GmawD/XvHgwnRxPDUJj3ntoUpKNOzIAvYCBWOZDA8tzZuYDHqkgo+NcQRPDmM8EiYsNVceRy+YWmxy0hId+BkPOoB5+xPvxbXIzVaqOeVQnQUlCd2qu5Niqqmf29YlKCNgxuxAZlIBAcl1GFO+Dlx4ZVqpDCvy0Vp1v4lZGIWrt2lOBTn4lTujzv7BlwQf6M='></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"channelUrl":"https:\/\/scalzi.wordpress.com\/wp-content\/themes\/vip\/plugins\/facebook\/channel.php","xfbml":true});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<div id="fb-root"></div><script type="text/javascript">(function(d){var id="facebook-jssdk";if(!d.getElementById(id)){var js=d.createElement("script"),ref=d.getElementsByTagName("script")[0];js.id=id,js.async=true,js.src="https:\/\/connect.facebook.net\/en_US\/all.js",ref.parentNode.insertBefore(js,ref)}})(document)</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyNjMEOgkAMRH/IpQgRvRg/xdRlwQLtbtqivy8X4414msnkvYF3CTGLJ3HgNZRlHUkMsGeS8EAFRvOkWwv5lVSpT/bbqskO8P+DK8bZ9qSZjJOHtqrhThJhyMo7fMnmYViQFOyJSjJ+c5NufD2emqbr6vZynj4X21Wp'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?59" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'21793','blog_tz':'-5','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'21793','v':'wpcom','tz':'-5','user_id':'0','post':'31662','subd':'scalzi'}]);
function st_vt() {var x=document.createElement("img");x.src="https://pixel.wp.com/g.gif?blog=21793&v=wpcomvt&tz=-5&user_id=0&post=31662&subd=scalzi&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTdhR1hwNl1menp1WklFK1I/eHF+WDliOStMUGxXWD09Ynh1My5KfGwuQkd8fGJPdlNKSX5BRi51U3klJWpBTDlmVGNZR0VoYW9DQ114bTNMRllhJnd+dmpHaytjP21udVV6ZkI/fmR8X3pYN2pFMlgrWiZzfEhFY2lxVlhia0N6cFs2aSY2WDlKZlBqU2V+UWh2dmM1QzViOVdYcnV4Yi1aL0NldU9tME1FLVM/fFV8eEFUT0VsT3lVWWQ9MTFUbWNBNEJmQm89b005PWN3aHNfMERwdG1BdTgxcGtaTGIrLG42dGdTNnZHcXR0OTEzcFk='}]);
_stq.push([ 'clickTrackerInit', '21793', '31662' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
<!--
	generated 51 seconds ago
	generated in 0.156 seconds
	served from batcache in 0.003 seconds
	expires in 249 seconds
-->
