<!doctype html>
<!-- paulirish.com/2008/conditional-stylesheets-vs-css-hacks-answer-neither/ -->
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="en-US"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="en-US"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="en-US"> <![endif]-->
<!-- Consider adding an manifest.appcache: h5bp.com/d/Offline -->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en-US"> <!--<![endif]-->

<head>

<meta charset="UTF-8">
<meta name="viewport" content="width=device-width">

<title>The Big Idea: J.D. Moyer | Whatever</title>

<link rel="profile" href="http://gmpg.org/xfn/11">

<!-- IE Fix for HTML5 Tags -->
<!--[if lt IE 9]>
<script src="https://whatever.scalzi.com/wp-content/themes/profile/js/html5shiv.js" type="text/javascript"></script>
<![endif]-->

<link rel="pingback" href="https://whatever.scalzi.com/xmlrpc.php">

<script type="text/javascript">
!function(e){var t={};function n(r){if(t[r])return t[r].exports;var o=t[r]={i:r,l:!1,exports:{}};return e[r].call(o.exports,o,o.exports,n),o.l=!0,o.exports}n.m=e,n.c=t,n.d=function(e,t,r){n.o(e,t)||Object.defineProperty(e,t,{enumerable:!0,get:r})},n.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},n.t=function(e,t){if(1&t&&(e=n(e)),8&t)return e;if(4&t&&"object"==typeof e&&e&&e.__esModule)return e;var r=Object.create(null);if(n.r(r),Object.defineProperty(r,"default",{enumerable:!0,value:e}),2&t&&"string"!=typeof e)for(var o in e)n.d(r,o,function(t){return e[t]}.bind(null,o));return r},n.n=function(e){var t=e&&e.__esModule?function(){return e.default}:function(){return e};return n.d(t,"a",t),t},n.o=function(e,t){return Object.prototype.hasOwnProperty.call(e,t)},n.p="",n(n.s=0)}([function(e,t,n){(function(e){!function({ampUrl:t,isCustomizePreview:n,isAmpDevMode:r,noampQueryVarName:o,noampQueryVarValue:i,disabledStorageKey:a,mobileUserAgents:s,regexRegex:u}){if("undefined"==typeof sessionStorage)return;const c=new RegExp(u);if(!s.some(e=>{const t=e.match(c);return!(!t||!new RegExp(t[1],t[2]).test(navigator.userAgent))||navigator.userAgent.includes(e)}))return;e.addEventListener("DOMContentLoaded",()=>{const e=document.getElementById("amp-mobile-version-switcher");if(!e)return;e.hidden=!1;const t=e.querySelector("a[href]");t&&t.addEventListener("click",()=>{sessionStorage.removeItem(a)})});const f=r&&["paired-browsing-non-amp","paired-browsing-amp"].includes(window.name);if(sessionStorage.getItem(a)||n||f)return;const d=new URL(location.href),l=new URL(t);l.hash=d.hash,d.searchParams.has(o)&&i===d.searchParams.get(o)?sessionStorage.setItem(a,"1"):l.href!==d.href&&(window.stop(),location.replace(l.href))}({"ampUrl":"https:\/\/whatever.scalzi.com\/2021\/09\/24\/the-big-idea-j-d-moyer\/?amp","noampQueryVarName":"noamp","noampQueryVarValue":"mobile","disabledStorageKey":"amp_mobile_redirect_disabled","mobileUserAgents":["Mobile","Android","Silk\/","Kindle","BlackBerry","Opera Mini","Opera Mobi"],"regexRegex":"^\\/((?:.|\n)+)\\/([i]*)$","isCustomizePreview":false,"isAmpDevMode":false})}).call(this,n(1))},function(e,t){var n;n=function(){return this}();try{n=n||new Function("return this")()}catch(e){"object"==typeof window&&(n=window)}e.exports=n}]);
</script>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Libre+Baskerville:r,i,b,bi:latin,latin-ext","Abril+Fatface:r:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://whatever.scalzi.com/wp-content/mu-plugins/wpcomsh/vendor/automattic/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active #header .site-title{font-family:"Abril Fatface",sans-serif;font-weight:400;font-style:normal}.wf-active #header .site-title a{font-weight:400;font-style:normal}.wf-active body{font-family:"Libre Baskerville",serif}.wf-active blockquote{font-family:"Libre Baskerville",serif}.wf-active #header .site-description{font-family:"Libre Baskerville",serif}.wf-active #navigation{font-family:"Libre Baskerville",serif}.wf-active .post-date{font-family:"Libre Baskerville",serif}.wf-active .pagination{font-family:"Libre Baskerville",serif}.wf-active .widget_recent_comments table{font-family:"Libre Baskerville",serif}.wf-active #s{font-family:"Libre Baskerville",serif}.wf-active .sidebar #searchsubmit{font-family:"Libre Baskerville",serif}.wf-active .footer{font-family:"Libre Baskerville",serif}.wf-active #comments #respond input#submit, .wf-active #nextLink a, .wf-active #prevLink a, .wf-active #searchsubmit, .wf-active #submit, .wf-active .btn, .wf-active .more-link, .wf-active .reply a, .wf-active a.button, .wf-active form input[type='submit']{font-family:"Libre Baskerville",serif}.wf-active #author, .wf-active #email, .wf-active #url{font-family:"Libre Baskerville",serif}.wf-active #comment{font-family:"Libre Baskerville",serif}.wf-active #cancel-comment-reply-link{font-family:"Libre Baskerville",serif}.wf-active table{font-family:"Libre Baskerville",serif}.wf-active #infinite-footer .container{font-family:"Libre Baskerville",serif}.wf-active #infinite-footer .container{font-family:"Libre Baskerville",serif}.wf-active h1{font-family:"Abril Fatface",sans-serif;font-weight:400;font-style:normal}.wf-active h2{font-family:"Abril Fatface",sans-serif;font-weight:400;font-style:normal}.wf-active h3{font-family:"Abril Fatface",sans-serif;font-weight:400;font-style:normal}.wf-active h4{font-family:"Abril Fatface",sans-serif;font-weight:400;font-style:normal}.wf-active h5{font-family:"Abril Fatface",sans-serif;font-weight:400;font-style:normal}.wf-active h6{font-family:"Abril Fatface",sans-serif;font-weight:400;font-style:normal}.wf-active .headline{font-style:normal;font-weight:400}.wf-active .headline-small{font-style:normal;font-weight:400}.wf-active .headline-archive{font-style:normal;font-weight:400}.wf-active .headline-slide{font-style:normal;font-weight:400}.wf-active .title{font-family:"Abril Fatface",sans-serif;font-weight:400;font-style:normal}.wf-active .headline a, .wf-active .headline-small a{font-weight:400;font-style:normal}.wf-active #comments-title{font-style:normal;font-weight:400}</style>
<meta name='robots' content='max-image-preview:large' />
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="lBU8Zf_zA-zCjVtQuDERq77KCiVHy55PzrXYqkvM57Q" />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Whatever &raquo; Feed" href="https://whatever.scalzi.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Whatever &raquo; Comments Feed" href="https://whatever.scalzi.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Whatever &raquo; The Big Idea: J.D. Moyer Comments Feed" href="https://whatever.scalzi.com/2021/09/24/the-big-idea-j-d-moyer/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/whatever.scalzi.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-db84ae3c22cc5497f26be5fd65406474' href='https://whatever.scalzi.com/_static/??-eJyNUltywyAMvFAJk6Ztvjo9SgeDgpUI5EEQ1z19sd20SSavH0YLu6sV0HfKcswQs84tBBDdJd4ggZY8ECysyFP/z+moeIyifamwgeR1U5CcbojtThE2yaThtpTMwCUrn9CdEjFaKq4m2IoO4NAA1UBVeQy6KoekCLyxwyJgvKuuZ8f4WHMezfI0h2iHkv+QujhOKOog6zvLQVq9h+g4aVMyB5MzWp3hK8/dVY/OQ569aiepsnln5FwLtIXcGbvTgV0ZZYS7ul7Mc/p6Sqyhb3yEOnNU4AbvUsfYm3qkTA/C4eobn+eeR63JwSTbTjZzebiWTZoc3KOG0poEzjg3TCVGf0/5WT+IFrZoSBF7lhNw61ccHMbUv/VI/Qjvy7fV88t6tXxd/wDQxEGm' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='global-styles-inline-css'>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</style>
<link crossorigin="anonymous" rel='stylesheet' id='profile-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,300,600,700,800,800italic,700italic,600italic,400italic,300italic|Merriweather:400,700,300,900|Pacifico&#038;subset=latin,latin-ext,latin,latin-ext,latin' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<script src='https://whatever.scalzi.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript'  src='https://whatever.scalzi.com/_static/??-eJwrL9DNzEvOKU1JLdbPAqLC0tSiSiilm5uZXpRYkqqXm5mnl1WsU16gm5yfV5KaV6JfkpGaC9RRUJSflpmTCtKZkV+WWuQJliWotri0ILUoLbM4g6BKiEP00jJLwjJTioHK7XNtDc0MTM0sDYzNzAD5N0a0'></script>

<!-- Google Analytics snippet added by Site Kit -->
<script src='https://www.googletagmanager.com/gtag/js?id=UA-81621-2' id='google_gtagjs-js' async></script>
<script id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["whatever.scalzi.com"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-81621-2", {"anonymize_ip":true});
</script>

<!-- End Google Analytics snippet added by Site Kit -->
<link rel="https://api.w.org/" href="https://whatever.scalzi.com/wp-json/" /><link rel="alternate" type="application/json" href="https://whatever.scalzi.com/wp-json/wp/v2/posts/40650" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://whatever.scalzi.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://whatever.scalzi.com/wp-includes/wlwmanifest.xml" /> 

<link rel="canonical" href="https://whatever.scalzi.com/2021/09/24/the-big-idea-j-d-moyer/" />
<link rel='shortlink' href='https://wp.me/p5Fv-azE' />
<link rel="alternate" type="application/json+oembed" href="https://whatever.scalzi.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwhatever.scalzi.com%2F2021%2F09%2F24%2Fthe-big-idea-j-d-moyer%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://whatever.scalzi.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwhatever.scalzi.com%2F2021%2F09%2F24%2Fthe-big-idea-j-d-moyer%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.41.0" /><style type='text/css'>img#wpstats{display:none}</style>
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="description" content="We remember our own lives, mostly... but what if we had access to memories beyond our own lives, and not just in the form known as &quot;books&quot; and &quot;recorded media&quot;? J.D. Moyer offers a vision of how that might work in The Last Crucible, and also touches on writing about memory in such memorable times.&hellip;" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
	<link rel="amphtml" href="https://whatever.scalzi.com/2021/09/24/the-big-idea-j-d-moyer/?amp">			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<style>#amp-mobile-version-switcher{position:absolute;width:100%;left:0;z-index:100}#amp-mobile-version-switcher>a{display:block;padding:15px 0;font-family:-apple-system,BlinkMacSystemFont,Segoe UI,Roboto,Oxygen-Sans,Ubuntu,Cantarell,Helvetica Neue,sans-serif;font-size:16px;font-weight:600;color:#eaeaea;text-align:center;text-decoration:none;background-color:#444;border:0}#amp-mobile-version-switcher>a:active,#amp-mobile-version-switcher>a:focus,#amp-mobile-version-switcher>a:hover{text-decoration:underline}</style><link rel="alternate" type="text/html" media="only screen and (max-width: 640px)" href="https://whatever.scalzi.com/2021/09/24/the-big-idea-j-d-moyer/?amp">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="The Big Idea: J.D. Moyer" />
<meta property="og:url" content="https://whatever.scalzi.com/2021/09/24/the-big-idea-j-d-moyer/" />
<meta property="og:description" content="We remember our own lives, mostly&#8230; but what if we had access to memories beyond our own lives, and not just in the form known as &#8220;books&#8221; and &#8220;recorded media&#8221;? J.D. Moy…" />
<meta property="article:published_time" content="2021-09-24T12:24:13+00:00" />
<meta property="article:modified_time" content="2021-09-24T12:24:13+00:00" />
<meta property="og:site_name" content="Whatever" />
<meta property="og:image" content="https://i1.wp.com/whatever.scalzi.com/wp-content/uploads/2020/12/cropped-whateverfavicon.jpg?fit=512%2C512&#038;ssl=1" />
<meta property="og:image:width" content="512" />
<meta property="og:image:height" content="512" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@blogwhatever" />
<meta name="twitter:site" content="@blogwhatever" />
<meta name="twitter:text:title" content="The Big Idea: J.D. Moyer" />
<meta name="twitter:image" content="https://i1.wp.com/whatever.scalzi.com/wp-content/uploads/2020/12/cropped-whateverfavicon.jpg?fit=240%2C240&amp;ssl=1" />
<meta name="twitter:card" content="summary" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://i1.wp.com/whatever.scalzi.com/wp-content/uploads/2020/12/cropped-whateverfavicon.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/whatever.scalzi.com/wp-content/uploads/2020/12/cropped-whateverfavicon.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i1.wp.com/whatever.scalzi.com/wp-content/uploads/2020/12/cropped-whateverfavicon.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/whatever.scalzi.com/wp-content/uploads/2020/12/cropped-whateverfavicon.jpg?fit=270%2C270&#038;ssl=1" />
<style type="text/css" id="wp-custom-css">/*
Welcome to Custom CSS!

To learn how this works, see https://wp.me/PEmnE-Bt
*/
.bypostauthor {
	background: #DAF0D5 url('https://whatever.scalzi.com/wp-content/uploads/2020/07/js2020c.jpg') repeat;
	background-attachment: fixed;
}

.profile-singular.profile-relative-text .postarea {
	color: #000;
}

.menu li {
	display: none;
	position: relative;
}

.site-title {
	display: block;
	font-size: 4.6em;
	font-weight: 400;
	text-shadow: 0 0 8px rgba(0,0,0,.4);
	text-transform: none;
	letter-spacing: -1px;
	line-height: 1.6;
	padding: 0;
	margin: 0;
}

.widget.widget_text {
	word-wrap: break-word;
	font-size: .9em;
}

.widget ul li {
	display: block;
	background: 0 0;
	line-height: 2;
	margin: 8px 0;
	padding: 0;
	font-size: .9em;
	overflow: hidden;
}</style><!-- Your Google Analytics Plugin is missing the tracking ID -->

</head>

<body class="post-template-default single single-post postid-40650 single-format-standard custom-background profile-singular profile-right-sidebar profile-sidebar-active profile-relative-text">

<!-- BEGIN #wrap -->
<div id="wrap">

	<!-- BEGIN #header -->
	<div id="header"  style="background-image: url('https://whatever.scalzi.com/wp-content/uploads/2020/07/cropped-dsc_2022-1.jpg');">

		<!-- BEGIN .row -->
		<div class="row">
			
							<div id="masthead">
					<h1 class="site-title"><span><a href="https://whatever.scalzi.com/" title="Whatever" rel="home">Whatever</a></span></h1>
					<h2 class="site-description">FURIOUSLY REASONABLE</h2>
				</div>
			
		<!-- END .row -->
		</div>

		<!-- BEGIN #navigation -->
		<nav id="navigation" class="navigation-main " role="navigation">

			<span class="menu-toggle">Menu</span>

			<div class="menu"><ul>
<li ><a href="https://whatever.scalzi.com/">Home</a></li><li class="page_item page-item-2 page_item_has_children"><a href="https://whatever.scalzi.com/about/">About</a>
<ul class='children'>
	<li class="page_item page-item-83"><a href="https://whatever.scalzi.com/about/a-brief-biography-of-john-scalzi/">A Brief Biography of John Scalzi</a></li>
	<li class="page_item page-item-86"><a href="https://whatever.scalzi.com/about/interviews-appearances-articles-and-etc/">Availability for Interviews, Appearances, Writing Work and Optioning Existing Work</a></li>
	<li class="page_item page-item-9125"><a href="https://whatever.scalzi.com/about/books-by-john-scalzi/">Books and Other Projects by John Scalzi</a></li>
	<li class="page_item page-item-87"><a href="https://whatever.scalzi.com/about/contact-information/">Contact Information</a></li>
	<li class="page_item page-item-85"><a href="https://whatever.scalzi.com/about/publicity-blurb-and-unpublished-work-guidelines/">Guidelines for Publicity, Blurbing, Unpublished Work, Story Ideas, Retweets, Guest Blogging, Charitable Solicitations, Autographing, Educational Use and School Assignments</a></li>
	<li class="page_item page-item-653"><a href="https://whatever.scalzi.com/about/scheduled-appearances/">Scheduled Appearances</a></li>
	<li class="page_item page-item-84"><a href="https://whatever.scalzi.com/about/site-disclaimer-and-comment-policy/">Site Disclaimer, Comment and Privacy Policy</a></li>
	<li class="page_item page-item-1696"><a href="https://whatever.scalzi.com/about/the-canonical-bacon-page/">The Canonical Bacon Page</a></li>
	<li class="page_item page-item-94"><a href="https://whatever.scalzi.com/about/the-scalzi-creative-sampler/">The Scalzi Creative Sampler</a></li>
</ul>
</li>
</ul></div>

		</nav><!-- END #navigation -->

		
	<!-- END #header -->
	</div>

<!-- BEGIN .container -->
<div class="container">

	<!-- BEGIN .row -->
	<div class="row">

		<!-- BEGIN .eight columns -->
		<div class="eight columns">
	        <!-- BEGIN .postarea -->
<div class="postarea">

	
	<h1 class="headline text-center">The Big Idea: J.D. Moyer</h1>

	
		<p class="post-date text-center">
		<span>
			<i class="icon-time"></i>
			Posted on			<a class="post-date-link" href="https://whatever.scalzi.com/2021/09/24/the-big-idea-j-d-moyer/" rel="bookmark">September 24, 2021</a>
			&nbsp;&nbsp;
			Posted by			<a href="https://whatever.scalzi.com/author/scalzi/" title="Posts by John Scalzi" rel="author">John Scalzi</a>							&nbsp;&nbsp;
				<i class="icon-comment"></i> &nbsp;<a class="post-comment-link" href="https://whatever.scalzi.com/2021/09/24/the-big-idea-j-d-moyer/#respond">
				Leave a Comment</a>		</span>
	</p>
	
<figure class="wp-block-image size-large"><img src="https://i2.wp.com/live.staticflickr.com/65535/51511640975_7bf913081b_c.jpg?w=639&#038;ssl=1" alt data-recalc-dims="1" data-lazy-src="https://i2.wp.com/live.staticflickr.com/65535/51511640975_7bf913081b_c.jpg?w=639&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i2.wp.com/live.staticflickr.com/65535/51511640975_7bf913081b_c.jpg?w=639&#038;ssl=1" alt="" data-recalc-dims="1"/></noscript></figure>



<p><strong>We remember our own lives, mostly&#8230; </strong>but what if we had access to memories beyond our own lives, and not just in the form known as &#8220;books&#8221; and &#8220;recorded media&#8221;?<a href="https://www.jdmoyer.com/"> J.D. Moyer</a> offers a vision of how that might work in <em><a href="https://www.flametreepublishing.com/the-last-crucible-isbn-9781787585881.html">The Last Crucible</a></em>, and also touches on writing about memory in such memorable times. </p>



<p><strong>J.D. MOYER:</strong></p>



<p><em>The Last Crucible</em>’s big idea is the Crucible technology, an artificial parasite that has survived the fall of Earth-based civilization into the 28th century. The Crucible integrates with its host’s nervous system, slowly emulating and enhancing consciousness via a quantum supercomputer. When the Crucible passes to the next host, the simulated mind of all previous hosts survives.</p>



<p>The first two books of the Reclaimed Earth series explored how the Crucible technology could go wrong, but in <em>The Last Crucible,</em> the technology works as intended, creating a powerful community of minds that operates more-or-less harmoniously. When Jana accepts the Crucible into her own body, she also takes on the responsibility of protecting her village, which has survived the centuries only because of the vast knowledge and experience carried on through the Crucible hosts.</p>



<p>The Crucible allows a kind of immortality, but at a price: the hosts must share a physical body, and negotiate who gets to control that somatic form. Jana allows her previous hosts to perceive through her physical senses, thus losing any semblance of privacy (and subjecting herself to ceaseless advice and commentary). But she gains access to knowledge and experience stretching back centuries, including a host who personally witnessed the environmental havoc that ushered in the fall of civilization and the construction of the ringstations that still orbit the Earth.</p>



<p>I wrote <em>The Last Crucible</em> in 2020, a year of historical events so outrageous that I wouldn’t have believed them had they been described to me five years earlier. A real-estate conman in debt to the Russians as president (with a very good chance of four more years — <em>or more</em>), the KGB’s ideological subversion plan to destabilize the United Status coming to fruition, a global pandemic, the global rise of neofascism, religious extremists and conspiracy kooks gaining real political power within the US government, catastrophic wildfires and flooding; it was as if every dystopian novel ever written was manifesting in reality, simultaneously: <em>1984</em>, <em>Brave New World</em>, <em>The Handmaid’s Tale</em>, <em>Parable of the Sower</em>, <em>Fahrenheit 451</em>, and Kim Stanley Robinson’s cli-fi series, but all at once in a jumbled mess, straining credulity.</p>



<p>And yet everything (pandemics, fascism, religious extremism, climate disruption) has happened before, in one way or another, and humanity has found a way through. Not unscathed, not whole, but still evolving and developing. That was the thread of optimism I clung to while writing this book, that wisdom and the close examination of past experience might ultimately guide us to a better, saner, more compassionate future. Jana’s communal mind, her <em>consorteria</em> of past hosts, provides her with this wisdom, even though the Crucible extracts its price.</p>



<p>Anyone who is paying attention knows that human life in the 22nd century will not be “business as usual.” Fascism and religious extremism are both symptoms of false nostalgia, a longing for an idyllic past that never was. The way of life considered culturally and economically “normal” for centuries (externalizing environmental costs, treating finite natural resources as infinite, economic exploitation of non-whites and labor in general, male control of female bodies, systematic/industrial cruelty to animals) has led us to climate chaos, worker revolt, endless war, and renewed demands for equity. Change is the only option.</p>



<hr class="wp-block-separator"/>



<p><strong>The Last Crucible:</strong> <a href="https://smile.amazon.com/gp/product/1787585867">Amazon</a>|<a href="https://www.barnesandnoble.com/w/the-last-crucible-jd-moyer/1139027513">Barnes &amp; Noble</a>|<a href="https://www.indiebound.org/book/9781787585867">Indiebound</a>|<a href="https://www.powells.com/book/the-last-crucible-9781787585867">Powell&#8217;s</a></p>



<p><a href="https://www.jdmoyer.com/2021/09/07/excerpt-from-the-last-crucible/">Read an excerpt</a>. Visit <a href="https://www.jdmoyer.com/">the author&#8217;s site</a>. Follow him on <a href="https://twitter.com/johndavidmoyer">Twitter</a>.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-40650" class="share-twitter sd-button share-icon no-text" href="https://whatever.scalzi.com/2021/09/24/the-big-idea-j-d-moyer/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-40650" class="share-facebook sd-button share-icon no-text" href="https://whatever.scalzi.com/2021/09/24/the-big-idea-j-d-moyer/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://whatever.scalzi.com/2021/09/24/the-big-idea-j-d-moyer/?share=reddit" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-40650" class="share-linkedin sd-button share-icon no-text" href="https://whatever.scalzi.com/2021/09/24/the-big-idea-j-d-moyer/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-40650" class="share-pinterest sd-button share-icon no-text" href="https://whatever.scalzi.com/2021/09/24/the-big-idea-j-d-moyer/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://whatever.scalzi.com/2021/09/24/the-big-idea-j-d-moyer/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span></span><span class="sharing-screen-reader-text">Click to share on Tumblr (Opens in new window)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://whatever.scalzi.com/2021/09/24/the-big-idea-j-d-moyer/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp"><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Opens in new window)</span></a></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon no-text" href="https://whatever.scalzi.com/2021/09/24/the-big-idea-j-d-moyer/?share=pocket" target="_blank" title="Click to share on Pocket"><span></span><span class="sharing-screen-reader-text">Click to share on Pocket (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://whatever.scalzi.com/2021/09/24/the-big-idea-j-d-moyer/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-21793-40650-614dcedbd5577' data-src='https://widgets.wp.com/likes/#blog_id=21793&amp;post_id=40650&amp;origin=whatever.scalzi.com&amp;obj_id=21793-40650-614dcedbd5577' data-name='like-post-frame-21793-40650-614dcedbd5577' data-title='Like or Reblog'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
	
	<!-- BEGIN .postmeta -->
	<div class="postmeta">

		<!-- BEGIN .meta-text -->
		<p class="meta-text">

			<i class="icon-reorder"></i> Category: <a href="https://whatever.scalzi.com/category/big-idea/" rel="category tag">Big Idea</a> &nbsp; &nbsp;

			
		<!-- END .meta-text -->
		</p>

	<!-- END .postmeta -->
	</div>

	<div class="post-navigation">
		<div class="previous-post">&larr; <a href="https://whatever.scalzi.com/2021/09/23/todays-big-event-on-horatio-harris-creek-road/" rel="prev">Today&#8217;s Big Event on Horatio Harris Creek Road</a></div>
		<div class="next-post"></div>
	</div><!-- .post-navigation -->

	
<div id="comments" class="comments-wrapper">

	
	
	
		<div id="respond" class="comment-respond">
		<h2 class="comments-open-header">Leave a comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/09/24/the-big-idea-j-d-moyer/#respond" style="display:none;">Cancel reply</a></small></h2><form action="https://whatever.scalzi.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><a href="https://whatever.scalzi.com/wp-login.php?redirect_to=https%3A%2F%2Fwhatever.scalzi.com%2F2021%2F09%2F24%2Fthe-big-idea-j-d-moyer%2F" title="Login">Login</a><p class="comment-form-author"><label for="author">Name (required):</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email (required):</label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" required='required' /></p>
<p class="comment-form-url"><label for="url">URL:</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Remember personal info?</label></p>

<div class="comment-form-comment">

	<div>
		<label for="comment">Comments:</label>

		<a id="comment-preview" class="comment-preview comment-actions">Show Preview</a>
		<a id="comment-write" class="comment-write comment-actions hide">Edit</a>
	</div>

	<textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea>

	<div id="preview-box" class="preview-box hide"></div>
	<img class="comment-loading hide" src="https://whatever.scalzi.com/wp-content/themes/profile-scalzi/images/loader.gif" />

</div>

<input type="hidden" id="wp_comment_nonce" name="wp_comment_nonce" value="05fd7d10ff" /><input type="hidden" name="_wp_http_referer" value="/2021/09/24/the-big-idea-j-d-moyer/" />
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p class="form-submit wp-block-button"><input name="submit" type="submit" id="submit" class="submit wp-block-button__link" value="Submit" /> <input type='hidden' name='comment_post_ID' value='40650' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="f4410ce67b" /></p><input type="hidden" id="ak_js" name="ak_js" value="7"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	
</div><!-- #comments -->

	<div class="clear"></div>

	
<!-- END .postarea -->
</div>		</div><!-- END .eight columns -->

		<!-- BEGIN .four columns -->
		<div class="four columns">
			
<div class="sidebar">

	<div id="text-272772153" class="widget widget_text"><h6 class="title widget-title">WHATEVER</h6>			<div class="textwidget"><p><img src="https://i0.wp.com/c1.staticflickr.com/5/4206/35418925932_9d78f59619_n.jpg?w=639&#038;ssl=1" border="1" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/c1.staticflickr.com/5/4206/35418925932_9d78f59619_n.jpg?w=639&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/c1.staticflickr.com/5/4206/35418925932_9d78f59619_n.jpg?w=639&#038;ssl=1" border="1" data-recalc-dims="1" /></noscript><br />
Taunting the tauntable since 1998<br />
John Scalzi, proprietor &#8211; JS<br />
Athena Scalzi, contributor &#8211; AMS<br />
<a href="http://whatever.scalzi.com/2012/01/01/station-identification-whatever/">About the site</a></p>
</div>
		</div><div id="jetpack-search-filters-3" class="widget jetpack-filters widget_search">			<div id="jetpack-search-filters-3-wrapper" >
		<h6 class="title widget-title">Search Whatever</h6><div class="jetpack-search-form"><form method="get" id="searchform" action="https://whatever.scalzi.com//" >
						<label for="s">Search</label>
					<div><input type="text" value="Search Site" name="s" id="s"  onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;"/><input type="submit" id="searchsubmit" value="Go" />
						</div>
					<input type="hidden" name="orderby" value="relevance" /><input type="hidden" name="order" value="DESC" /><input type="hidden" name="post_type" value="post,page" /></form></div></div></div><div id="calendar-2" class="widget widget_calendar"><h6 class="title widget-title">Whatever Days</h6><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>September 2021</caption>
	<thead>
	<tr>
		<th scope="col" title="Sunday">S</th>
		<th scope="col" title="Monday">M</th>
		<th scope="col" title="Tuesday">T</th>
		<th scope="col" title="Wednesday">W</th>
		<th scope="col" title="Thursday">T</th>
		<th scope="col" title="Friday">F</th>
		<th scope="col" title="Saturday">S</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="3" class="pad">&nbsp;</td><td><a href="https://whatever.scalzi.com/2021/09/01/" aria-label="Posts published on September 1, 2021">1</a></td><td><a href="https://whatever.scalzi.com/2021/09/02/" aria-label="Posts published on September 2, 2021">2</a></td><td>3</td><td><a href="https://whatever.scalzi.com/2021/09/04/" aria-label="Posts published on September 4, 2021">4</a></td>
	</tr>
	<tr>
		<td>5</td><td><a href="https://whatever.scalzi.com/2021/09/06/" aria-label="Posts published on September 6, 2021">6</a></td><td><a href="https://whatever.scalzi.com/2021/09/07/" aria-label="Posts published on September 7, 2021">7</a></td><td><a href="https://whatever.scalzi.com/2021/09/08/" aria-label="Posts published on September 8, 2021">8</a></td><td><a href="https://whatever.scalzi.com/2021/09/09/" aria-label="Posts published on September 9, 2021">9</a></td><td><a href="https://whatever.scalzi.com/2021/09/10/" aria-label="Posts published on September 10, 2021">10</a></td><td><a href="https://whatever.scalzi.com/2021/09/11/" aria-label="Posts published on September 11, 2021">11</a></td>
	</tr>
	<tr>
		<td><a href="https://whatever.scalzi.com/2021/09/12/" aria-label="Posts published on September 12, 2021">12</a></td><td><a href="https://whatever.scalzi.com/2021/09/13/" aria-label="Posts published on September 13, 2021">13</a></td><td><a href="https://whatever.scalzi.com/2021/09/14/" aria-label="Posts published on September 14, 2021">14</a></td><td><a href="https://whatever.scalzi.com/2021/09/15/" aria-label="Posts published on September 15, 2021">15</a></td><td><a href="https://whatever.scalzi.com/2021/09/16/" aria-label="Posts published on September 16, 2021">16</a></td><td><a href="https://whatever.scalzi.com/2021/09/17/" aria-label="Posts published on September 17, 2021">17</a></td><td><a href="https://whatever.scalzi.com/2021/09/18/" aria-label="Posts published on September 18, 2021">18</a></td>
	</tr>
	<tr>
		<td>19</td><td><a href="https://whatever.scalzi.com/2021/09/20/" aria-label="Posts published on September 20, 2021">20</a></td><td><a href="https://whatever.scalzi.com/2021/09/21/" aria-label="Posts published on September 21, 2021">21</a></td><td><a href="https://whatever.scalzi.com/2021/09/22/" aria-label="Posts published on September 22, 2021">22</a></td><td><a href="https://whatever.scalzi.com/2021/09/23/" aria-label="Posts published on September 23, 2021">23</a></td><td id="today"><a href="https://whatever.scalzi.com/2021/09/24/" aria-label="Posts published on September 24, 2021">24</a></td><td>25</td>
	</tr>
	<tr>
		<td>26</td><td>27</td><td>28</td><td>29</td><td>30</td>
		<td class="pad" colspan="2">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Previous and next months" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://whatever.scalzi.com/2021/08/">&laquo; Aug</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></div><div id="archives-2" class="widget widget_archive"><h6 class="title widget-title">Whatarchives</h6>		<label class="screen-reader-text" for="archives-dropdown-2">Whatarchives</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Select Month</option>
				<option value='https://whatever.scalzi.com/2021/09/'> September 2021 </option>
	<option value='https://whatever.scalzi.com/2021/08/'> August 2021 </option>
	<option value='https://whatever.scalzi.com/2021/07/'> July 2021 </option>
	<option value='https://whatever.scalzi.com/2021/06/'> June 2021 </option>
	<option value='https://whatever.scalzi.com/2021/05/'> May 2021 </option>
	<option value='https://whatever.scalzi.com/2021/04/'> April 2021 </option>
	<option value='https://whatever.scalzi.com/2021/03/'> March 2021 </option>
	<option value='https://whatever.scalzi.com/2021/02/'> February 2021 </option>
	<option value='https://whatever.scalzi.com/2021/01/'> January 2021 </option>
	<option value='https://whatever.scalzi.com/2020/12/'> December 2020 </option>
	<option value='https://whatever.scalzi.com/2020/11/'> November 2020 </option>
	<option value='https://whatever.scalzi.com/2020/10/'> October 2020 </option>
	<option value='https://whatever.scalzi.com/2020/09/'> September 2020 </option>
	<option value='https://whatever.scalzi.com/2020/08/'> August 2020 </option>
	<option value='https://whatever.scalzi.com/2020/07/'> July 2020 </option>
	<option value='https://whatever.scalzi.com/2020/06/'> June 2020 </option>
	<option value='https://whatever.scalzi.com/2020/05/'> May 2020 </option>
	<option value='https://whatever.scalzi.com/2020/04/'> April 2020 </option>
	<option value='https://whatever.scalzi.com/2020/03/'> March 2020 </option>
	<option value='https://whatever.scalzi.com/2020/02/'> February 2020 </option>
	<option value='https://whatever.scalzi.com/2020/01/'> January 2020 </option>
	<option value='https://whatever.scalzi.com/2019/12/'> December 2019 </option>
	<option value='https://whatever.scalzi.com/2019/11/'> November 2019 </option>
	<option value='https://whatever.scalzi.com/2019/10/'> October 2019 </option>
	<option value='https://whatever.scalzi.com/2019/09/'> September 2019 </option>
	<option value='https://whatever.scalzi.com/2019/08/'> August 2019 </option>
	<option value='https://whatever.scalzi.com/2019/07/'> July 2019 </option>
	<option value='https://whatever.scalzi.com/2019/06/'> June 2019 </option>
	<option value='https://whatever.scalzi.com/2019/05/'> May 2019 </option>
	<option value='https://whatever.scalzi.com/2019/04/'> April 2019 </option>
	<option value='https://whatever.scalzi.com/2019/03/'> March 2019 </option>
	<option value='https://whatever.scalzi.com/2019/02/'> February 2019 </option>
	<option value='https://whatever.scalzi.com/2019/01/'> January 2019 </option>
	<option value='https://whatever.scalzi.com/2018/12/'> December 2018 </option>
	<option value='https://whatever.scalzi.com/2018/11/'> November 2018 </option>
	<option value='https://whatever.scalzi.com/2018/10/'> October 2018 </option>
	<option value='https://whatever.scalzi.com/2018/09/'> September 2018 </option>
	<option value='https://whatever.scalzi.com/2018/08/'> August 2018 </option>
	<option value='https://whatever.scalzi.com/2018/07/'> July 2018 </option>
	<option value='https://whatever.scalzi.com/2018/06/'> June 2018 </option>
	<option value='https://whatever.scalzi.com/2018/05/'> May 2018 </option>
	<option value='https://whatever.scalzi.com/2018/04/'> April 2018 </option>
	<option value='https://whatever.scalzi.com/2018/03/'> March 2018 </option>
	<option value='https://whatever.scalzi.com/2018/02/'> February 2018 </option>
	<option value='https://whatever.scalzi.com/2018/01/'> January 2018 </option>
	<option value='https://whatever.scalzi.com/2017/12/'> December 2017 </option>
	<option value='https://whatever.scalzi.com/2017/11/'> November 2017 </option>
	<option value='https://whatever.scalzi.com/2017/10/'> October 2017 </option>
	<option value='https://whatever.scalzi.com/2017/09/'> September 2017 </option>
	<option value='https://whatever.scalzi.com/2017/08/'> August 2017 </option>
	<option value='https://whatever.scalzi.com/2017/07/'> July 2017 </option>
	<option value='https://whatever.scalzi.com/2017/06/'> June 2017 </option>
	<option value='https://whatever.scalzi.com/2017/05/'> May 2017 </option>
	<option value='https://whatever.scalzi.com/2017/04/'> April 2017 </option>
	<option value='https://whatever.scalzi.com/2017/03/'> March 2017 </option>
	<option value='https://whatever.scalzi.com/2017/02/'> February 2017 </option>
	<option value='https://whatever.scalzi.com/2017/01/'> January 2017 </option>
	<option value='https://whatever.scalzi.com/2016/12/'> December 2016 </option>
	<option value='https://whatever.scalzi.com/2016/11/'> November 2016 </option>
	<option value='https://whatever.scalzi.com/2016/10/'> October 2016 </option>
	<option value='https://whatever.scalzi.com/2016/09/'> September 2016 </option>
	<option value='https://whatever.scalzi.com/2016/08/'> August 2016 </option>
	<option value='https://whatever.scalzi.com/2016/07/'> July 2016 </option>
	<option value='https://whatever.scalzi.com/2016/06/'> June 2016 </option>
	<option value='https://whatever.scalzi.com/2016/05/'> May 2016 </option>
	<option value='https://whatever.scalzi.com/2016/04/'> April 2016 </option>
	<option value='https://whatever.scalzi.com/2016/03/'> March 2016 </option>
	<option value='https://whatever.scalzi.com/2016/02/'> February 2016 </option>
	<option value='https://whatever.scalzi.com/2016/01/'> January 2016 </option>
	<option value='https://whatever.scalzi.com/2015/12/'> December 2015 </option>
	<option value='https://whatever.scalzi.com/2015/11/'> November 2015 </option>
	<option value='https://whatever.scalzi.com/2015/10/'> October 2015 </option>
	<option value='https://whatever.scalzi.com/2015/09/'> September 2015 </option>
	<option value='https://whatever.scalzi.com/2015/08/'> August 2015 </option>
	<option value='https://whatever.scalzi.com/2015/07/'> July 2015 </option>
	<option value='https://whatever.scalzi.com/2015/06/'> June 2015 </option>
	<option value='https://whatever.scalzi.com/2015/05/'> May 2015 </option>
	<option value='https://whatever.scalzi.com/2015/04/'> April 2015 </option>
	<option value='https://whatever.scalzi.com/2015/03/'> March 2015 </option>
	<option value='https://whatever.scalzi.com/2015/02/'> February 2015 </option>
	<option value='https://whatever.scalzi.com/2015/01/'> January 2015 </option>
	<option value='https://whatever.scalzi.com/2014/12/'> December 2014 </option>
	<option value='https://whatever.scalzi.com/2014/11/'> November 2014 </option>
	<option value='https://whatever.scalzi.com/2014/10/'> October 2014 </option>
	<option value='https://whatever.scalzi.com/2014/09/'> September 2014 </option>
	<option value='https://whatever.scalzi.com/2014/08/'> August 2014 </option>
	<option value='https://whatever.scalzi.com/2014/07/'> July 2014 </option>
	<option value='https://whatever.scalzi.com/2014/06/'> June 2014 </option>
	<option value='https://whatever.scalzi.com/2014/05/'> May 2014 </option>
	<option value='https://whatever.scalzi.com/2014/04/'> April 2014 </option>
	<option value='https://whatever.scalzi.com/2014/03/'> March 2014 </option>
	<option value='https://whatever.scalzi.com/2014/02/'> February 2014 </option>
	<option value='https://whatever.scalzi.com/2014/01/'> January 2014 </option>
	<option value='https://whatever.scalzi.com/2013/12/'> December 2013 </option>
	<option value='https://whatever.scalzi.com/2013/11/'> November 2013 </option>
	<option value='https://whatever.scalzi.com/2013/10/'> October 2013 </option>
	<option value='https://whatever.scalzi.com/2013/09/'> September 2013 </option>
	<option value='https://whatever.scalzi.com/2013/08/'> August 2013 </option>
	<option value='https://whatever.scalzi.com/2013/07/'> July 2013 </option>
	<option value='https://whatever.scalzi.com/2013/06/'> June 2013 </option>
	<option value='https://whatever.scalzi.com/2013/05/'> May 2013 </option>
	<option value='https://whatever.scalzi.com/2013/04/'> April 2013 </option>
	<option value='https://whatever.scalzi.com/2013/03/'> March 2013 </option>
	<option value='https://whatever.scalzi.com/2013/02/'> February 2013 </option>
	<option value='https://whatever.scalzi.com/2013/01/'> January 2013 </option>
	<option value='https://whatever.scalzi.com/2012/12/'> December 2012 </option>
	<option value='https://whatever.scalzi.com/2012/11/'> November 2012 </option>
	<option value='https://whatever.scalzi.com/2012/10/'> October 2012 </option>
	<option value='https://whatever.scalzi.com/2012/09/'> September 2012 </option>
	<option value='https://whatever.scalzi.com/2012/08/'> August 2012 </option>
	<option value='https://whatever.scalzi.com/2012/07/'> July 2012 </option>
	<option value='https://whatever.scalzi.com/2012/06/'> June 2012 </option>
	<option value='https://whatever.scalzi.com/2012/05/'> May 2012 </option>
	<option value='https://whatever.scalzi.com/2012/04/'> April 2012 </option>
	<option value='https://whatever.scalzi.com/2012/03/'> March 2012 </option>
	<option value='https://whatever.scalzi.com/2012/02/'> February 2012 </option>
	<option value='https://whatever.scalzi.com/2012/01/'> January 2012 </option>
	<option value='https://whatever.scalzi.com/2011/12/'> December 2011 </option>
	<option value='https://whatever.scalzi.com/2011/11/'> November 2011 </option>
	<option value='https://whatever.scalzi.com/2011/10/'> October 2011 </option>
	<option value='https://whatever.scalzi.com/2011/09/'> September 2011 </option>
	<option value='https://whatever.scalzi.com/2011/08/'> August 2011 </option>
	<option value='https://whatever.scalzi.com/2011/07/'> July 2011 </option>
	<option value='https://whatever.scalzi.com/2011/06/'> June 2011 </option>
	<option value='https://whatever.scalzi.com/2011/05/'> May 2011 </option>
	<option value='https://whatever.scalzi.com/2011/04/'> April 2011 </option>
	<option value='https://whatever.scalzi.com/2011/03/'> March 2011 </option>
	<option value='https://whatever.scalzi.com/2011/02/'> February 2011 </option>
	<option value='https://whatever.scalzi.com/2011/01/'> January 2011 </option>
	<option value='https://whatever.scalzi.com/2010/12/'> December 2010 </option>
	<option value='https://whatever.scalzi.com/2010/11/'> November 2010 </option>
	<option value='https://whatever.scalzi.com/2010/10/'> October 2010 </option>
	<option value='https://whatever.scalzi.com/2010/09/'> September 2010 </option>
	<option value='https://whatever.scalzi.com/2010/08/'> August 2010 </option>
	<option value='https://whatever.scalzi.com/2010/07/'> July 2010 </option>
	<option value='https://whatever.scalzi.com/2010/06/'> June 2010 </option>
	<option value='https://whatever.scalzi.com/2010/05/'> May 2010 </option>
	<option value='https://whatever.scalzi.com/2010/04/'> April 2010 </option>
	<option value='https://whatever.scalzi.com/2010/03/'> March 2010 </option>
	<option value='https://whatever.scalzi.com/2010/02/'> February 2010 </option>
	<option value='https://whatever.scalzi.com/2010/01/'> January 2010 </option>
	<option value='https://whatever.scalzi.com/2009/12/'> December 2009 </option>
	<option value='https://whatever.scalzi.com/2009/11/'> November 2009 </option>
	<option value='https://whatever.scalzi.com/2009/10/'> October 2009 </option>
	<option value='https://whatever.scalzi.com/2009/09/'> September 2009 </option>
	<option value='https://whatever.scalzi.com/2009/08/'> August 2009 </option>
	<option value='https://whatever.scalzi.com/2009/07/'> July 2009 </option>
	<option value='https://whatever.scalzi.com/2009/06/'> June 2009 </option>
	<option value='https://whatever.scalzi.com/2009/05/'> May 2009 </option>
	<option value='https://whatever.scalzi.com/2009/04/'> April 2009 </option>
	<option value='https://whatever.scalzi.com/2009/03/'> March 2009 </option>
	<option value='https://whatever.scalzi.com/2009/02/'> February 2009 </option>
	<option value='https://whatever.scalzi.com/2009/01/'> January 2009 </option>
	<option value='https://whatever.scalzi.com/2008/12/'> December 2008 </option>
	<option value='https://whatever.scalzi.com/2008/11/'> November 2008 </option>
	<option value='https://whatever.scalzi.com/2008/10/'> October 2008 </option>
	<option value='https://whatever.scalzi.com/2008/09/'> September 2008 </option>
	<option value='https://whatever.scalzi.com/2008/08/'> August 2008 </option>
	<option value='https://whatever.scalzi.com/2008/07/'> July 2008 </option>
	<option value='https://whatever.scalzi.com/2008/06/'> June 2008 </option>
	<option value='https://whatever.scalzi.com/2008/05/'> May 2008 </option>
	<option value='https://whatever.scalzi.com/2008/04/'> April 2008 </option>
	<option value='https://whatever.scalzi.com/2008/03/'> March 2008 </option>
	<option value='https://whatever.scalzi.com/2008/02/'> February 2008 </option>
	<option value='https://whatever.scalzi.com/2008/01/'> January 2008 </option>
	<option value='https://whatever.scalzi.com/2007/12/'> December 2007 </option>
	<option value='https://whatever.scalzi.com/2007/11/'> November 2007 </option>
	<option value='https://whatever.scalzi.com/2007/10/'> October 2007 </option>
	<option value='https://whatever.scalzi.com/2007/09/'> September 2007 </option>
	<option value='https://whatever.scalzi.com/2007/07/'> July 2007 </option>
	<option value='https://whatever.scalzi.com/2007/06/'> June 2007 </option>
	<option value='https://whatever.scalzi.com/2007/05/'> May 2007 </option>
	<option value='https://whatever.scalzi.com/2007/04/'> April 2007 </option>
	<option value='https://whatever.scalzi.com/2007/03/'> March 2007 </option>
	<option value='https://whatever.scalzi.com/2007/02/'> February 2007 </option>
	<option value='https://whatever.scalzi.com/2007/01/'> January 2007 </option>
	<option value='https://whatever.scalzi.com/2006/12/'> December 2006 </option>
	<option value='https://whatever.scalzi.com/2006/11/'> November 2006 </option>
	<option value='https://whatever.scalzi.com/2006/10/'> October 2006 </option>
	<option value='https://whatever.scalzi.com/2006/09/'> September 2006 </option>
	<option value='https://whatever.scalzi.com/2006/08/'> August 2006 </option>
	<option value='https://whatever.scalzi.com/2006/07/'> July 2006 </option>
	<option value='https://whatever.scalzi.com/2006/06/'> June 2006 </option>
	<option value='https://whatever.scalzi.com/2006/05/'> May 2006 </option>
	<option value='https://whatever.scalzi.com/2006/04/'> April 2006 </option>
	<option value='https://whatever.scalzi.com/2006/03/'> March 2006 </option>
	<option value='https://whatever.scalzi.com/2006/02/'> February 2006 </option>
	<option value='https://whatever.scalzi.com/2006/01/'> January 2006 </option>
	<option value='https://whatever.scalzi.com/2005/12/'> December 2005 </option>
	<option value='https://whatever.scalzi.com/2005/11/'> November 2005 </option>
	<option value='https://whatever.scalzi.com/2005/10/'> October 2005 </option>
	<option value='https://whatever.scalzi.com/2005/09/'> September 2005 </option>
	<option value='https://whatever.scalzi.com/2005/08/'> August 2005 </option>
	<option value='https://whatever.scalzi.com/2005/07/'> July 2005 </option>
	<option value='https://whatever.scalzi.com/2005/06/'> June 2005 </option>
	<option value='https://whatever.scalzi.com/2005/05/'> May 2005 </option>
	<option value='https://whatever.scalzi.com/2005/04/'> April 2005 </option>
	<option value='https://whatever.scalzi.com/2005/03/'> March 2005 </option>
	<option value='https://whatever.scalzi.com/2005/02/'> February 2005 </option>
	<option value='https://whatever.scalzi.com/2005/01/'> January 2005 </option>
	<option value='https://whatever.scalzi.com/2004/12/'> December 2004 </option>
	<option value='https://whatever.scalzi.com/2004/11/'> November 2004 </option>
	<option value='https://whatever.scalzi.com/2004/10/'> October 2004 </option>
	<option value='https://whatever.scalzi.com/2004/09/'> September 2004 </option>
	<option value='https://whatever.scalzi.com/2004/08/'> August 2004 </option>
	<option value='https://whatever.scalzi.com/2004/07/'> July 2004 </option>
	<option value='https://whatever.scalzi.com/2004/06/'> June 2004 </option>
	<option value='https://whatever.scalzi.com/2004/05/'> May 2004 </option>
	<option value='https://whatever.scalzi.com/2004/04/'> April 2004 </option>
	<option value='https://whatever.scalzi.com/2004/03/'> March 2004 </option>
	<option value='https://whatever.scalzi.com/2004/02/'> February 2004 </option>
	<option value='https://whatever.scalzi.com/2004/01/'> January 2004 </option>
	<option value='https://whatever.scalzi.com/2003/12/'> December 2003 </option>
	<option value='https://whatever.scalzi.com/2003/11/'> November 2003 </option>
	<option value='https://whatever.scalzi.com/2003/10/'> October 2003 </option>
	<option value='https://whatever.scalzi.com/2003/09/'> September 2003 </option>
	<option value='https://whatever.scalzi.com/2003/08/'> August 2003 </option>
	<option value='https://whatever.scalzi.com/2003/07/'> July 2003 </option>
	<option value='https://whatever.scalzi.com/2003/06/'> June 2003 </option>
	<option value='https://whatever.scalzi.com/2003/05/'> May 2003 </option>
	<option value='https://whatever.scalzi.com/2003/04/'> April 2003 </option>
	<option value='https://whatever.scalzi.com/2003/03/'> March 2003 </option>
	<option value='https://whatever.scalzi.com/2003/02/'> February 2003 </option>
	<option value='https://whatever.scalzi.com/2003/01/'> January 2003 </option>
	<option value='https://whatever.scalzi.com/2002/12/'> December 2002 </option>
	<option value='https://whatever.scalzi.com/2002/11/'> November 2002 </option>
	<option value='https://whatever.scalzi.com/2002/10/'> October 2002 </option>
	<option value='https://whatever.scalzi.com/2002/09/'> September 2002 </option>
	<option value='https://whatever.scalzi.com/2002/08/'> August 2002 </option>
	<option value='https://whatever.scalzi.com/2002/06/'> June 2002 </option>
	<option value='https://whatever.scalzi.com/2002/04/'> April 2002 </option>
	<option value='https://whatever.scalzi.com/2002/03/'> March 2002 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</div><div id="text-272772154" class="widget widget_text"><h6 class="title widget-title">The Big Idea</h6>			<div class="textwidget"><p><img src="https://i1.wp.com/live.staticflickr.com/7856/46696799524_0d376a6ddc_n.jpg?w=639&#038;ssl=1" border="1" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/live.staticflickr.com/7856/46696799524_0d376a6ddc_n.jpg?w=639&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i1.wp.com/live.staticflickr.com/7856/46696799524_0d376a6ddc_n.jpg?w=639&#038;ssl=1" border="1" data-recalc-dims="1"/></noscript></p>
<p><b>What's the Big Idea?</b> Authors explaining the the big ideas behind their latest works, in their own words. <a href="http://whatever.scalzi.com/category/big-idea/">See the latest Big Ideas!</a></p>
<p>Authors/Editors/Publicists: for information on how to participate, click <a href="http://whatever.scalzi.com/2013/09/07/big-idea-guidelines/">here.</a></p>
</div>
		</div><div id="google_translate_widget-3" class="widget widget_google_translate_widget"><h6 class="title widget-title">Translate Whatever</h6><div id="google_translate_element"></div></div><div id="pages-2" class="widget widget_pages"><h6 class="title widget-title">Administrivia</h6>
			<ul>
				<li class="page_item page-item-2 page_item_has_children"><a href="https://whatever.scalzi.com/about/">About</a>
<ul class='children'>
	<li class="page_item page-item-83"><a href="https://whatever.scalzi.com/about/a-brief-biography-of-john-scalzi/">A Brief Biography of John Scalzi</a></li>
	<li class="page_item page-item-86"><a href="https://whatever.scalzi.com/about/interviews-appearances-articles-and-etc/">Availability for Interviews, Appearances, Writing Work and Optioning Existing Work</a></li>
	<li class="page_item page-item-9125"><a href="https://whatever.scalzi.com/about/books-by-john-scalzi/">Books and Other Projects by John Scalzi</a></li>
	<li class="page_item page-item-87"><a href="https://whatever.scalzi.com/about/contact-information/">Contact Information</a></li>
	<li class="page_item page-item-85"><a href="https://whatever.scalzi.com/about/publicity-blurb-and-unpublished-work-guidelines/">Guidelines for Publicity, Blurbing, Unpublished Work, Story Ideas, Retweets, Guest Blogging, Charitable Solicitations, Autographing, Educational Use and School Assignments</a></li>
	<li class="page_item page-item-653"><a href="https://whatever.scalzi.com/about/scheduled-appearances/">Scheduled Appearances</a></li>
	<li class="page_item page-item-84"><a href="https://whatever.scalzi.com/about/site-disclaimer-and-comment-policy/">Site Disclaimer, Comment and Privacy Policy</a></li>
	<li class="page_item page-item-1696"><a href="https://whatever.scalzi.com/about/the-canonical-bacon-page/">The Canonical Bacon Page</a></li>
	<li class="page_item page-item-94"><a href="https://whatever.scalzi.com/about/the-scalzi-creative-sampler/">The Scalzi Creative Sampler</a></li>
</ul>
</li>
			</ul>

			</div><div id="recent-comments-2" class="widget widget_recent_comments"><h6 class="title widget-title">Whatever Everyone Else is Saying</h6>				<ul id="recentcomments">
											<li class="recentcomments">
							Bob Lawrence on <a href="https://whatever.scalzi.com/2021/09/23/todays-big-event-on-horatio-harris-creek-road/#comment-901578">Today&#8217;s Big Event on Horatio Harris Creek Road</a>						</li>

												<li class="recentcomments">
							<a href='http://seanessay.com' rel='external nofollow ugc' class='url'>Sean Crawford</a> on <a href="https://whatever.scalzi.com/2021/09/23/the-big-idea-jason-sanford/#comment-901577">The Big Idea: Jason Sanford</a>						</li>

												<li class="recentcomments">
							Bob Dye on <a href="https://whatever.scalzi.com/2021/09/23/todays-big-event-on-horatio-harris-creek-road/#comment-901576">Today&#8217;s Big Event on Horatio Harris Creek Road</a>						</li>

												<li class="recentcomments">
							pjcamp on <a href="https://whatever.scalzi.com/2021/09/22/climate-change-as-a-personal-mission/#comment-901575">Climate Change as a Personal Mission</a>						</li>

												<li class="recentcomments">
							pjcamp on <a href="https://whatever.scalzi.com/2021/09/22/climate-change-as-a-personal-mission/#comment-901574">Climate Change as a Personal Mission</a>						</li>

												<li class="recentcomments">
							rochrist on <a href="https://whatever.scalzi.com/2021/09/22/climate-change-as-a-personal-mission/#comment-901573">Climate Change as a Personal Mission</a>						</li>

												<li class="recentcomments">
							Thomas B. on <a href="https://whatever.scalzi.com/2021/09/22/climate-change-as-a-personal-mission/#comment-901572">Climate Change as a Personal Mission</a>						</li>

												<li class="recentcomments">
							Jaws on <a href="https://whatever.scalzi.com/2021/09/23/todays-big-event-on-horatio-harris-creek-road/#comment-901571">Today&#8217;s Big Event on Horatio Harris Creek Road</a>						</li>

												<li class="recentcomments">
							Tink on <a href="https://whatever.scalzi.com/2021/09/23/the-big-idea-jason-sanford/#comment-901570">The Big Idea: Jason Sanford</a>						</li>

												<li class="recentcomments">
							Bill Smith on <a href="https://whatever.scalzi.com/2021/09/23/todays-big-event-on-horatio-harris-creek-road/#comment-901568">Today&#8217;s Big Event on Horatio Harris Creek Road</a>						</li>

												<li class="recentcomments">
							<a href='http://gravatar.com/timeliebe' rel='external nofollow ugc' class='url'>TimELiebe</a> on <a href="https://whatever.scalzi.com/2021/09/23/todays-big-event-on-horatio-harris-creek-road/#comment-901567">Today&#8217;s Big Event on Horatio Harris Creek Road</a>						</li>

												<li class="recentcomments">
							Timothy Morris on <a href="https://whatever.scalzi.com/2021/09/23/todays-big-event-on-horatio-harris-creek-road/#comment-901566">Today&#8217;s Big Event on Horatio Harris Creek Road</a>						</li>

												<li class="recentcomments">
							Dan on <a href="https://whatever.scalzi.com/2021/09/23/todays-big-event-on-horatio-harris-creek-road/#comment-901565">Today&#8217;s Big Event on Horatio Harris Creek Road</a>						</li>

												<li class="recentcomments">
							Miles Archer on <a href="https://whatever.scalzi.com/2021/09/23/todays-big-event-on-horatio-harris-creek-road/#comment-901564">Today&#8217;s Big Event on Horatio Harris Creek Road</a>						</li>

												<li class="recentcomments">
							Audrey on <a href="https://whatever.scalzi.com/2021/09/22/climate-change-as-a-personal-mission/#comment-901563">Climate Change as a Personal Mission</a>						</li>

										</ul>
				</div>
		<div id="recent-posts-2" class="widget widget_recent_entries">
		<h6 class="title widget-title">Whatever Just Happened</h6>
		<ul>
											<li>
					<a href="https://whatever.scalzi.com/2021/09/24/the-big-idea-j-d-moyer/" aria-current="page">The Big Idea: J.D. Moyer</a>
									</li>
											<li>
					<a href="https://whatever.scalzi.com/2021/09/23/todays-big-event-on-horatio-harris-creek-road/">Today&#8217;s Big Event on Horatio Harris Creek Road</a>
									</li>
											<li>
					<a href="https://whatever.scalzi.com/2021/09/23/the-big-idea-jason-sanford/">The Big Idea: Jason Sanford</a>
									</li>
											<li>
					<a href="https://whatever.scalzi.com/2021/09/22/the-last-of-the-crabapple-blossoms/">The Last of the Crabapple Blossoms</a>
									</li>
											<li>
					<a href="https://whatever.scalzi.com/2021/09/22/climate-change-as-a-personal-mission/">Climate Change as a Personal Mission</a>
									</li>
											<li>
					<a href="https://whatever.scalzi.com/2021/09/22/the-big-idea-tj-klune-2/">The Big Idea: TJ Klune</a>
									</li>
											<li>
					<a href="https://whatever.scalzi.com/2021/09/21/summers-end-2/">Summer&#8217;s End</a>
									</li>
											<li>
					<a href="https://whatever.scalzi.com/2021/09/21/the-big-idea-lavie-tidhar-3/">The Big Idea: Lavie Tidhar</a>
									</li>
											<li>
					<a href="https://whatever.scalzi.com/2021/09/20/rainy-days-and-mondays-always-get-smudge-down/">Rainy Days and Mondays Always Get Smudge Down</a>
									</li>
											<li>
					<a href="https://whatever.scalzi.com/2021/09/18/deathloop-for-pc-is-awesome-and-i-absolutely-cannot-recommend-it/">Deathloop for PC is Awesome and I Absolutely Cannot Recommend It</a>
									</li>
					</ul>

		</div><div id="twitter_timeline-2" class="widget widget_twitter_timeline"><h6 class="title widget-title">Whatwitter</h6><a class="twitter-timeline" data-width="220" data-theme="light" data-border-color="#e8e8e8" data-tweet-limit="5" data-lang="EN" data-partner="jetpack" data-chrome="noscrollbar" href="https://twitter.com/scalzi" href="https://twitter.com/scalzi">My Tweets</a></div><div id="twitter_timeline-3" class="widget widget_twitter_timeline"><h6 class="title widget-title">Athena&#8217;s Whatwitter</h6><a class="twitter-timeline" data-width="220" data-theme="light" data-border-color="#e8e8e8" data-tweet-limit="5" data-lang="EN" data-partner="jetpack" data-chrome="noscrollbar" href="https://twitter.com/ascalzi98" href="https://twitter.com/ascalzi98">My Tweets</a></div><div id="rss-2" class="widget widget_rss"><h6 class="title widget-title"><a class="rsswidget" href="http://nextbandname.tumblr.com"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://whatever.scalzi.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://nextbandname.tumblr.com/">The Name of My Next Band</a></h6><ul><li><a class='rsswidget' href='https://nextbandname.tumblr.com/post/661170475116920832'>65 Songs About Joe</a></li><li><a class='rsswidget' href='https://nextbandname.tumblr.com/post/661160375283236864'>Spectral Bride Situation</a></li><li><a class='rsswidget' href='https://nextbandname.tumblr.com/post/660696216575885312'>Trade School Rapture</a></li><li><a class='rsswidget' href='https://nextbandname.tumblr.com/post/660589305861914624'>Slog Cabin</a></li><li><a class='rsswidget' href='https://nextbandname.tumblr.com/post/659815652699324416'>The National Ignition Facility</a></li><li><a class='rsswidget' href='https://nextbandname.tumblr.com/post/658443574129688576'>Cats and Dairy</a></li><li><a class='rsswidget' href='https://nextbandname.tumblr.com/post/657182212251435008'>Secret Ohio Parcheesi Tournament</a></li><li><a class='rsswidget' href='https://nextbandname.tumblr.com/post/657097795131588608'>Untimely Squirrel</a></li><li><a class='rsswidget' href='https://nextbandname.tumblr.com/post/656012747199381504'>The Syllabub Engine</a></li><li><a class='rsswidget' href='https://nextbandname.tumblr.com/post/654268812657672192'>Lip Hickey</a></li></ul></div><div id="text-272772155" class="widget widget_text"><h6 class="title widget-title">Random Whatever</h6>			<div class="textwidget"><a href="http://whatever.scalzi.com/?random"><b>Click this link</b></a> -- and you'll be taken to a random Whatever entry in the archive. Which one will you get? Got me!</div>
		</div>
</div>		</div><!-- END .four columns -->

	</div><!-- END .row -->

</div><!-- END .container -->



<div class="clear"></div>

<!-- BEGIN #footer -->
<div id="footer">

	<!-- BEGIN .row -->
	<div class="row">

		<!-- BEGIN .twelve columns -->
		<div class="twelve columns">

		    <div class="footer">
		       	<p><a href="https://wordpress.com/?ref=footer_custom_powered">Powered by WordPress.com</a>.</p>
	    		<p>Theme: Profile by <a href="http://organicthemes.com" rel="designer">Organic Themes</a>.</p>
		    </div>

	    <!-- END .twelve columns -->
		</div>

	<!-- END .row -->
	</div>

<!-- END #footer -->
</div>

<!-- END #wrap -->
</div>

<!--  -->
<script defer id='bilmur' data-provider='wordpress.com' data-service='atomic' src='https://s0.wp.com/wp-content/js/bilmur.min.js?m=202138'></script>
		<div id="amp-mobile-version-switcher" hidden>
			<a rel="amphtml" href="https://whatever.scalzi.com/2021/09/24/the-big-idea-j-d-moyer/?amp">
				Go to mobile version			</a>
		</div>

				
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/whatever.scalzi.com\/2021\/09\/24\/the-big-idea-j-d-moyer\/":40650};
	</script>
							<div id="sharing_email" style="display: none;">
		<form action="/2021/09/24/the-big-idea-j-d-moyer/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none" class="loading" src="https://whatever.scalzi.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script id='coblocks-lightbox-js-extra'>
var coblocksLigthboxData = {"closeLabel":"Close Gallery","leftLabel":"Previous","rightLabel":"Next"};
</script>
<script type='text/javascript'  src='https://whatever.scalzi.com/_static/??-eJyVkNEOgjAMRX9IqPBg8MH4KWaMCsWtnawT/XslaDSaaHxq0/bcNGcMmRVWZIXgUkscoUcNxh5gR2yhTuQaCJ2o8L3knjjv42L8RK3UTuwhQkNRoX8OMsPkjZL8TzpqO63l/AZqhx4jhEH25HAi+mPC4ZLbFFX8z2s2J2q/ffTQ4KVJ7saO1LSoESKawXZTxNxl8+JHyotMHUkVh0zJoyPGu8+t3xSrsqqWy2JdXgHS1pp+'></script>
<script src='https://whatever.scalzi.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/../dist/intersection-observer.js?ver=1.1.3' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script id='jetpack-lazy-images-js-extra'>
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
</script>
<script src='https://whatever.scalzi.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/../dist/lazy-images.js?ver=1.1.3' id='jetpack-lazy-images-js'></script>
<script id='scalzi-comment-js-extra'>
var scalziComment = {"translateErrorSecurityAnswerWrong":"Your response to the challenge question ('The name of this blog is Scalzi on ____') was not correct. Please try again.","ajax_url":"https:\/\/whatever.scalzi.com\/wp-admin\/admin-ajax.php"};
</script>
<script id='google-translate-init-js-extra'>
var _wp_google_translate_widget = {"lang":"en_US","layout":"0"};
</script>
<script type='text/javascript'  src='https://whatever.scalzi.com/_static/??-eJyVkEsOwjAMRC9EG6AIVoijoDRxg9v8iB1V9PRYoqyQECztmTdjec6NSZEhsuIbBCCVSxrQQ0NG+wXVSMqkEMTQjrSZc4PR+GrFKIqMEHqwbcC4yu+07KvDKC7grM2krsKpvqK3KidiaSLt4D9wvFcoj3ZVmgKEy58RHic5XXIq3HS0HsoXXk9IAfjFD6mE33tmtA6YlEvJyTO56EheM3ws1vpLOO+O+9Nhf+y67ROHe5jE'></script>
<script src='//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit&#038;ver=5.8.1' id='google-translate-js'></script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script src='https://whatever.scalzi.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=10.1' id='sharing-js-js'></script>
<script id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-linkedin' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-linkedin' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-tumblr' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-tumblr' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-pocket' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-pocket' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202138#ver=202138' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<script src='https://stats.wp.com/e-202138.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.1',blog:'21793',post:'40650',tz:'-4',srv:'whatever.scalzi.com'} ]);
	_stq.push([ 'clickTrackerInit', '21793', '40650' ]);
</script>

</body>
</html>