<!doctype html>
<!-- paulirish.com/2008/conditional-stylesheets-vs-css-hacks-answer-neither/ -->
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="en-US"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="en-US"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="en-US"> <![endif]-->
<!-- Consider adding an manifest.appcache: h5bp.com/d/Offline -->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en-US"> <!--<![endif]-->

<head>

<meta charset="UTF-8">
<meta name="viewport" content="width=device-width">

<title>A New Story For You: Grizzly Bear Conflict Manager | Whatever</title>

<link rel="profile" href="http://gmpg.org/xfn/11">

<!-- IE Fix for HTML5 Tags -->
<!--[if lt IE 9]>
<script src="https://whatever.scalzi.com/wp-content/themes/profile/js/html5shiv.js" type="text/javascript"></script>
<![endif]-->

<link rel="pingback" href="https://whatever.scalzi.com/xmlrpc.php">

<script type="text/javascript">
!function(){var e={};e.g=function(){if("object"==typeof globalThis)return globalThis;try{return this||new Function("return this")()}catch(e){if("object"==typeof window)return window}}(),function(n){let{ampUrl:t,isCustomizePreview:r,isAmpDevMode:o,noampQueryVarName:s,noampQueryVarValue:i,disabledStorageKey:a,mobileUserAgents:c,regexRegex:u}=n;if("undefined"==typeof sessionStorage)return;const d=new RegExp(u);if(!c.some((e=>{const n=e.match(d);return!(!n||!new RegExp(n[1],n[2]).test(navigator.userAgent))||navigator.userAgent.includes(e)})))return;e.g.addEventListener("DOMContentLoaded",(()=>{const e=document.getElementById("amp-mobile-version-switcher");if(!e)return;e.hidden=!1;const n=e.querySelector("a[href]");n&&n.addEventListener("click",(()=>{sessionStorage.removeItem(a)}))}));const g=o&&["paired-browsing-non-amp","paired-browsing-amp"].includes(window.name);if(sessionStorage.getItem(a)||r||g)return;const m=new URL(location.href),h=new URL(t);h.hash=m.hash,m.searchParams.has(s)&&i===m.searchParams.get(s)?sessionStorage.setItem(a,"1"):h.href!==m.href&&(window.stop(),location.replace(h.href))}({"ampUrl":"https:\/\/whatever.scalzi.com\/2022\/04\/05\/a-new-story-for-you-grizzly-bear-conflict-manager\/?fbclid=IwAR2Kj3hrU16wlIq6I67vqBdVr03N-WIAxTKNlFI9FSiXXrh77MuOUHHQM30&amp","noampQueryVarName":"noamp","noampQueryVarValue":"mobile","disabledStorageKey":"amp_mobile_redirect_disabled","mobileUserAgents":["Mobile","Android","Silk\/","Kindle","BlackBerry","Opera Mini","Opera Mobi"],"regexRegex":"^\\/((?:.|\n)+)\\/([i]*)$","isCustomizePreview":false,"isAmpDevMode":false})}();
</script>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Libre+Baskerville:r,i,b,bi:latin,latin-ext","Abril+Fatface:r:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://whatever.scalzi.com/wp-content/mu-plugins/wpcomsh/vendor/automattic/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active #header .site-title{font-family:"Abril Fatface",sans-serif;font-weight:400;font-style:normal}.wf-active #header .site-title a{font-weight:400;font-style:normal}.wf-active body{font-family:"Libre Baskerville",serif}.wf-active blockquote{font-family:"Libre Baskerville",serif}.wf-active #header .site-description{font-family:"Libre Baskerville",serif}.wf-active #navigation{font-family:"Libre Baskerville",serif}.wf-active .post-date{font-family:"Libre Baskerville",serif}.wf-active .pagination{font-family:"Libre Baskerville",serif}.wf-active .widget_recent_comments table{font-family:"Libre Baskerville",serif}.wf-active #s{font-family:"Libre Baskerville",serif}.wf-active .sidebar #searchsubmit{font-family:"Libre Baskerville",serif}.wf-active .footer{font-family:"Libre Baskerville",serif}.wf-active #comments #respond input#submit, .wf-active #nextLink a, .wf-active #prevLink a, .wf-active #searchsubmit, .wf-active #submit, .wf-active .btn, .wf-active .more-link, .wf-active .reply a, .wf-active a.button, .wf-active form input[type='submit']{font-family:"Libre Baskerville",serif}.wf-active #author, .wf-active #email, .wf-active #url{font-family:"Libre Baskerville",serif}.wf-active #comment{font-family:"Libre Baskerville",serif}.wf-active #cancel-comment-reply-link{font-family:"Libre Baskerville",serif}.wf-active table{font-family:"Libre Baskerville",serif}.wf-active #infinite-footer .container{font-family:"Libre Baskerville",serif}.wf-active #infinite-footer .container{font-family:"Libre Baskerville",serif}.wf-active h1{font-family:"Abril Fatface",sans-serif;font-weight:400;font-style:normal}.wf-active h2{font-family:"Abril Fatface",sans-serif;font-weight:400;font-style:normal}.wf-active h3{font-family:"Abril Fatface",sans-serif;font-weight:400;font-style:normal}.wf-active h4{font-family:"Abril Fatface",sans-serif;font-weight:400;font-style:normal}.wf-active h5{font-family:"Abril Fatface",sans-serif;font-weight:400;font-style:normal}.wf-active h6{font-family:"Abril Fatface",sans-serif;font-weight:400;font-style:normal}.wf-active .headline{font-style:normal;font-weight:400}.wf-active .headline-small{font-style:normal;font-weight:400}.wf-active .headline-archive{font-style:normal;font-weight:400}.wf-active .headline-slide{font-style:normal;font-weight:400}.wf-active .title{font-family:"Abril Fatface",sans-serif;font-weight:400;font-style:normal}.wf-active .headline a, .wf-active .headline-small a{font-weight:400;font-style:normal}.wf-active #comments-title{font-style:normal;font-weight:400}</style>
<meta name='robots' content='max-image-preview:large' />
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="lBU8Zf_zA-zCjVtQuDERq77KCiVHy55PzrXYqkvM57Q" />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Whatever &raquo; Feed" href="https://whatever.scalzi.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Whatever &raquo; Comments Feed" href="https://whatever.scalzi.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Whatever &raquo; A New Story For You: Grizzly Bear Conflict Manager Comments Feed" href="https://whatever.scalzi.com/2022/04/05/a-new-story-for-you-grizzly-bear-conflict-manager/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/whatever.scalzi.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-86e7d6a5ea16bb9119be563e1279844b' href='https://whatever.scalzi.com/_static/??-eJyNUltuAyEMvFCpE7WK0o+qR4lYcFgnsF5h6HZ7+rIvNUmbxw9ge8YeBrpWGW4SNglSjQEF2sh78giSeo/PRuSp+8W0PjtqBFwuYYXRQZXJW6g8m6PyVEUd+9tUr3vOSblI9hxIjfHZFgUHgYCWNPoiqDBPg7bQMSqPTpv+OVBzl11qp/Ep51Ka4fEeApYkTeLUklPrS1bIaiF2reEgNXxiYzmCzomDTokMJPxK03zVkXWY1Ni2zJJCmzID5pqkA6ZWmyMEtnmgeTqW9V+Dz99PidH+mx6BzjcNXNFd6CB7X0pKdygcrr7yonved3+dmStKUEdTg0Qz+zF5M6UX0/Zx7G8ftUlqHdFqa/vxSI27x9yVDwTChrRXnh3LWXDr1ywdBtXzeYB+hPf15nW7Xb2sNm8/ao9N0A==' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='global-styles-inline-css'>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</style>
<link crossorigin="anonymous" rel='stylesheet' id='profile-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,300,600,700,800,800italic,700italic,600italic,400italic,300italic|Merriweather:400,700,300,900|Pacifico&#038;subset=latin,latin-ext,latin,latin-ext,latin' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<script src='https://whatever.scalzi.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript'  src='https://whatever.scalzi.com/_static/??-eJyFj7EOwjAMRH+INIBoBQNi5gfYaeOmLokTnKSlf0+ADh1ASJYs6+7kd6MXSI1JCoLs89wT8DQvYVHzNUJhkYo+rEYvGkcRKMrYgc0Jz65FA69k5wbg81v96w3JA7cYur/OD0jRYrygCrN9CawwRDkAKceSQQNBJnYsOFFEu0T/lcqSd2bKH82Xot4kjRSkTvmsgbWsExqV67pbkEgKHnPqZI+baldty/Kw3j8BiAeBmA=='></script>
<script src='https://whatever.scalzi.com/wp-content/plugins/gutenberg/build/i18n/index.min.js?ver=1f04f5ab5a078c37b53e749b1f51425b' id='wp-i18n-js'></script>
<script id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>

<!-- Google Analytics snippet added by Site Kit -->
<script src='https://www.googletagmanager.com/gtag/js?id=UA-81621-2' id='google_gtagjs-js' async></script>
<script id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["whatever.scalzi.com"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-81621-2", {"anonymize_ip":true});
</script>

<!-- End Google Analytics snippet added by Site Kit -->
<link rel="https://api.w.org/" href="https://whatever.scalzi.com/wp-json/" /><link rel="alternate" type="application/json" href="https://whatever.scalzi.com/wp-json/wp/v2/posts/42316" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://whatever.scalzi.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://whatever.scalzi.com/wp-includes/wlwmanifest.xml" /> 

<link rel="canonical" href="https://whatever.scalzi.com/2022/04/05/a-new-story-for-you-grizzly-bear-conflict-manager/" />
<link rel='shortlink' href='https://wp.me/p5Fv-b0w' />
<link rel="alternate" type="application/json+oembed" href="https://whatever.scalzi.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwhatever.scalzi.com%2F2022%2F04%2F05%2Fa-new-story-for-you-grizzly-bear-conflict-manager%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://whatever.scalzi.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwhatever.scalzi.com%2F2022%2F04%2F05%2Fa-new-story-for-you-grizzly-bear-conflict-manager%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.71.0" /><style type='text/css'>img#wpstats{display:none}</style>
	<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="description" content="Artwork adapted from a public domain National Park Service photo by Jim Peaco. Whenever I go on book tour, I like to write up a short story to read at the events; a thank you, as it were, to the people who show up, who get to hear me read something no one else has&hellip;" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
	<link rel="amphtml" href="https://whatever.scalzi.com/2022/04/05/a-new-story-for-you-grizzly-bear-conflict-manager/?fbclid=IwAR2Kj3hrU16wlIq6I67vqBdVr03N-WIAxTKNlFI9FSiXXrh77MuOUHHQM30&#038;amp">			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<style>#amp-mobile-version-switcher{left:0;position:absolute;width:100%;z-index:100}#amp-mobile-version-switcher>a{background-color:#444;border:0;color:#eaeaea;display:block;font-family:-apple-system,BlinkMacSystemFont,Segoe UI,Roboto,Oxygen-Sans,Ubuntu,Cantarell,Helvetica Neue,sans-serif;font-size:16px;font-weight:600;padding:15px 0;text-align:center;text-decoration:none}#amp-mobile-version-switcher>a:active,#amp-mobile-version-switcher>a:focus,#amp-mobile-version-switcher>a:hover{text-decoration:underline}</style><link rel="alternate" type="text/html" media="only screen and (max-width: 640px)" href="https://whatever.scalzi.com/2022/04/05/a-new-story-for-you-grizzly-bear-conflict-manager/?fbclid=IwAR2Kj3hrU16wlIq6I67vqBdVr03N-WIAxTKNlFI9FSiXXrh77MuOUHHQM30&#038;amp">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="A New Story For You: Grizzly Bear Conflict Manager" />
<meta property="og:url" content="https://whatever.scalzi.com/2022/04/05/a-new-story-for-you-grizzly-bear-conflict-manager/" />
<meta property="og:description" content="Artwork adapted from a public domain National Park Service photo by Jim Peaco. Whenever I go on book tour, I like to write up a short story to read at the events; a thank you, as it were, to the pe…" />
<meta property="article:published_time" content="2022-04-05T11:00:00+00:00" />
<meta property="article:modified_time" content="2022-04-05T14:04:55+00:00" />
<meta property="og:site_name" content="Whatever" />
<meta property="og:image" content="https://i0.wp.com/whatever.scalzi.com/wp-content/uploads/2020/12/cropped-whateverfavicon.jpg?fit=512%2C512&#038;ssl=1" />
<meta property="og:image:width" content="512" />
<meta property="og:image:height" content="512" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@blogwhatever" />
<meta name="twitter:site" content="@blogwhatever" />
<meta name="twitter:text:title" content="A New Story For You: Grizzly Bear Conflict Manager" />
<meta name="twitter:image" content="https://i0.wp.com/whatever.scalzi.com/wp-content/uploads/2020/12/cropped-whateverfavicon.jpg?fit=240%2C240&amp;ssl=1" />
<meta name="twitter:card" content="summary" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://i0.wp.com/whatever.scalzi.com/wp-content/uploads/2020/12/cropped-whateverfavicon.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/whatever.scalzi.com/wp-content/uploads/2020/12/cropped-whateverfavicon.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/whatever.scalzi.com/wp-content/uploads/2020/12/cropped-whateverfavicon.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/whatever.scalzi.com/wp-content/uploads/2020/12/cropped-whateverfavicon.jpg?fit=270%2C270&#038;ssl=1" />
<style type="text/css" id="wp-custom-css">/*
Welcome to Custom CSS!

To learn how this works, see https://wp.me/PEmnE-Bt
*/
.bypostauthor {
	background: #DAF0D5 url('https://whatever.scalzi.com/wp-content/uploads/2020/07/js2020c.jpg') repeat;
	background-attachment: fixed;
}

.profile-singular.profile-relative-text .postarea {
	color: #000;
}

.menu li {
	display: none;
	position: relative;
}

.site-title {
	display: block;
	font-size: 4.6em;
	font-weight: 400;
	text-shadow: 0 0 8px rgba(0,0,0,.4);
	text-transform: none;
	letter-spacing: -1px;
	line-height: 1.6;
	padding: 0;
	margin: 0;
}

.widget.widget_text {
	word-wrap: break-word;
	font-size: .9em;
}

.widget ul li {
	display: block;
	background: 0 0;
	line-height: 2;
	margin: 8px 0;
	padding: 0;
	font-size: .9em;
	overflow: hidden;
}</style><!-- Your Google Analytics Plugin is missing the tracking ID -->

</head>

<body class="post-template-default single single-post postid-42316 single-format-standard custom-background profile-singular profile-right-sidebar profile-sidebar-active profile-relative-text">

<!-- BEGIN #wrap -->
<div id="wrap">

	<!-- BEGIN #header -->
	<div id="header"  style="background-image: url('https://whatever.scalzi.com/wp-content/uploads/2020/07/cropped-49304797566_38dfff8903_k-1.jpg');">

		<!-- BEGIN .row -->
		<div class="row">
			
							<div id="masthead">
					<h1 class="site-title"><span><a href="https://whatever.scalzi.com/" title="Whatever" rel="home">Whatever</a></span></h1>
					<h2 class="site-description">FURIOUSLY REASONABLE</h2>
				</div>
			
		<!-- END .row -->
		</div>

		<!-- BEGIN #navigation -->
		<nav id="navigation" class="navigation-main " role="navigation">

			<span class="menu-toggle">Menu</span>

			<div class="menu"><ul>
<li ><a href="https://whatever.scalzi.com/">Home</a></li><li class="page_item page-item-2 page_item_has_children"><a href="https://whatever.scalzi.com/about/">About</a>
<ul class='children'>
	<li class="page_item page-item-83"><a href="https://whatever.scalzi.com/about/a-brief-biography-of-john-scalzi/">A Brief Biography of John Scalzi</a></li>
	<li class="page_item page-item-86"><a href="https://whatever.scalzi.com/about/interviews-appearances-articles-and-etc/">Availability for Interviews, Appearances, Writing Work and Optioning Existing Work</a></li>
	<li class="page_item page-item-9125"><a href="https://whatever.scalzi.com/about/books-by-john-scalzi/">Books and Other Projects by John Scalzi</a></li>
	<li class="page_item page-item-87"><a href="https://whatever.scalzi.com/about/contact-information/">Contact Information</a></li>
	<li class="page_item page-item-85"><a href="https://whatever.scalzi.com/about/publicity-blurb-and-unpublished-work-guidelines/">Guidelines for Publicity, Blurbing, Unpublished Work, Story Ideas, Retweets, Guest Blogging, Charitable Solicitations, Autographing, Educational Use and School Assignments</a></li>
	<li class="page_item page-item-653"><a href="https://whatever.scalzi.com/about/scheduled-appearances/">Scheduled Appearances</a></li>
	<li class="page_item page-item-84"><a href="https://whatever.scalzi.com/about/site-disclaimer-and-comment-policy/">Site Disclaimer, Comment and Privacy Policy</a></li>
	<li class="page_item page-item-1696"><a href="https://whatever.scalzi.com/about/the-canonical-bacon-page/">The Canonical Bacon Page</a></li>
	<li class="page_item page-item-94"><a href="https://whatever.scalzi.com/about/the-scalzi-creative-sampler/">The Scalzi Creative Sampler</a></li>
</ul>
</li>
</ul></div>

		</nav><!-- END #navigation -->

		
	<!-- END #header -->
	</div>

<!-- BEGIN .container -->
<div class="container">

	<!-- BEGIN .row -->
	<div class="row">

		<!-- BEGIN .eight columns -->
		<div class="eight columns">
	        <!-- BEGIN .postarea -->
<div class="postarea">

	
	<h1 class="headline text-center">A New Story For You: Grizzly Bear Conflict Manager</h1>

	
		<p class="post-date text-center">
		<span>
			<i class="icon-time"></i>
			Posted on			<a class="post-date-link" href="https://whatever.scalzi.com/2022/04/05/a-new-story-for-you-grizzly-bear-conflict-manager/" rel="bookmark">April 5, 2022</a>
			&nbsp;&nbsp;
			Posted by			<a href="https://whatever.scalzi.com/author/scalzi/" title="Posts by John Scalzi" rel="author">John Scalzi</a>							&nbsp;&nbsp;
				<i class="icon-comment"></i> &nbsp;<a class="post-comment-link" href="https://whatever.scalzi.com/2022/04/05/a-new-story-for-you-grizzly-bear-conflict-manager/#comments">
				2 Comments</a>		</span>
	</p>
	
<figure class="wp-block-image size-large"><img src="https://i0.wp.com/live.staticflickr.com/65535/51983234138_345c6705b7_c.jpg?w=639&#038;ssl=1" alt data-recalc-dims="1" data-lazy-src="https://i0.wp.com/live.staticflickr.com/65535/51983234138_345c6705b7_c.jpg?w=639&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/live.staticflickr.com/65535/51983234138_345c6705b7_c.jpg?w=639&#038;ssl=1" alt="" data-recalc-dims="1"/></noscript><figcaption>Artwork adapted from a public domain National Park Service photo by Jim Peaco.</figcaption></figure>



<p><strong>Whenever I go on book tour, </strong>I like to write up a short story to read at the events; a thank you, as it were, to the people who show up, who get to hear me read something no one else has gotten to yet. The stories are usually short, usually funny, and hopefully enjoyable for the crowd. Occasionally one of them goes on to greater fame &#8212; the Emmy-winning <em>Love Death &amp; Robots</em> episode &#8220;Automated Customer Service&#8221; <a href="https://whatever.scalzi.com/2018/11/19/a-thanksgiving-week-gift-for-you-automated-customer-service/">is based on one of these tour stories</a> &#8212; but even when they don&#8217;t, they&#8217;re still fun to have written and fun to perform on the road.</p>



<p>This year, the short story I wrote (which I performed first on the 2022 edition of the JoCo Cruise) is called &#8220;Grizzly Bear Conflict Manager,&#8221; and it comes with a backstory, which is, <a href="https://www.usajobs.gov/job/638596100?fbclid=IwAR22BG70_X2nu66u9wJNlZbW9d1qi38eKf2kC80lc0A4ejycOWZUJVpLXqc">there&#8217;s an actual job with the US National Park Service called a Grizzly Bear Conflict Manager</a>. This job was pointed out to me by a friend who works with the park service; they were going to go into detail about the job actually entailed, but I stopped them before they could do so. &#8220;No, no,&#8221; I said. &#8220;I want to write a story about this job, and I do not want it sullied by <em>mere facts</em>.&#8221; </p>



<p>Thus, this story is a fanciful interpretation of what I imagine a Grizzly Bear Conflict Manager does, which I am almost entirely certain has nothing to do with what someone with this job <em>actually </em>does. Please do not come to this story for a true accounting of the job, you will be gravely disappointed, and possibly in danger if you ever encounter an actual grizzly. Needless to say, apologies to all genuine Grizzly Bear Conflict Managers out there.</p>



<p>This story is dedicated to Gail Simone, who is, <a href="https://twitter.com/GailSimone">as her Twitter bio assures us</a>, and this is a quote, &#8220;NOT EVEN A BEAR AT ALL YOU GUYS,&#8221; and who has chosen me to have one of her many blood feuds with. I am honored. </p>



<p>And now: On with the story!</p>



<hr class="wp-block-separator has-alpha-channel-opacity"/>



<p style="font-size:24px"><strong>GRIZZLY BEAR CONFLICT MANAGER</strong></p>



<p><strong>By John Scalzi</strong></p>



<p>Let me start by saying that this is a circle of trust. We are here not to assign blame or dole out punishment, but to resolve conflict and come to a space of understanding and care. There are no bad bears here. There are only good bears, whose motivations may be misunderstood. Through discussion, we can come to a resolution.</p>



<p>We have a few issues to get through, and this room is scheduled for a raccoon encounter group right after us, so let’s just dive in. Kodiak, let’s start with you. I understand that you have been possessive of a certain point in the river where the salmon have been swimming upstream to breed, and that you have been trying to keep other grizzlies from wading in and catching their own salmon. Do you want to explain your thinking here?</p>



<p>Yes, I understand that you are a large bear with a large appetite, and I hear the validity of that argument. But surely you understand that <em>all </em>grizzlies are large bears with large appetites? And that while you have claimed that neck of the river as your own, even you, large as you are, and hungry as you are, cannot eat all of the salmon that come up the river?</p>



<p>Right, yes, I understand that you believe you <em>could </em>eat them all. That ambition is a sign of a healthy self-image. But, large as you are, you can’t be where every single salmon is as they come up the river. Let me put it another way, Kodiak. You see that large bowl of blueberries I have put on the table, right? If I tossed one of the blueberries toward you, you could catch it with your mouth. But what if I threw five at the same time? Could you catch them all? How about ten? Or fifteen?</p>



<p>Okay, now, Kodiak, grabbing the bowl and consuming all the blueberries in one go, as you have just done, is very clever, yes. But I think you’re intentionally avoiding the issue at hand, aren’t you. The salmon aren’t just sitting there in the bowl, some of them will get past you. Why not let some of the other grizzlies have a chance at them? There will still be more than enough for you at the end of the day.</p>



<p>Thank you, Kodiak. Everyone, see how this works? Just a little discussion and reasoning and we can come to a conclusion that makes life easier for everyone. Grizzlies can be reasonable and kind.&nbsp;</p>



<p>Yes, Paw-Paw? No, I’m sorry, there are no other snacks. But at the break we can go out and root for something.</p>



<p>Which brings us to our next conflict, and it involves <em>you</em>, Paw-Paw. I understand that you have been wandering into town and digging through the humans’ trash again. We’ve talked about this before, Paw-Paw, haven’t we?</p>



<p>Now, Paw-Paw, this can only be a circle of trust if we tell the truth, and when you tell me you haven’t been going through trash, I know you’re not being truthful. You know that the court order we have on you allows us to examine your stool samples. Your last stool sample contained evidence of enriched flours, processed meats, and several types of plastic wrappers. You were snacking out of the bin behind the Stop N’ Shop again, weren’t you? We all know how you love Sno Balls and Slim Jims.</p>



<p>Yes, of <em>course </em>we found your stool in the woods, Paw-Paw. That’s where bears go to poop. This is widely known. Please don’t act surprised. Instead, tell me why you’re dumpster diving again.</p>



<p>While I find your newfound commitment to the environment admirable and indeed heartening, Paw-Paw, I have to inform you that your ingesting all that human trash does not, in fact, constitute an “accelerated composting project.” If you sincerely want to start composting, I can see about getting you an actual composting drum. Which, I want to be <em>very </em>clear, since I see you perking up about this, you will not be able to eat out of, either. Yes, I see, there goes your enthusiasm. That’s what I thought.</p>



<p>Paw-Paw, let me tell you what I’m going to do. I’m going to team you up with Kodiak, you can go with him to his bend of the river, and the two of you can eat all the salmon you can catch. It’s much healthier for you, and Kodiak will learn the value of sharing. See? Everyone wins here.</p>



<p>Yes, except for the salmon, very true, Kodiak. But this is not the Salmon Conflict Resolution session, is it? That&#8217;s next Tuesday, my colleague Ranger Adams handles that.&nbsp;</p>



<p>Moving away from salmon: Scruffy, it’s my understanding that you’ve been photobombing tourists, sneaking up on them while they are taking selfies and family portraits. Would you like to explain your rationale for this?</p>



<p>Uh-huh. While I certainly understand that it’s important to maintain a presence on social media in order to be an “influencer,” what I want to ask you at this juncture is what does being an “influencer” mean to a grizzly? Who are you trying to influence, and why, and more importantly, how are those goals achieved by sneaking up on teenagers and families and sending them screaming into the distance?</p>



<p>Yes, I understand that’s your “thing.” But, Scruffy, I want you to understand that terrorizing tourists is not the same sort of <em>thing </em>as being food YouTuber or a true crime podcaster. No one’s worried that a food YouTuber is going to maul them and eat their face.</p>



<p>No, Scruffy, I do recognize that you almost never eat faces any more, and I appreciate your restraint. But you need to realize that, one, “almost never,” is not as reassuring a qualification as you might expect, and two, these tourists don’t <em>know </em>that you’ve cut back your face-eating considerably. You don’t wear a t-shirt that says “hardly any face-eating anymore” and even if you did, I’m not sure how much that would help. You might be wearing that t-shirt ironically.</p>



<p>Let’s do this, Scruffy. You stop popping up behind unsuspecting parkgoers, and I’ll talk to the Park Service about setting you up with your own Instagram account. And in the meantime if you have to get your social media fix, there’s that trail camera that’s attached to the Internet. Drop by it and do a funky bear dance. The kids love that. It’ll go viral, I promise. Yes? Okay, good.&nbsp;</p>



<p>Finally, and honestly, I can’t believe we’re back here again &#8212; Gail. Gail, Gail, Gail. Again with the blood feuds. You’ve been asked to lower the number of blood feuds that you have with others, and not only have you <em>not </em>done that, you’ve actually increased the number!</p>



<p>Oh, don’t give me that look, Gail. Okay, everyone, a show of paws, here: How many of you are currently under a threat of blood feud by Gail? Don’t be afraid, this is a safe space, Gail can’t hurt you here.</p>



<p>Do you see, Gail? <em>Everyone </em>has their paws up. And beyond this, I’m told that you’ve expanded your blood feud list to include actors, artists, politicians, even obscure science fiction writers. Where does it end, Gail? How much blood feuding is enough? Isn’t it time to call off some of these quote unquote blood feuds?</p>



<p>What? Lymph feud? You want to change some of your blood feuds to lymph feuds? No. No, Gail &#8212; no. <em>Stop</em>. Gail, listen to me. Changing what you <em>call </em>the feud doesn’t really solve the problem. Blood feud, lymph feud, spinal fluid feud &#8212; the common denominator is word “feud,” isn’t it? It doesn’t matter if the fluid in question goes through the heart or the spleen or the spine; stabbing someone through <em>any </em>of them is still going to hurt.</p>



<p>What, Scruffy? Yes, I <em>suppose </em>people can live without their spleens, and thus a lymph feud might be marginally less severe than a blood feud. But that’s really missing the point. The <em>point </em>is not to develop a taxonomy of feuds whose severity is based on bodily fluids. The point is to reduce the number of feuds altogether. Gail, when will you see that the conflict that you see in the world has actually just been inside of you all along? That the person who you most need to resolve a blood feud with is not Kodiak, or Paw-Paw, or Scruffy, but with yourself?</p>



<p>Yes. Good. Thank you, Gail. This promise to reduce the number of blood feuds you have to just one is a very good step. I am less enthused that the person who you’ve chosen to have that single blood feud with is me, but, well, baby steps, I guess. We’ve made some real progress here. And also, I have bear spray if you get out of line.</p>



<p>All right, Grizzlies, let’s have a ten minute break, and when we come back, I want to talk about this turf war you have going on with the polar bears. Yes, I know about it, when you start throwing out gang signs on the Discovery Channel it tends to get noticed. You better believe we’re going to get into it, folks.</p>



<p>&#8212; JS</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-42316" class="share-twitter sd-button share-icon no-text" href="https://whatever.scalzi.com/2022/04/05/a-new-story-for-you-grizzly-bear-conflict-manager/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-42316" class="share-facebook sd-button share-icon no-text" href="https://whatever.scalzi.com/2022/04/05/a-new-story-for-you-grizzly-bear-conflict-manager/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://whatever.scalzi.com/2022/04/05/a-new-story-for-you-grizzly-bear-conflict-manager/?share=reddit" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-42316" class="share-linkedin sd-button share-icon no-text" href="https://whatever.scalzi.com/2022/04/05/a-new-story-for-you-grizzly-bear-conflict-manager/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-42316" class="share-pinterest sd-button share-icon no-text" href="https://whatever.scalzi.com/2022/04/05/a-new-story-for-you-grizzly-bear-conflict-manager/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://whatever.scalzi.com/2022/04/05/a-new-story-for-you-grizzly-bear-conflict-manager/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span></span><span class="sharing-screen-reader-text">Click to share on Tumblr (Opens in new window)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://whatever.scalzi.com/2022/04/05/a-new-story-for-you-grizzly-bear-conflict-manager/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp"><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Opens in new window)</span></a></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon no-text" href="https://whatever.scalzi.com/2022/04/05/a-new-story-for-you-grizzly-bear-conflict-manager/?share=pocket" target="_blank" title="Click to share on Pocket"><span></span><span class="sharing-screen-reader-text">Click to share on Pocket (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://whatever.scalzi.com/2022/04/05/a-new-story-for-you-grizzly-bear-conflict-manager/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-21793-42316-624c4d485d051' data-src='https://widgets.wp.com/likes/#blog_id=21793&amp;post_id=42316&amp;origin=whatever.scalzi.com&amp;obj_id=21793-42316-624c4d485d051' data-name='like-post-frame-21793-42316-624c4d485d051' data-title='Like or Reblog'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
	
	<!-- BEGIN .postmeta -->
	<div class="postmeta">

		<!-- BEGIN .meta-text -->
		<p class="meta-text">

			<i class="icon-reorder"></i> Category: <a href="https://whatever.scalzi.com/category/uncategorized/" rel="category tag">Uncategorized</a> &nbsp; &nbsp;

			
		<!-- END .meta-text -->
		</p>

	<!-- END .postmeta -->
	</div>

	<div class="post-navigation">
		<div class="previous-post">&larr; <a href="https://whatever.scalzi.com/2022/04/04/aaaaaand-exhale/" rel="prev">Aaaaaand&#8230; Exhale</a></div>
		<div class="next-post"><a href="https://whatever.scalzi.com/2022/04/05/the-big-idea-leah-cypess-5/" rel="next">The Big Idea: Leah Cypess</a> &rarr;</div>
	</div><!-- .post-navigation -->

	
<div id="comments" class="comments-wrapper">

	
	
			<h3 id="comments-title">
			2 Comments on &ldquo;A New Story For You: Grizzly Bear Conflict Manager&rdquo;		</h3>

		
		<ol class="commentlist">
						<li class="comment even thread-even depth-1" id="li-comment-909745">

				<article id="comment-909745" class="comment">
					<footer class="comment-meta">
						<div class="comment-author vcard">
							<img alt src="https://secure.gravatar.com/avatar/46e55ebe6c5372a85b2984a9750cbaf9?s=48&#038;d=identicon&#038;r=pg" class="avatar avatar-48 photo jetpack-lazy-image" height="48" width="48" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/46e55ebe6c5372a85b2984a9750cbaf9?s=96&#038;d=identicon&#038;r=pg 2x" data-lazy-src="https://secure.gravatar.com/avatar/46e55ebe6c5372a85b2984a9750cbaf9?s=48&amp;is-pending-load=1#038;d=identicon&#038;r=pg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/46e55ebe6c5372a85b2984a9750cbaf9?s=48&#038;d=identicon&#038;r=pg' srcset='https://secure.gravatar.com/avatar/46e55ebe6c5372a85b2984a9750cbaf9?s=96&#038;d=identicon&#038;r=pg 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy'/></noscript><span class="comment-name"><a href='http://www.gerryobrien.org' rel='external nofollow ugc' class='url'>Gerry O'Brien</a></span><br /> <a class="comment-time" href="https://whatever.scalzi.com/2022/04/05/a-new-story-for-you-grizzly-bear-conflict-manager/#comment-909745"><time pubdate datetime="2022-04-05T10:02:29-04:00">April 5, 2022, 10:02 am</time></a><br />						</div><!-- END .comment-author .vcard -->
					</footer>

					<div class="comment-content">
												<p>Brilliant!</p>
						<div class="reply">
												</div><!-- .reply -->
											</div>

				</article><!-- #comment-## -->

				</li><!-- #comment-## -->
			<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-909746">

				<article id="comment-909746" class="comment">
					<footer class="comment-meta">
						<div class="comment-author vcard">
							<img alt src="https://secure.gravatar.com/avatar/4d8298e6847a9bfb30a1df5297c8cc4c?s=48&#038;d=identicon&#038;r=pg" class="avatar avatar-48 photo jetpack-lazy-image" height="48" width="48" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/4d8298e6847a9bfb30a1df5297c8cc4c?s=96&#038;d=identicon&#038;r=pg 2x" data-lazy-src="https://secure.gravatar.com/avatar/4d8298e6847a9bfb30a1df5297c8cc4c?s=48&amp;is-pending-load=1#038;d=identicon&#038;r=pg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/4d8298e6847a9bfb30a1df5297c8cc4c?s=48&#038;d=identicon&#038;r=pg' srcset='https://secure.gravatar.com/avatar/4d8298e6847a9bfb30a1df5297c8cc4c?s=96&#038;d=identicon&#038;r=pg 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy'/></noscript><span class="comment-name">Richard Gadsden</span><br /> <a class="comment-time" href="https://whatever.scalzi.com/2022/04/05/a-new-story-for-you-grizzly-bear-conflict-manager/#comment-909746"><time pubdate datetime="2022-04-05T10:06:52-04:00">April 5, 2022, 10:06 am</time></a><br />						</div><!-- END .comment-author .vcard -->
					</footer>

					<div class="comment-content">
												<p>Today is my birthday, and I am going to take this as a birthday present.</p>
<p>Thank you so much, John, this is the best present I have received this year.  I am struggling to type because I am laughing so much!  Gail and her tendency to feud, in particular.</p>
						<div class="reply">
												</div><!-- .reply -->
											</div>

				</article><!-- #comment-## -->

				</li><!-- #comment-## -->
		</ol>

		
		
		<div id="respond" class="comment-respond">
		<h2 class="comments-open-header">Leave a comment</h2><form action="https://whatever.scalzi.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><a href="https://whatever.scalzi.com/wp-login.php?redirect_to=https%3A%2F%2Fwhatever.scalzi.com%2F2022%2F04%2F05%2Fa-new-story-for-you-grizzly-bear-conflict-manager%2F" title="Login">Login</a><p class="comment-form-author"><label for="author">Name <span class="required" aria-hidden="true">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required="required" /></p>
<p class="comment-form-email"><label for="email">Email <span class="required" aria-hidden="true">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" required="required" /></p>
<p class="comment-form-url"><label for="url">URL:</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Remember personal info?</label></p>

<div class="comment-form-comment">

	<div>
		<label for="comment">Comments:</label>

		<a id="comment-preview" class="comment-preview comment-actions">Show Preview</a>
		<a id="comment-write" class="comment-write comment-actions hide">Edit</a>
	</div>

	<textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea>

	<div id="preview-box" class="preview-box hide"></div>
	<img class="comment-loading hide" src="https://whatever.scalzi.com/wp-content/themes/profile-scalzi/images/loader.gif" />

</div>

<input type="hidden" id="wp_comment_nonce" name="wp_comment_nonce" value="21d1319f3e" /><input type="hidden" name="_wp_http_referer" value="/2022/04/05/a-new-story-for-you-grizzly-bear-conflict-manager/?fbclid=IwAR2Kj3hrU16wlIq6I67vqBdVr03N-WIAxTKNlFI9FSiXXrh77MuOUHHQM30" />
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Submit" /> <input type='hidden' name='comment_post_ID' value='42316' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="aa75045258" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="12"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->

	<div class="clear"></div>

	
<!-- END .postarea -->
</div>		</div><!-- END .eight columns -->

		<!-- BEGIN .four columns -->
		<div class="four columns">
			
<div class="sidebar">

	<div id="text-272772153" class="widget widget_text"><h6 class="title widget-title">WHATEVER</h6>			<div class="textwidget"><p><img src="https://i0.wp.com/c1.staticflickr.com/5/4206/35418925932_9d78f59619_n.jpg?w=639&#038;ssl=1" border="1" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/c1.staticflickr.com/5/4206/35418925932_9d78f59619_n.jpg?w=639&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/c1.staticflickr.com/5/4206/35418925932_9d78f59619_n.jpg?w=639&#038;ssl=1" border="1" data-recalc-dims="1" /></noscript><br />
Taunting the tauntable since 1998<br />
John Scalzi, proprietor &#8211; JS<br />
Athena Scalzi, contributor &#8211; AMS<br />
<a href="http://whatever.scalzi.com/2012/01/01/station-identification-whatever/">About the site</a></p>
</div>
		</div><div id="jetpack-search-filters-3" class="widget jetpack-filters widget_search">			<div id="jetpack-search-filters-3-wrapper" >
		<h6 class="title widget-title">Search Whatever</h6><div class="jetpack-search-form"><form method="get" id="searchform" action="https://whatever.scalzi.com//" >
						<label for="s">Search</label>
					<div><input type="text" value="Search Site" name="s" id="s"  onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;"/><input type="submit" id="searchsubmit" value="Go" />
						</div>
					<input type="hidden" name="orderby" value="relevance" /><input type="hidden" name="order" value="DESC" /><input type="hidden" name="post_type" value="post,page" /></form></div></div></div><div id="calendar-2" class="widget widget_calendar"><h6 class="title widget-title">Whatever Days</h6><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>April 2022</caption>
	<thead>
	<tr>
		<th scope="col" title="Sunday">S</th>
		<th scope="col" title="Monday">M</th>
		<th scope="col" title="Tuesday">T</th>
		<th scope="col" title="Wednesday">W</th>
		<th scope="col" title="Thursday">T</th>
		<th scope="col" title="Friday">F</th>
		<th scope="col" title="Saturday">S</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="5" class="pad">&nbsp;</td><td>1</td><td>2</td>
	</tr>
	<tr>
		<td>3</td><td><a href="https://whatever.scalzi.com/2022/04/04/" aria-label="Posts published on April 4, 2022">4</a></td><td id="today"><a href="https://whatever.scalzi.com/2022/04/05/" aria-label="Posts published on April 5, 2022">5</a></td><td>6</td><td>7</td><td>8</td><td>9</td>
	</tr>
	<tr>
		<td>10</td><td>11</td><td>12</td><td>13</td><td>14</td><td>15</td><td>16</td>
	</tr>
	<tr>
		<td>17</td><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td>
	</tr>
	<tr>
		<td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td>
	</tr>
	</tbody>
	</table><nav aria-label="Previous and next months" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://whatever.scalzi.com/2022/03/">&laquo; Mar</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></div><div id="archives-2" class="widget widget_archive"><h6 class="title widget-title">Whatarchives</h6>		<label class="screen-reader-text" for="archives-dropdown-2">Whatarchives</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Select Month</option>
				<option value='https://whatever.scalzi.com/2022/04/'> April 2022 </option>
	<option value='https://whatever.scalzi.com/2022/03/'> March 2022 </option>
	<option value='https://whatever.scalzi.com/2022/02/'> February 2022 </option>
	<option value='https://whatever.scalzi.com/2022/01/'> January 2022 </option>
	<option value='https://whatever.scalzi.com/2021/12/'> December 2021 </option>
	<option value='https://whatever.scalzi.com/2021/11/'> November 2021 </option>
	<option value='https://whatever.scalzi.com/2021/10/'> October 2021 </option>
	<option value='https://whatever.scalzi.com/2021/09/'> September 2021 </option>
	<option value='https://whatever.scalzi.com/2021/08/'> August 2021 </option>
	<option value='https://whatever.scalzi.com/2021/07/'> July 2021 </option>
	<option value='https://whatever.scalzi.com/2021/06/'> June 2021 </option>
	<option value='https://whatever.scalzi.com/2021/05/'> May 2021 </option>
	<option value='https://whatever.scalzi.com/2021/04/'> April 2021 </option>
	<option value='https://whatever.scalzi.com/2021/03/'> March 2021 </option>
	<option value='https://whatever.scalzi.com/2021/02/'> February 2021 </option>
	<option value='https://whatever.scalzi.com/2021/01/'> January 2021 </option>
	<option value='https://whatever.scalzi.com/2020/12/'> December 2020 </option>
	<option value='https://whatever.scalzi.com/2020/11/'> November 2020 </option>
	<option value='https://whatever.scalzi.com/2020/10/'> October 2020 </option>
	<option value='https://whatever.scalzi.com/2020/09/'> September 2020 </option>
	<option value='https://whatever.scalzi.com/2020/08/'> August 2020 </option>
	<option value='https://whatever.scalzi.com/2020/07/'> July 2020 </option>
	<option value='https://whatever.scalzi.com/2020/06/'> June 2020 </option>
	<option value='https://whatever.scalzi.com/2020/05/'> May 2020 </option>
	<option value='https://whatever.scalzi.com/2020/04/'> April 2020 </option>
	<option value='https://whatever.scalzi.com/2020/03/'> March 2020 </option>
	<option value='https://whatever.scalzi.com/2020/02/'> February 2020 </option>
	<option value='https://whatever.scalzi.com/2020/01/'> January 2020 </option>
	<option value='https://whatever.scalzi.com/2019/12/'> December 2019 </option>
	<option value='https://whatever.scalzi.com/2019/11/'> November 2019 </option>
	<option value='https://whatever.scalzi.com/2019/10/'> October 2019 </option>
	<option value='https://whatever.scalzi.com/2019/09/'> September 2019 </option>
	<option value='https://whatever.scalzi.com/2019/08/'> August 2019 </option>
	<option value='https://whatever.scalzi.com/2019/07/'> July 2019 </option>
	<option value='https://whatever.scalzi.com/2019/06/'> June 2019 </option>
	<option value='https://whatever.scalzi.com/2019/05/'> May 2019 </option>
	<option value='https://whatever.scalzi.com/2019/04/'> April 2019 </option>
	<option value='https://whatever.scalzi.com/2019/03/'> March 2019 </option>
	<option value='https://whatever.scalzi.com/2019/02/'> February 2019 </option>
	<option value='https://whatever.scalzi.com/2019/01/'> January 2019 </option>
	<option value='https://whatever.scalzi.com/2018/12/'> December 2018 </option>
	<option value='https://whatever.scalzi.com/2018/11/'> November 2018 </option>
	<option value='https://whatever.scalzi.com/2018/10/'> October 2018 </option>
	<option value='https://whatever.scalzi.com/2018/09/'> September 2018 </option>
	<option value='https://whatever.scalzi.com/2018/08/'> August 2018 </option>
	<option value='https://whatever.scalzi.com/2018/07/'> July 2018 </option>
	<option value='https://whatever.scalzi.com/2018/06/'> June 2018 </option>
	<option value='https://whatever.scalzi.com/2018/05/'> May 2018 </option>
	<option value='https://whatever.scalzi.com/2018/04/'> April 2018 </option>
	<option value='https://whatever.scalzi.com/2018/03/'> March 2018 </option>
	<option value='https://whatever.scalzi.com/2018/02/'> February 2018 </option>
	<option value='https://whatever.scalzi.com/2018/01/'> January 2018 </option>
	<option value='https://whatever.scalzi.com/2017/12/'> December 2017 </option>
	<option value='https://whatever.scalzi.com/2017/11/'> November 2017 </option>
	<option value='https://whatever.scalzi.com/2017/10/'> October 2017 </option>
	<option value='https://whatever.scalzi.com/2017/09/'> September 2017 </option>
	<option value='https://whatever.scalzi.com/2017/08/'> August 2017 </option>
	<option value='https://whatever.scalzi.com/2017/07/'> July 2017 </option>
	<option value='https://whatever.scalzi.com/2017/06/'> June 2017 </option>
	<option value='https://whatever.scalzi.com/2017/05/'> May 2017 </option>
	<option value='https://whatever.scalzi.com/2017/04/'> April 2017 </option>
	<option value='https://whatever.scalzi.com/2017/03/'> March 2017 </option>
	<option value='https://whatever.scalzi.com/2017/02/'> February 2017 </option>
	<option value='https://whatever.scalzi.com/2017/01/'> January 2017 </option>
	<option value='https://whatever.scalzi.com/2016/12/'> December 2016 </option>
	<option value='https://whatever.scalzi.com/2016/11/'> November 2016 </option>
	<option value='https://whatever.scalzi.com/2016/10/'> October 2016 </option>
	<option value='https://whatever.scalzi.com/2016/09/'> September 2016 </option>
	<option value='https://whatever.scalzi.com/2016/08/'> August 2016 </option>
	<option value='https://whatever.scalzi.com/2016/07/'> July 2016 </option>
	<option value='https://whatever.scalzi.com/2016/06/'> June 2016 </option>
	<option value='https://whatever.scalzi.com/2016/05/'> May 2016 </option>
	<option value='https://whatever.scalzi.com/2016/04/'> April 2016 </option>
	<option value='https://whatever.scalzi.com/2016/03/'> March 2016 </option>
	<option value='https://whatever.scalzi.com/2016/02/'> February 2016 </option>
	<option value='https://whatever.scalzi.com/2016/01/'> January 2016 </option>
	<option value='https://whatever.scalzi.com/2015/12/'> December 2015 </option>
	<option value='https://whatever.scalzi.com/2015/11/'> November 2015 </option>
	<option value='https://whatever.scalzi.com/2015/10/'> October 2015 </option>
	<option value='https://whatever.scalzi.com/2015/09/'> September 2015 </option>
	<option value='https://whatever.scalzi.com/2015/08/'> August 2015 </option>
	<option value='https://whatever.scalzi.com/2015/07/'> July 2015 </option>
	<option value='https://whatever.scalzi.com/2015/06/'> June 2015 </option>
	<option value='https://whatever.scalzi.com/2015/05/'> May 2015 </option>
	<option value='https://whatever.scalzi.com/2015/04/'> April 2015 </option>
	<option value='https://whatever.scalzi.com/2015/03/'> March 2015 </option>
	<option value='https://whatever.scalzi.com/2015/02/'> February 2015 </option>
	<option value='https://whatever.scalzi.com/2015/01/'> January 2015 </option>
	<option value='https://whatever.scalzi.com/2014/12/'> December 2014 </option>
	<option value='https://whatever.scalzi.com/2014/11/'> November 2014 </option>
	<option value='https://whatever.scalzi.com/2014/10/'> October 2014 </option>
	<option value='https://whatever.scalzi.com/2014/09/'> September 2014 </option>
	<option value='https://whatever.scalzi.com/2014/08/'> August 2014 </option>
	<option value='https://whatever.scalzi.com/2014/07/'> July 2014 </option>
	<option value='https://whatever.scalzi.com/2014/06/'> June 2014 </option>
	<option value='https://whatever.scalzi.com/2014/05/'> May 2014 </option>
	<option value='https://whatever.scalzi.com/2014/04/'> April 2014 </option>
	<option value='https://whatever.scalzi.com/2014/03/'> March 2014 </option>
	<option value='https://whatever.scalzi.com/2014/02/'> February 2014 </option>
	<option value='https://whatever.scalzi.com/2014/01/'> January 2014 </option>
	<option value='https://whatever.scalzi.com/2013/12/'> December 2013 </option>
	<option value='https://whatever.scalzi.com/2013/11/'> November 2013 </option>
	<option value='https://whatever.scalzi.com/2013/10/'> October 2013 </option>
	<option value='https://whatever.scalzi.com/2013/09/'> September 2013 </option>
	<option value='https://whatever.scalzi.com/2013/08/'> August 2013 </option>
	<option value='https://whatever.scalzi.com/2013/07/'> July 2013 </option>
	<option value='https://whatever.scalzi.com/2013/06/'> June 2013 </option>
	<option value='https://whatever.scalzi.com/2013/05/'> May 2013 </option>
	<option value='https://whatever.scalzi.com/2013/04/'> April 2013 </option>
	<option value='https://whatever.scalzi.com/2013/03/'> March 2013 </option>
	<option value='https://whatever.scalzi.com/2013/02/'> February 2013 </option>
	<option value='https://whatever.scalzi.com/2013/01/'> January 2013 </option>
	<option value='https://whatever.scalzi.com/2012/12/'> December 2012 </option>
	<option value='https://whatever.scalzi.com/2012/11/'> November 2012 </option>
	<option value='https://whatever.scalzi.com/2012/10/'> October 2012 </option>
	<option value='https://whatever.scalzi.com/2012/09/'> September 2012 </option>
	<option value='https://whatever.scalzi.com/2012/08/'> August 2012 </option>
	<option value='https://whatever.scalzi.com/2012/07/'> July 2012 </option>
	<option value='https://whatever.scalzi.com/2012/06/'> June 2012 </option>
	<option value='https://whatever.scalzi.com/2012/05/'> May 2012 </option>
	<option value='https://whatever.scalzi.com/2012/04/'> April 2012 </option>
	<option value='https://whatever.scalzi.com/2012/03/'> March 2012 </option>
	<option value='https://whatever.scalzi.com/2012/02/'> February 2012 </option>
	<option value='https://whatever.scalzi.com/2012/01/'> January 2012 </option>
	<option value='https://whatever.scalzi.com/2011/12/'> December 2011 </option>
	<option value='https://whatever.scalzi.com/2011/11/'> November 2011 </option>
	<option value='https://whatever.scalzi.com/2011/10/'> October 2011 </option>
	<option value='https://whatever.scalzi.com/2011/09/'> September 2011 </option>
	<option value='https://whatever.scalzi.com/2011/08/'> August 2011 </option>
	<option value='https://whatever.scalzi.com/2011/07/'> July 2011 </option>
	<option value='https://whatever.scalzi.com/2011/06/'> June 2011 </option>
	<option value='https://whatever.scalzi.com/2011/05/'> May 2011 </option>
	<option value='https://whatever.scalzi.com/2011/04/'> April 2011 </option>
	<option value='https://whatever.scalzi.com/2011/03/'> March 2011 </option>
	<option value='https://whatever.scalzi.com/2011/02/'> February 2011 </option>
	<option value='https://whatever.scalzi.com/2011/01/'> January 2011 </option>
	<option value='https://whatever.scalzi.com/2010/12/'> December 2010 </option>
	<option value='https://whatever.scalzi.com/2010/11/'> November 2010 </option>
	<option value='https://whatever.scalzi.com/2010/10/'> October 2010 </option>
	<option value='https://whatever.scalzi.com/2010/09/'> September 2010 </option>
	<option value='https://whatever.scalzi.com/2010/08/'> August 2010 </option>
	<option value='https://whatever.scalzi.com/2010/07/'> July 2010 </option>
	<option value='https://whatever.scalzi.com/2010/06/'> June 2010 </option>
	<option value='https://whatever.scalzi.com/2010/05/'> May 2010 </option>
	<option value='https://whatever.scalzi.com/2010/04/'> April 2010 </option>
	<option value='https://whatever.scalzi.com/2010/03/'> March 2010 </option>
	<option value='https://whatever.scalzi.com/2010/02/'> February 2010 </option>
	<option value='https://whatever.scalzi.com/2010/01/'> January 2010 </option>
	<option value='https://whatever.scalzi.com/2009/12/'> December 2009 </option>
	<option value='https://whatever.scalzi.com/2009/11/'> November 2009 </option>
	<option value='https://whatever.scalzi.com/2009/10/'> October 2009 </option>
	<option value='https://whatever.scalzi.com/2009/09/'> September 2009 </option>
	<option value='https://whatever.scalzi.com/2009/08/'> August 2009 </option>
	<option value='https://whatever.scalzi.com/2009/07/'> July 2009 </option>
	<option value='https://whatever.scalzi.com/2009/06/'> June 2009 </option>
	<option value='https://whatever.scalzi.com/2009/05/'> May 2009 </option>
	<option value='https://whatever.scalzi.com/2009/04/'> April 2009 </option>
	<option value='https://whatever.scalzi.com/2009/03/'> March 2009 </option>
	<option value='https://whatever.scalzi.com/2009/02/'> February 2009 </option>
	<option value='https://whatever.scalzi.com/2009/01/'> January 2009 </option>
	<option value='https://whatever.scalzi.com/2008/12/'> December 2008 </option>
	<option value='https://whatever.scalzi.com/2008/11/'> November 2008 </option>
	<option value='https://whatever.scalzi.com/2008/10/'> October 2008 </option>
	<option value='https://whatever.scalzi.com/2008/09/'> September 2008 </option>
	<option value='https://whatever.scalzi.com/2008/08/'> August 2008 </option>
	<option value='https://whatever.scalzi.com/2008/07/'> July 2008 </option>
	<option value='https://whatever.scalzi.com/2008/06/'> June 2008 </option>
	<option value='https://whatever.scalzi.com/2008/05/'> May 2008 </option>
	<option value='https://whatever.scalzi.com/2008/04/'> April 2008 </option>
	<option value='https://whatever.scalzi.com/2008/03/'> March 2008 </option>
	<option value='https://whatever.scalzi.com/2008/02/'> February 2008 </option>
	<option value='https://whatever.scalzi.com/2008/01/'> January 2008 </option>
	<option value='https://whatever.scalzi.com/2007/12/'> December 2007 </option>
	<option value='https://whatever.scalzi.com/2007/11/'> November 2007 </option>
	<option value='https://whatever.scalzi.com/2007/10/'> October 2007 </option>
	<option value='https://whatever.scalzi.com/2007/09/'> September 2007 </option>
	<option value='https://whatever.scalzi.com/2007/07/'> July 2007 </option>
	<option value='https://whatever.scalzi.com/2007/06/'> June 2007 </option>
	<option value='https://whatever.scalzi.com/2007/05/'> May 2007 </option>
	<option value='https://whatever.scalzi.com/2007/04/'> April 2007 </option>
	<option value='https://whatever.scalzi.com/2007/03/'> March 2007 </option>
	<option value='https://whatever.scalzi.com/2007/02/'> February 2007 </option>
	<option value='https://whatever.scalzi.com/2007/01/'> January 2007 </option>
	<option value='https://whatever.scalzi.com/2006/12/'> December 2006 </option>
	<option value='https://whatever.scalzi.com/2006/11/'> November 2006 </option>
	<option value='https://whatever.scalzi.com/2006/10/'> October 2006 </option>
	<option value='https://whatever.scalzi.com/2006/09/'> September 2006 </option>
	<option value='https://whatever.scalzi.com/2006/08/'> August 2006 </option>
	<option value='https://whatever.scalzi.com/2006/07/'> July 2006 </option>
	<option value='https://whatever.scalzi.com/2006/06/'> June 2006 </option>
	<option value='https://whatever.scalzi.com/2006/05/'> May 2006 </option>
	<option value='https://whatever.scalzi.com/2006/04/'> April 2006 </option>
	<option value='https://whatever.scalzi.com/2006/03/'> March 2006 </option>
	<option value='https://whatever.scalzi.com/2006/02/'> February 2006 </option>
	<option value='https://whatever.scalzi.com/2006/01/'> January 2006 </option>
	<option value='https://whatever.scalzi.com/2005/12/'> December 2005 </option>
	<option value='https://whatever.scalzi.com/2005/11/'> November 2005 </option>
	<option value='https://whatever.scalzi.com/2005/10/'> October 2005 </option>
	<option value='https://whatever.scalzi.com/2005/09/'> September 2005 </option>
	<option value='https://whatever.scalzi.com/2005/08/'> August 2005 </option>
	<option value='https://whatever.scalzi.com/2005/07/'> July 2005 </option>
	<option value='https://whatever.scalzi.com/2005/06/'> June 2005 </option>
	<option value='https://whatever.scalzi.com/2005/05/'> May 2005 </option>
	<option value='https://whatever.scalzi.com/2005/04/'> April 2005 </option>
	<option value='https://whatever.scalzi.com/2005/03/'> March 2005 </option>
	<option value='https://whatever.scalzi.com/2005/02/'> February 2005 </option>
	<option value='https://whatever.scalzi.com/2005/01/'> January 2005 </option>
	<option value='https://whatever.scalzi.com/2004/12/'> December 2004 </option>
	<option value='https://whatever.scalzi.com/2004/11/'> November 2004 </option>
	<option value='https://whatever.scalzi.com/2004/10/'> October 2004 </option>
	<option value='https://whatever.scalzi.com/2004/09/'> September 2004 </option>
	<option value='https://whatever.scalzi.com/2004/08/'> August 2004 </option>
	<option value='https://whatever.scalzi.com/2004/07/'> July 2004 </option>
	<option value='https://whatever.scalzi.com/2004/06/'> June 2004 </option>
	<option value='https://whatever.scalzi.com/2004/05/'> May 2004 </option>
	<option value='https://whatever.scalzi.com/2004/04/'> April 2004 </option>
	<option value='https://whatever.scalzi.com/2004/03/'> March 2004 </option>
	<option value='https://whatever.scalzi.com/2004/02/'> February 2004 </option>
	<option value='https://whatever.scalzi.com/2004/01/'> January 2004 </option>
	<option value='https://whatever.scalzi.com/2003/12/'> December 2003 </option>
	<option value='https://whatever.scalzi.com/2003/11/'> November 2003 </option>
	<option value='https://whatever.scalzi.com/2003/10/'> October 2003 </option>
	<option value='https://whatever.scalzi.com/2003/09/'> September 2003 </option>
	<option value='https://whatever.scalzi.com/2003/08/'> August 2003 </option>
	<option value='https://whatever.scalzi.com/2003/07/'> July 2003 </option>
	<option value='https://whatever.scalzi.com/2003/06/'> June 2003 </option>
	<option value='https://whatever.scalzi.com/2003/05/'> May 2003 </option>
	<option value='https://whatever.scalzi.com/2003/04/'> April 2003 </option>
	<option value='https://whatever.scalzi.com/2003/03/'> March 2003 </option>
	<option value='https://whatever.scalzi.com/2003/02/'> February 2003 </option>
	<option value='https://whatever.scalzi.com/2003/01/'> January 2003 </option>
	<option value='https://whatever.scalzi.com/2002/12/'> December 2002 </option>
	<option value='https://whatever.scalzi.com/2002/11/'> November 2002 </option>
	<option value='https://whatever.scalzi.com/2002/10/'> October 2002 </option>
	<option value='https://whatever.scalzi.com/2002/09/'> September 2002 </option>
	<option value='https://whatever.scalzi.com/2002/08/'> August 2002 </option>
	<option value='https://whatever.scalzi.com/2002/06/'> June 2002 </option>
	<option value='https://whatever.scalzi.com/2002/04/'> April 2002 </option>
	<option value='https://whatever.scalzi.com/2002/03/'> March 2002 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</div><div id="text-272772154" class="widget widget_text"><h6 class="title widget-title">The Big Idea</h6>			<div class="textwidget"><p><img src="https://i0.wp.com/live.staticflickr.com/7856/46696799524_0d376a6ddc_n.jpg?w=639&#038;ssl=1" border="1" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/live.staticflickr.com/7856/46696799524_0d376a6ddc_n.jpg?w=639&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/live.staticflickr.com/7856/46696799524_0d376a6ddc_n.jpg?w=639&#038;ssl=1" border="1" data-recalc-dims="1"/></noscript></p>
<p><b>What's the Big Idea?</b> Authors explaining the the big ideas behind their latest works, in their own words. <a href="http://whatever.scalzi.com/category/big-idea/">See the latest Big Ideas!</a></p>
<p>Authors/Editors/Publicists: for information on how to participate, click <a href="http://whatever.scalzi.com/2013/09/07/big-idea-guidelines/">here.</a></p>
</div>
		</div><div id="google_translate_widget-3" class="widget widget_google_translate_widget"><h6 class="title widget-title">Translate Whatever</h6><div id="google_translate_element"></div></div><div id="pages-2" class="widget widget_pages"><h6 class="title widget-title">Administrivia</h6>
			<ul>
				<li class="page_item page-item-2 page_item_has_children"><a href="https://whatever.scalzi.com/about/">About</a>
<ul class='children'>
	<li class="page_item page-item-83"><a href="https://whatever.scalzi.com/about/a-brief-biography-of-john-scalzi/">A Brief Biography of John Scalzi</a></li>
	<li class="page_item page-item-86"><a href="https://whatever.scalzi.com/about/interviews-appearances-articles-and-etc/">Availability for Interviews, Appearances, Writing Work and Optioning Existing Work</a></li>
	<li class="page_item page-item-9125"><a href="https://whatever.scalzi.com/about/books-by-john-scalzi/">Books and Other Projects by John Scalzi</a></li>
	<li class="page_item page-item-87"><a href="https://whatever.scalzi.com/about/contact-information/">Contact Information</a></li>
	<li class="page_item page-item-85"><a href="https://whatever.scalzi.com/about/publicity-blurb-and-unpublished-work-guidelines/">Guidelines for Publicity, Blurbing, Unpublished Work, Story Ideas, Retweets, Guest Blogging, Charitable Solicitations, Autographing, Educational Use and School Assignments</a></li>
	<li class="page_item page-item-653"><a href="https://whatever.scalzi.com/about/scheduled-appearances/">Scheduled Appearances</a></li>
	<li class="page_item page-item-84"><a href="https://whatever.scalzi.com/about/site-disclaimer-and-comment-policy/">Site Disclaimer, Comment and Privacy Policy</a></li>
	<li class="page_item page-item-1696"><a href="https://whatever.scalzi.com/about/the-canonical-bacon-page/">The Canonical Bacon Page</a></li>
	<li class="page_item page-item-94"><a href="https://whatever.scalzi.com/about/the-scalzi-creative-sampler/">The Scalzi Creative Sampler</a></li>
</ul>
</li>
			</ul>

			</div><div id="recent-comments-2" class="widget widget_recent_comments"><h6 class="title widget-title">Whatever Everyone Else is Saying</h6>				<ul id="recentcomments">
											<li class="recentcomments">
							Richard Gadsden on <a href="https://whatever.scalzi.com/2022/04/05/a-new-story-for-you-grizzly-bear-conflict-manager/#comment-909746">A New Story For You: Grizzly Bear Conflict Manager</a>						</li>

												<li class="recentcomments">
							<a href='http://www.gerryobrien.org' rel='external nofollow ugc' class='url'>Gerry O'Brien</a> on <a href="https://whatever.scalzi.com/2022/04/05/a-new-story-for-you-grizzly-bear-conflict-manager/#comment-909745">A New Story For You: Grizzly Bear Conflict Manager</a>						</li>

												<li class="recentcomments">
							Chipsa on <a href="https://whatever.scalzi.com/2022/04/04/a-handgun-related-whoopsie-in-kaiju/#comment-909744">A Handgun-Related Whoopsie in &#8220;Kaiju&#8221;</a>						</li>

												<li class="recentcomments">
							wiredog on <a href="https://whatever.scalzi.com/2022/04/04/a-handgun-related-whoopsie-in-kaiju/#comment-909743">A Handgun-Related Whoopsie in &#8220;Kaiju&#8221;</a>						</li>

												<li class="recentcomments">
							Dana on <a href="https://whatever.scalzi.com/2022/04/04/a-handgun-related-whoopsie-in-kaiju/#comment-909741">A Handgun-Related Whoopsie in &#8220;Kaiju&#8221;</a>						</li>

												<li class="recentcomments">
							Patrick V. on <a href="https://whatever.scalzi.com/2022/04/04/aaaaaand-exhale/#comment-909740">Aaaaaand&#8230; Exhale</a>						</li>

												<li class="recentcomments">
							RJB on <a href="https://whatever.scalzi.com/2022/04/04/a-handgun-related-whoopsie-in-kaiju/#comment-909738">A Handgun-Related Whoopsie in &#8220;Kaiju&#8221;</a>						</li>

												<li class="recentcomments">
							Hank Roberts on <a href="https://whatever.scalzi.com/2022/04/04/aaaaaand-exhale/#comment-909737">Aaaaaand&#8230; Exhale</a>						</li>

												<li class="recentcomments">
							Miles Archer on <a href="https://whatever.scalzi.com/2022/04/04/aaaaaand-exhale/#comment-909736">Aaaaaand&#8230; Exhale</a>						</li>

												<li class="recentcomments">
							Bill on <a href="https://whatever.scalzi.com/2022/04/04/a-handgun-related-whoopsie-in-kaiju/#comment-909735">A Handgun-Related Whoopsie in &#8220;Kaiju&#8221;</a>						</li>

												<li class="recentcomments">
							Jaws on <a href="https://whatever.scalzi.com/2022/04/04/a-handgun-related-whoopsie-in-kaiju/#comment-909734">A Handgun-Related Whoopsie in &#8220;Kaiju&#8221;</a>						</li>

												<li class="recentcomments">
							<a href='https://authorjeffbaker.com' rel='external nofollow ugc' class='url'>Jeff Baker</a> on <a href="https://whatever.scalzi.com/2022/04/04/aaaaaand-exhale/#comment-909733">Aaaaaand&#8230; Exhale</a>						</li>

												<li class="recentcomments">
							<a href='https://authorjeffbaker.com' rel='external nofollow ugc' class='url'>Jeff Baker</a> on <a href="https://whatever.scalzi.com/2022/04/04/a-handgun-related-whoopsie-in-kaiju/#comment-909732">A Handgun-Related Whoopsie in &#8220;Kaiju&#8221;</a>						</li>

												<li class="recentcomments">
							CornFedIABoy on <a href="https://whatever.scalzi.com/2022/04/04/aaaaaand-exhale/#comment-909731">Aaaaaand&#8230; Exhale</a>						</li>

												<li class="recentcomments">
							<a href='https://irontongue.blogspot.com/' rel='external nofollow ugc' class='url'>Lisa Hirsch</a> on <a href="https://whatever.scalzi.com/2022/04/04/aaaaaand-exhale/#comment-909730">Aaaaaand&#8230; Exhale</a>						</li>

										</ul>
				</div>
		<div id="recent-posts-2" class="widget widget_recent_entries">
		<h6 class="title widget-title">Whatever Just Happened</h6>
		<ul>
											<li>
					<a href="https://whatever.scalzi.com/2022/04/05/the-big-idea-leah-cypess-5/">The Big Idea: Leah Cypess</a>
									</li>
											<li>
					<a href="https://whatever.scalzi.com/2022/04/05/a-new-story-for-you-grizzly-bear-conflict-manager/" aria-current="page">A New Story For You: Grizzly Bear Conflict Manager</a>
									</li>
											<li>
					<a href="https://whatever.scalzi.com/2022/04/04/aaaaaand-exhale/">Aaaaaand&#8230; Exhale</a>
									</li>
											<li>
					<a href="https://whatever.scalzi.com/2022/04/04/a-handgun-related-whoopsie-in-kaiju/">A Handgun-Related Whoopsie in &#8220;Kaiju&#8221;</a>
									</li>
											<li>
					<a href="https://whatever.scalzi.com/2022/03/31/the-regrettes-anxieties/">The Regrettes: Anxieties</a>
									</li>
											<li>
					<a href="https://whatever.scalzi.com/2022/03/30/the-big-idea-marion-deeds/">The Big Idea: Marion Deeds</a>
									</li>
											<li>
					<a href="https://whatever.scalzi.com/2022/03/30/and-now-a-brief-musical-interlude/">And Now a Brief Musical Interlude</a>
									</li>
											<li>
					<a href="https://whatever.scalzi.com/2022/03/29/the-big-idea-jess-montgomery-3/">The Big Idea: Jess Montgomery</a>
									</li>
											<li>
					<a href="https://whatever.scalzi.com/2022/03/28/return-of-the-space-toilet-a-one-month-update/">Return of the Space Toilet: A One-Month Update</a>
									</li>
											<li>
					<a href="https://whatever.scalzi.com/2022/03/28/the-big-idea-gareth-l-powell/">The Big Idea: Gareth L. Powell</a>
									</li>
					</ul>

		</div><div id="twitter_timeline-2" class="widget widget_twitter_timeline"><h6 class="title widget-title">Whatwitter</h6><a class="twitter-timeline" data-width="220" data-theme="light" data-border-color="#e8e8e8" data-tweet-limit="5" data-lang="EN" data-partner="jetpack" data-chrome="noscrollbar" href="https://twitter.com/scalzi" href="https://twitter.com/scalzi">My Tweets</a></div><div id="twitter_timeline-3" class="widget widget_twitter_timeline"><h6 class="title widget-title">Athena&#8217;s Whatwitter</h6><a class="twitter-timeline" data-width="220" data-theme="light" data-border-color="#e8e8e8" data-tweet-limit="5" data-lang="EN" data-partner="jetpack" data-chrome="noscrollbar" href="https://twitter.com/ascalzi98" href="https://twitter.com/ascalzi98">My Tweets</a></div><div id="rss-2" class="widget widget_rss"><h6 class="title widget-title"><a class="rsswidget rss-widget-feed" href="http://nextbandname.tumblr.com"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://whatever.scalzi.com/wp-includes/images/rss.png" alt="RSS" loading="lazy" /></a> <a class="rsswidget rss-widget-title" href="https://nextbandname.tumblr.com/">The Name of My Next Band</a></h6><ul><li><a class='rsswidget' href='https://nextbandname.tumblr.com/post/680094721022066688'>Republican Cocaine Orgy</a></li><li><a class='rsswidget' href='https://nextbandname.tumblr.com/post/671837604342267904'>Jerkface Rodeo</a></li><li><a class='rsswidget' href='https://nextbandname.tumblr.com/post/668856708299407360'>Somehow Palpatine</a></li><li><a class='rsswidget' href='https://nextbandname.tumblr.com/post/668856629555560448'>Gravy Pirates</a></li><li><a class='rsswidget' href='https://nextbandname.tumblr.com/post/668653019714535424'>Legally a Biscuit</a></li><li><a class='rsswidget' href='https://nextbandname.tumblr.com/post/668600425086369792'>The Leeds Corn Exchange</a></li><li><a class='rsswidget' href='https://nextbandname.tumblr.com/post/667400941813874688'>Vegan Haggises of Glasgow</a></li><li><a class='rsswidget' href='https://nextbandname.tumblr.com/post/664391157916286976'>Kidney Discourse on Twitter</a></li><li><a class='rsswidget' href='https://nextbandname.tumblr.com/post/661170475116920832'>65 Songs About Joe</a></li><li><a class='rsswidget' href='https://nextbandname.tumblr.com/post/661160375283236864'>Spectral Bride Situation</a></li></ul></div><div id="text-272772155" class="widget widget_text"><h6 class="title widget-title">Random Whatever</h6>			<div class="textwidget"><a href="http://whatever.scalzi.com/?random"><b>Click this link</b></a> -- and you'll be taken to a random Whatever entry in the archive. Which one will you get? Got me!</div>
		</div><div id="block-2" class="widget widget_block widget_text">
<p></p>
</div>
</div>		</div><!-- END .four columns -->

	</div><!-- END .row -->

</div><!-- END .container -->



<div class="clear"></div>

<!-- BEGIN #footer -->
<div id="footer">

	<!-- BEGIN .row -->
	<div class="row">

		<!-- BEGIN .twelve columns -->
		<div class="twelve columns">

		    <div class="footer">
		       	<p><a href="https://wordpress.com/?ref=footer_custom_powered">Powered by WordPress.com</a>.</p>
	    		<p>Theme: Profile by <a href="http://organicthemes.com" rel="designer">Organic Themes</a>.</p>
		    </div>

	    <!-- END .twelve columns -->
		</div>

	<!-- END .row -->
	</div>

<!-- END #footer -->
</div>

<!-- END #wrap -->
</div>

<!--  -->
<script defer id='bilmur' data-provider='wordpress.com' data-service='atomic' src='https://s0.wp.com/wp-content/js/bilmur.min.js?m=202214'></script>
	<div style="display:none">
			<div class="grofile-hash-map-46e55ebe6c5372a85b2984a9750cbaf9">
		</div>
		<div class="grofile-hash-map-4d8298e6847a9bfb30a1df5297c8cc4c">
		</div>
		</div>
				<div id="amp-mobile-version-switcher" hidden>
			<a rel="" href="https://whatever.scalzi.com/2022/04/05/a-new-story-for-you-grizzly-bear-conflict-manager/?fbclid=IwAR2Kj3hrU16wlIq6I67vqBdVr03N-WIAxTKNlFI9FSiXXrh77MuOUHHQM30&#038;amp">
				Go to mobile version			</a>
		</div>

				
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/whatever.scalzi.com\/2022\/04\/05\/a-new-story-for-you-grizzly-bear-conflict-manager\/":42316};
	</script>
							<div id="sharing_email" style="display: none;">
		<form action="/2022/04/05/a-new-story-for-you-grizzly-bear-conflict-manager/?fbclid=IwAR2Kj3hrU16wlIq6I67vqBdVr03N-WIAxTKNlFI9FSiXXrh77MuOUHHQM30" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none" class="loading" src="https://whatever.scalzi.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script id='coblocks-lightbox-js-extra'>
var coblocksLigthboxData = {"closeLabel":"Close Gallery","leftLabel":"Previous","rightLabel":"Next"};
</script>
<script type='text/javascript'  src='https://whatever.scalzi.com/_static/??-eJyVy0EKhDAMQNELjcZhVHQxeBRpo2hqmxQa0ePrQnDhytWHD2+LGQrryArRrxNxAjdqNLhAT4xgV/IDxFlU+EoeiHOXPtuTolgvuCQYKCm4e2SGKRgleS89TbNa2U/Yhf+3Ln911bRFeQAg5EWe'></script>
<script src='https://secure.gravatar.com/js/gprofiles.js?ver=202214' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script type='text/javascript'  src='https://whatever.scalzi.com/_static/??-eJyFyzEOwyAMQNELJXGiSGSqchZEXQIF2wVT1NuXrWPn/36X2TEpkoKk5gNViKhi3RMy31vCCl184YuXWKf+03phHlEKP0JCiON7NSyfxbWqnP9qsu/grQamQc9828y6H8e2GvMFe5427Q=='></script>
<script id='jetpack-search-widget-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "jetpack-search-pkg", { "locale_data": { "messages": { "": {} } } } );
</script>
<script src='https://whatever.scalzi.com/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-search/src/widgets/js/search-widget.js?minify=false&#038;ver=1645029952' id='jetpack-search-widget-js'></script>
<script id='jetpack-lazy-images-js-extra'>
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
</script>
<script id='scalzi-comment-js-extra'>
var scalziComment = {"translateErrorSecurityAnswerWrong":"Your response to the challenge question ('The name of this blog is Scalzi on ____') was not correct. Please try again.","ajax_url":"https:\/\/whatever.scalzi.com\/wp-admin\/admin-ajax.php"};
</script>
<script id='google-translate-init-js-extra'>
var _wp_google_translate_widget = {"lang":"en_US","layout":"0"};
</script>
<script type='text/javascript'  src='https://whatever.scalzi.com/_static/??-eJytUEFOAzEM/BCpi1RV9IB4SpUmJvXWsZfY6Yq+nhyKtAKhXjhZGs+Mx7PMIak4isPMvZAYTOhzTBc4kiQ4deIMvpA7tuBUkUlwU0k2kz0tf6vv83hFydogdtca3Sl9bwLH22egGgsaZDIHGk7NMDmpBD0Ztiu2/z+zAn6Y+xnrYM1N34kxWIp8I5gMktY6CA+yrApjugyjj44dz1Eyjz8eV7bSL5QLukFRLSOJtyjG0fEXcLd9q6/P+93Ldr87HLZfKAay1A=='></script>
<script src='//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit&#038;ver=10.8-beta2' id='google-translate-js'></script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script src='https://whatever.scalzi.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=10.8-beta2' id='sharing-js-js'></script>
<script id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-linkedin' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-linkedin' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-tumblr' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-tumblr' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-pocket' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-pocket' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202214#ver=202214' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<script src='https://stats.wp.com/e-202214.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.8-beta2',blog:'21793',post:'42316',tz:'-4',srv:'whatever.scalzi.com'} ]);
	_stq.push([ 'clickTrackerInit', '21793', '42316' ]);
</script>

</body>
</html>
<!--
	generated 3 seconds ago
	generated in 0.196 seconds
	served from batcache in 0.002 seconds
	expires in 297 seconds
-->
