<!doctype html>
<!-- paulirish.com/2008/conditional-stylesheets-vs-css-hacks-answer-neither/ -->
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="en-US"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="en-US"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="en-US"> <![endif]-->
<!-- Consider adding an manifest.appcache: h5bp.com/d/Offline -->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en-US"> <!--<![endif]-->

<head>

<meta charset="UTF-8">
<meta name="viewport" content="width=device-width">

<title>An Observation on Audiobooks | Whatever</title>

<link rel="profile" href="http://gmpg.org/xfn/11">

<!-- IE Fix for HTML5 Tags -->
<!--[if lt IE 9]>
<script src="https://whatever.scalzi.com/wp-content/themes/profile/js/html5shiv.js" type="text/javascript"></script>
<![endif]-->

<link rel="pingback" href="https://whatever.scalzi.com/xmlrpc.php">

<script type="text/javascript">
!function(){var e={};e.g=function(){if("object"==typeof globalThis)return globalThis;try{return this||new Function("return this")()}catch(e){if("object"==typeof window)return window}}(),function(n){let{ampUrl:t,isCustomizePreview:r,isAmpDevMode:o,noampQueryVarName:s,noampQueryVarValue:i,disabledStorageKey:a,mobileUserAgents:c,regexRegex:u}=n;if("undefined"==typeof sessionStorage)return;const d=new RegExp(u);if(!c.some((e=>{const n=e.match(d);return!(!n||!new RegExp(n[1],n[2]).test(navigator.userAgent))||navigator.userAgent.includes(e)})))return;e.g.addEventListener("DOMContentLoaded",(()=>{const e=document.getElementById("amp-mobile-version-switcher");if(!e)return;e.hidden=!1;const n=e.querySelector("a[href]");n&&n.addEventListener("click",(()=>{sessionStorage.removeItem(a)}))}));const g=o&&["paired-browsing-non-amp","paired-browsing-amp"].includes(window.name);if(sessionStorage.getItem(a)||r||g)return;const m=new URL(location.href),h=new URL(t);h.hash=m.hash,m.searchParams.has(s)&&i===m.searchParams.get(s)?sessionStorage.setItem(a,"1"):h.href!==m.href&&(window.stop(),location.replace(h.href))}({"ampUrl":"https:\/\/whatever.scalzi.com\/2022\/05\/12\/an-observation-on-audiobooks\/?amp","noampQueryVarName":"noamp","noampQueryVarValue":"mobile","disabledStorageKey":"amp_mobile_redirect_disabled","mobileUserAgents":["Mobile","Android","Silk\/","Kindle","BlackBerry","Opera Mini","Opera Mobi"],"regexRegex":"^\\/((?:.|\n)+)\\/([i]*)$","isCustomizePreview":false,"isAmpDevMode":false})}();
</script>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Libre+Baskerville:r,i,b,bi:latin,latin-ext","Abril+Fatface:r:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://whatever.scalzi.com/wp-content/mu-plugins/wpcomsh/vendor/automattic/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active #header .site-title{font-family:"Abril Fatface",sans-serif;font-weight:400;font-style:normal}.wf-active #header .site-title a{font-weight:400;font-style:normal}.wf-active body{font-family:"Libre Baskerville",serif}.wf-active blockquote{font-family:"Libre Baskerville",serif}.wf-active #header .site-description{font-family:"Libre Baskerville",serif}.wf-active #navigation{font-family:"Libre Baskerville",serif}.wf-active .post-date{font-family:"Libre Baskerville",serif}.wf-active .pagination{font-family:"Libre Baskerville",serif}.wf-active .widget_recent_comments table{font-family:"Libre Baskerville",serif}.wf-active #s{font-family:"Libre Baskerville",serif}.wf-active .sidebar #searchsubmit{font-family:"Libre Baskerville",serif}.wf-active .footer{font-family:"Libre Baskerville",serif}.wf-active #comments #respond input#submit, .wf-active #nextLink a, .wf-active #prevLink a, .wf-active #searchsubmit, .wf-active #submit, .wf-active .btn, .wf-active .more-link, .wf-active .reply a, .wf-active a.button, .wf-active form input[type='submit']{font-family:"Libre Baskerville",serif}.wf-active #author, .wf-active #email, .wf-active #url{font-family:"Libre Baskerville",serif}.wf-active #comment{font-family:"Libre Baskerville",serif}.wf-active #cancel-comment-reply-link{font-family:"Libre Baskerville",serif}.wf-active table{font-family:"Libre Baskerville",serif}.wf-active #infinite-footer .container{font-family:"Libre Baskerville",serif}.wf-active #infinite-footer .container{font-family:"Libre Baskerville",serif}.wf-active h1{font-family:"Abril Fatface",sans-serif;font-weight:400;font-style:normal}.wf-active h2{font-family:"Abril Fatface",sans-serif;font-weight:400;font-style:normal}.wf-active h3{font-family:"Abril Fatface",sans-serif;font-weight:400;font-style:normal}.wf-active h4{font-family:"Abril Fatface",sans-serif;font-weight:400;font-style:normal}.wf-active h5{font-family:"Abril Fatface",sans-serif;font-weight:400;font-style:normal}.wf-active h6{font-family:"Abril Fatface",sans-serif;font-weight:400;font-style:normal}.wf-active .headline{font-style:normal;font-weight:400}.wf-active .headline-small{font-style:normal;font-weight:400}.wf-active .headline-archive{font-style:normal;font-weight:400}.wf-active .headline-slide{font-style:normal;font-weight:400}.wf-active .title{font-family:"Abril Fatface",sans-serif;font-weight:400;font-style:normal}.wf-active .headline a, .wf-active .headline-small a{font-weight:400;font-style:normal}.wf-active #comments-title{font-style:normal;font-weight:400}</style>
<meta name='robots' content='max-image-preview:large' />
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="lBU8Zf_zA-zCjVtQuDERq77KCiVHy55PzrXYqkvM57Q" />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Whatever &raquo; Feed" href="https://whatever.scalzi.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Whatever &raquo; Comments Feed" href="https://whatever.scalzi.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Whatever &raquo; An Observation on Audiobooks Comments Feed" href="https://whatever.scalzi.com/2022/05/12/an-observation-on-audiobooks/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/whatever.scalzi.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-8060cb141f05ab5cad0bef3e74541498' href='https://whatever.scalzi.com/_static/??-eJyNUltuAyEMvFAJ2lSN+lP1J1IP0ANELDgbJ4ARhm63py/7SpNUeXyB7Rl7GNMGockn8EmmHThgGSJt0YLk1FlYaOan9g8TbG7Qs2xyCWuIjawzWiNrS/ogLNZRxe421aqOchJNRHMORK9tNkXBnqUDgwpsEVSYp0EodIjCQqN0t3Do77JL7TQ+5VxK0zS8g6VBTqM4MedEdclyWczENmhyvJNf4A1FqXIip1JCLRN8p3G+aNE0kMTQtsziQhszPeZRo8ucQL4g+LbLx6ccfVlDKOrAayzBB62VMZ38HMWMva1KwFeV7CEFpQ/Skck9x+IBrog4/0mCtbI/+Ah08txRjXehvYHbUhKqBSZ31YlZ93Ru/u9oqggGFfVOctTTZsYtjel5fds49DeP2sQ7FcEMZvdX9M095qasTDJpVFZYaojPglv/d+7Qq57uPfTdvVWrl+WyWlXPr78ZHIMG' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='dashicons-css'  href='https://whatever.scalzi.com/wp-includes/css/dashicons.min.css?ver=5.9.3' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='profile-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,300,600,700,800,800italic,700italic,600italic,400italic,300italic|Merriweather:400,700,300,900|Pacifico&#038;subset=latin,latin-ext,latin,latin-ext,latin' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<script src='https://whatever.scalzi.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript'  src='https://whatever.scalzi.com/_static/??-eJyFj7EOwjAMRH+INIBoBQNi5gfYaeOmLokTnKSlf0+ADh1ASJYs6+7kd6MXSI1JCoLs89wT8DQvYVHzNUJhkYo+rEYvGkcRKMrYgc0Jz65FA69k5wbg81v96w3JA7cYur/OD0jRYrygCrN9CawwRDkAKceSQQNBJnYsOFFEu0T/lcqSd2bKH82Xot4kjRSkTvmsgbWsExqV67pbkEgKHnPqZI+baldty/Kw3j8BiAeBmA=='></script>
<script src='https://whatever.scalzi.com/wp-content/plugins/gutenberg/build/i18n/index.min.js?ver=1f04f5ab5a078c37b53e749b1f51425b' id='wp-i18n-js'></script>
<script id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script id='media-video-jwt-bridge-js-extra'>
var videopressAjax = {"ajaxUrl":"https:\/\/whatever.scalzi.com\/wp-admin\/admin-ajax.php","bridgeUrl":"https:\/\/whatever.scalzi.com\/wp-content\/plugins\/jetpack\/modules\/videopress\/js\/videopress-token-bridge.js","post_id":"42786"};
</script>
<script type='text/javascript'  src='https://whatever.scalzi.com/wp-content/plugins/jetpack/modules/videopress/js/videopress-token-bridge.js?m=1652187350'></script>

<!-- Google Analytics snippet added by Site Kit -->
<script src='https://www.googletagmanager.com/gtag/js?id=UA-81621-2' id='google_gtagjs-js' async></script>
<script id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["whatever.scalzi.com"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-81621-2", {"anonymize_ip":true});
</script>

<!-- End Google Analytics snippet added by Site Kit -->
<link rel="https://api.w.org/" href="https://whatever.scalzi.com/wp-json/" /><link rel="alternate" type="application/json" href="https://whatever.scalzi.com/wp-json/wp/v2/posts/42786" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://whatever.scalzi.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://whatever.scalzi.com/wp-includes/wlwmanifest.xml" /> 

<link rel="canonical" href="https://whatever.scalzi.com/2022/05/12/an-observation-on-audiobooks/" />
<link rel='shortlink' href='https://wp.me/p5Fv-b86' />
<link rel="alternate" type="application/json+oembed" href="https://whatever.scalzi.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwhatever.scalzi.com%2F2022%2F05%2F12%2Fan-observation-on-audiobooks%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://whatever.scalzi.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwhatever.scalzi.com%2F2022%2F05%2F12%2Fan-observation-on-audiobooks%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.74.0" /><style type='text/css'>img#wpstats{display:none}</style>
	<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="description" content="Over on MetaFilter, there&#039;s a conversation thread about this opinion piece on audiobooks in Vulture, where the author has a personal preference about how audiobooks should be performed, and wishes to suggest their preference is actually the best way, which it isn&#039;t really (as with many things in life, the answer is not clear cut,&hellip;" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
	<link rel="amphtml" href="https://whatever.scalzi.com/2022/05/12/an-observation-on-audiobooks/?amp">			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<style>#amp-mobile-version-switcher{left:0;position:absolute;width:100%;z-index:100}#amp-mobile-version-switcher>a{background-color:#444;border:0;color:#eaeaea;display:block;font-family:-apple-system,BlinkMacSystemFont,Segoe UI,Roboto,Oxygen-Sans,Ubuntu,Cantarell,Helvetica Neue,sans-serif;font-size:16px;font-weight:600;padding:15px 0;text-align:center;text-decoration:none}#amp-mobile-version-switcher>a:active,#amp-mobile-version-switcher>a:focus,#amp-mobile-version-switcher>a:hover{text-decoration:underline}</style><link rel="alternate" type="text/html" media="only screen and (max-width: 640px)" href="https://whatever.scalzi.com/2022/05/12/an-observation-on-audiobooks/?amp">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="An Observation on Audiobooks" />
<meta property="og:url" content="https://whatever.scalzi.com/2022/05/12/an-observation-on-audiobooks/" />
<meta property="og:description" content="Over on MetaFilter, there&#8217;s a conversation thread about this opinion piece on audiobooks in Vulture, where the author has a personal preference about how audiobooks should be performed, and w…" />
<meta property="article:published_time" content="2022-05-12T13:01:57+00:00" />
<meta property="article:modified_time" content="2022-05-12T13:01:57+00:00" />
<meta property="og:site_name" content="Whatever" />
<meta property="og:image" content="https://i0.wp.com/whatever.scalzi.com/wp-content/uploads/2020/12/cropped-whateverfavicon.jpg?fit=512%2C512&#038;ssl=1" />
<meta property="og:image:width" content="512" />
<meta property="og:image:height" content="512" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@blogwhatever" />
<meta name="twitter:site" content="@blogwhatever" />
<meta name="twitter:text:title" content="An Observation on Audiobooks" />
<meta name="twitter:image" content="https://i0.wp.com/whatever.scalzi.com/wp-content/uploads/2020/12/cropped-whateverfavicon.jpg?fit=240%2C240&amp;ssl=1" />
<meta name="twitter:card" content="summary" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://i0.wp.com/whatever.scalzi.com/wp-content/uploads/2020/12/cropped-whateverfavicon.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/whatever.scalzi.com/wp-content/uploads/2020/12/cropped-whateverfavicon.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/whatever.scalzi.com/wp-content/uploads/2020/12/cropped-whateverfavicon.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/whatever.scalzi.com/wp-content/uploads/2020/12/cropped-whateverfavicon.jpg?fit=270%2C270&#038;ssl=1" />
<style type="text/css" id="wp-custom-css">/*
Welcome to Custom CSS!

To learn how this works, see https://wp.me/PEmnE-Bt
*/
.bypostauthor {
	background: #DAF0D5 url('https://whatever.scalzi.com/wp-content/uploads/2020/07/js2020c.jpg') repeat;
	background-attachment: fixed;
}

.profile-singular.profile-relative-text .postarea {
	color: #000;
}

.menu li {
	display: none;
	position: relative;
}

.site-title {
	display: block;
	font-size: 4.6em;
	font-weight: 400;
	text-shadow: 0 0 8px rgba(0,0,0,.4);
	text-transform: none;
	letter-spacing: -1px;
	line-height: 1.6;
	padding: 0;
	margin: 0;
}

.widget.widget_text {
	word-wrap: break-word;
	font-size: .9em;
}

.widget ul li {
	display: block;
	background: 0 0;
	line-height: 2;
	margin: 8px 0;
	padding: 0;
	font-size: .9em;
	overflow: hidden;
}</style><!-- Your Google Analytics Plugin is missing the tracking ID -->

</head>

<body class="post-template-default single single-post postid-42786 single-format-standard custom-background profile-singular profile-right-sidebar profile-sidebar-active profile-relative-text">

<!-- BEGIN #wrap -->
<div id="wrap">

	<!-- BEGIN #header -->
	<div id="header"  style="background-image: url('https://whatever.scalzi.com/wp-content/uploads/2020/07/cropped-dsc_1030-1.jpg');">

		<!-- BEGIN .row -->
		<div class="row">
			
							<div id="masthead">
					<h1 class="site-title"><span><a href="https://whatever.scalzi.com/" title="Whatever" rel="home">Whatever</a></span></h1>
					<h2 class="site-description">FURIOUSLY REASONABLE</h2>
				</div>
			
		<!-- END .row -->
		</div>

		<!-- BEGIN #navigation -->
		<nav id="navigation" class="navigation-main " role="navigation">

			<span class="menu-toggle">Menu</span>

			<div class="menu"><ul>
<li ><a href="https://whatever.scalzi.com/">Home</a></li><li class="page_item page-item-2 page_item_has_children"><a href="https://whatever.scalzi.com/about/">About</a>
<ul class='children'>
	<li class="page_item page-item-83"><a href="https://whatever.scalzi.com/about/a-brief-biography-of-john-scalzi/">A Brief Biography of John Scalzi</a></li>
	<li class="page_item page-item-86"><a href="https://whatever.scalzi.com/about/interviews-appearances-articles-and-etc/">Availability for Interviews, Appearances, Writing Work and Optioning Existing Work</a></li>
	<li class="page_item page-item-9125"><a href="https://whatever.scalzi.com/about/books-by-john-scalzi/">Books and Other Projects by John Scalzi</a></li>
	<li class="page_item page-item-87"><a href="https://whatever.scalzi.com/about/contact-information/">Contact Information</a></li>
	<li class="page_item page-item-85"><a href="https://whatever.scalzi.com/about/publicity-blurb-and-unpublished-work-guidelines/">Guidelines for Publicity, Blurbing, Unpublished Work, Story Ideas, Retweets, Guest Blogging, Charitable Solicitations, Autographing, Educational Use and School Assignments</a></li>
	<li class="page_item page-item-653"><a href="https://whatever.scalzi.com/about/scheduled-appearances/">Scheduled Appearances</a></li>
	<li class="page_item page-item-84"><a href="https://whatever.scalzi.com/about/site-disclaimer-and-comment-policy/">Site Disclaimer, Comment and Privacy Policy</a></li>
	<li class="page_item page-item-1696"><a href="https://whatever.scalzi.com/about/the-canonical-bacon-page/">The Canonical Bacon Page</a></li>
	<li class="page_item page-item-94"><a href="https://whatever.scalzi.com/about/the-scalzi-creative-sampler/">The Scalzi Creative Sampler</a></li>
</ul>
</li>
</ul></div>

		</nav><!-- END #navigation -->

		
	<!-- END #header -->
	</div>

<!-- BEGIN .container -->
<div class="container">

	<!-- BEGIN .row -->
	<div class="row">

		<!-- BEGIN .eight columns -->
		<div class="eight columns">
	        <!-- BEGIN .postarea -->
<div class="postarea">

	
	<h1 class="headline text-center">An Observation on Audiobooks</h1>

	
		<p class="post-date text-center">
		<span>
			<i class="icon-time"></i>
			Posted on			<a class="post-date-link" href="https://whatever.scalzi.com/2022/05/12/an-observation-on-audiobooks/" rel="bookmark">May 12, 2022</a>
			&nbsp;&nbsp;
			Posted by			<a href="https://whatever.scalzi.com/author/scalzi/" title="Posts by John Scalzi" rel="author">John Scalzi</a>							&nbsp;&nbsp;
				<i class="icon-comment"></i> &nbsp;<a class="post-comment-link" href="https://whatever.scalzi.com/2022/05/12/an-observation-on-audiobooks/#comments">
				23 Comments</a>		</span>
	</p>
	
<p><strong>Over on MetaFilter, </strong>there&#8217;s <a href="https://www.metafilter.com/195290/she-doesnt-trust-the-words-to-do-their-work">a conversation thread</a> about <a href="https://www.vulture.com/2022/05/audiobook-performer-actor-reader-good-bad.html">this opinion piece on audiobooks in <em>Vulture</em></a>, where the author has a personal preference about how audiobooks should be performed, and wishes to suggest their preference is actually the <em>best </em>way, which it isn&#8217;t really (as with many things in life, the answer is not clear cut, and the best way to narrate an audiobook is heavily dependent on both the text and the performer). I wrote a comment in the thread which I am transplanting here for archival purposes, and because I think it might be interesting to the readership here, many of which also listen to my books in audio.</p>



<hr class="wp-block-separator has-alpha-channel-opacity"/>



<p>Unless the book is read by the author &#8212; which is very often&nbsp;<em>not</em>&nbsp;a great idea, as authors are not professional narrators or performers &#8212; then inevitably the recording is going to be an interpretation, one, because the narrator is not the author and can&#8217;t/won&#8217;t know the precise intent behind every single sentence, and two, because the narrator is a human with their own inclinations, preferences and opinions about the text (and three, because there&#8217;s also usually an audio director/producer involved, who again is usually not the author and has their own opinions, so there&#8217;s another layer involved there). An additional factor can be the nature of the audio production process itself &#8212; narrators who get booked a lot don&#8217;t necessarily have time to read the book before the recording, which means another set of choices about how the book gets read.</p>



<p>As an author, I was not initially in love with audiobook versions of my books&nbsp;<em>because</em>&nbsp;it was an interpretation, and because the narration was not the way I heard the book in my own head &#8212; the narrative beats would sometime be different; a word would be given a different emphasis; a character who I heard one way in my head would sound different (and sometimes would feel like they had a different personality entirely).</p>



<p>Two things got me over this. The first was that audio increased my annual income from writing by about a third, which smoothed over quite a lot. The second thing was that I realized that audiobook narration&nbsp;<em>is</em>&nbsp;a performance and that, like one can appreciate the myriad of ways that actors have approached the &#8220;To Be Or Not To Be&#8221; soliloquy in&nbsp;<em>Hamlet</em>, one can equally look at the choices the narrator makes in their performance and see how they are in&nbsp;<em>conversation</em>&nbsp;with the text, often in ways that are a surprise to me, the author. So the necessary fact of the interpretation stopped being an annoyance and became a thing of interest.</p>



<p>Which is not to say that I like every narration of my work (although I do like most of them just fine). It does mean I don&#8217;t get especially annoyed if the way the book is narrated is not precisely the way it was in my head, or how I would do it if I were the one narrating my book (which I am not especially tempted to do, unless I write a memoir). Even the narrator who I think is closest to my own personal voice &#8212; Wil Wheaton, who is within a few years of my age, grew up where I did, has the same vocal tics and intonations that I do, and is an actual friend of mine and so can text me when he has a question when recording &#8212; makes choices I wouldn&#8217;t, or didn&#8217;t, with the words.</p>



<p>It offers a certain level of <em>surprise</em> to the text, which means that, oddly, the audiobook version of my novels are the ones I can appreciate most in the role of a <em>reader</em> &#8212; filtering the words through someone else gives them a remove that helps me appreciate the words in themselves, and not dwell on the fact of how I set them in their form, and how I was feeling the day I wrote that particular bit, or whatever.</p>



<p>&#8212; JS</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-42786" class="share-twitter sd-button share-icon no-text" href="https://whatever.scalzi.com/2022/05/12/an-observation-on-audiobooks/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-42786" class="share-facebook sd-button share-icon no-text" href="https://whatever.scalzi.com/2022/05/12/an-observation-on-audiobooks/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://whatever.scalzi.com/2022/05/12/an-observation-on-audiobooks/?share=reddit" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-42786" class="share-linkedin sd-button share-icon no-text" href="https://whatever.scalzi.com/2022/05/12/an-observation-on-audiobooks/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-42786" class="share-pinterest sd-button share-icon no-text" href="https://whatever.scalzi.com/2022/05/12/an-observation-on-audiobooks/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://whatever.scalzi.com/2022/05/12/an-observation-on-audiobooks/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span></span><span class="sharing-screen-reader-text">Click to share on Tumblr (Opens in new window)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://whatever.scalzi.com/2022/05/12/an-observation-on-audiobooks/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp"><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Opens in new window)</span></a></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon no-text" href="https://whatever.scalzi.com/2022/05/12/an-observation-on-audiobooks/?share=pocket" target="_blank" title="Click to share on Pocket"><span></span><span class="sharing-screen-reader-text">Click to share on Pocket (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://whatever.scalzi.com/2022/05/12/an-observation-on-audiobooks/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-21793-42786-627d4492c9730' data-src='https://widgets.wp.com/likes/#blog_id=21793&amp;post_id=42786&amp;origin=whatever.scalzi.com&amp;obj_id=21793-42786-627d4492c9730' data-name='like-post-frame-21793-42786-627d4492c9730' data-title='Like or Reblog'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
	
	<!-- BEGIN .postmeta -->
	<div class="postmeta">

		<!-- BEGIN .meta-text -->
		<p class="meta-text">

			<i class="icon-reorder"></i> Category: <a href="https://whatever.scalzi.com/category/uncategorized/" rel="category tag">Uncategorized</a> &nbsp; &nbsp;

			
		<!-- END .meta-text -->
		</p>

	<!-- END .postmeta -->
	</div>

	<div class="post-navigation">
		<div class="previous-post">&larr; <a href="https://whatever.scalzi.com/2022/05/11/rip-pixelbook/" rel="prev">RIP, Pixelbook</a></div>
		<div class="next-post"></div>
	</div><!-- .post-navigation -->

	
<div id="comments" class="comments-wrapper">

	
	
			<h3 id="comments-title">
			23 Comments on &ldquo;An Observation on Audiobooks&rdquo;		</h3>

		
		<ol class="commentlist">
						<li class="comment even thread-even depth-1" id="li-comment-911080">

				<article id="comment-911080" class="comment">
					<footer class="comment-meta">
						<div class="comment-author vcard">
							<img alt src="https://secure.gravatar.com/avatar/bcfa857c137f3f5181adefd0432b8ae1?s=48&#038;d=identicon&#038;r=pg" class="avatar avatar-48 photo jetpack-lazy-image" height="48" width="48" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/bcfa857c137f3f5181adefd0432b8ae1?s=96&#038;d=identicon&#038;r=pg 2x" data-lazy-src="https://secure.gravatar.com/avatar/bcfa857c137f3f5181adefd0432b8ae1?s=48&amp;is-pending-load=1#038;d=identicon&#038;r=pg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/bcfa857c137f3f5181adefd0432b8ae1?s=48&#038;d=identicon&#038;r=pg' srcset='https://secure.gravatar.com/avatar/bcfa857c137f3f5181adefd0432b8ae1?s=96&#038;d=identicon&#038;r=pg 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy'/></noscript><span class="comment-name">Andrea Powers</span><br /> <a class="comment-time" href="https://whatever.scalzi.com/2022/05/12/an-observation-on-audiobooks/#comment-911080"><time pubdate datetime="2022-05-12T09:11:32-04:00">May 12, 2022, 9:11 am</time></a><br />						</div><!-- END .comment-author .vcard -->
					</footer>

					<div class="comment-content">
												<p>Everyone: read metafilter, join metafilter, support metafilter!</p>
						<div class="reply">
												</div><!-- .reply -->
											</div>

				</article><!-- #comment-## -->

				</li><!-- #comment-## -->
			<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-911081">

				<article id="comment-911081" class="comment">
					<footer class="comment-meta">
						<div class="comment-author vcard">
							<img alt src="https://secure.gravatar.com/avatar/db1bf6b0e28b716e314af23606f97c9a?s=48&#038;d=identicon&#038;r=pg" class="avatar avatar-48 photo jetpack-lazy-image" height="48" width="48" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/db1bf6b0e28b716e314af23606f97c9a?s=96&#038;d=identicon&#038;r=pg 2x" data-lazy-src="https://secure.gravatar.com/avatar/db1bf6b0e28b716e314af23606f97c9a?s=48&amp;is-pending-load=1#038;d=identicon&#038;r=pg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/db1bf6b0e28b716e314af23606f97c9a?s=48&#038;d=identicon&#038;r=pg' srcset='https://secure.gravatar.com/avatar/db1bf6b0e28b716e314af23606f97c9a?s=96&#038;d=identicon&#038;r=pg 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy'/></noscript><span class="comment-name">Dan S</span><br /> <a class="comment-time" href="https://whatever.scalzi.com/2022/05/12/an-observation-on-audiobooks/#comment-911081"><time pubdate datetime="2022-05-12T09:11:49-04:00">May 12, 2022, 9:11 am</time></a><br />						</div><!-- END .comment-author .vcard -->
					</footer>

					<div class="comment-content">
												<p>It is a very personal thing &#8211; but one reason I also enjoy audiobooks (beyond the production value) is that I can listen to them at far faster speeds than I can read.<br />
Being able to listen  at 3x speed is a blessing. I lose nothing and I am able to read far more novels a year as a result.<br />
Its one reason why my first read of a book is frequently audio. Subsequent re-reads then transition to physical books or ebooks.</p>
						<div class="reply">
												</div><!-- .reply -->
											</div>

				</article><!-- #comment-## -->

				</li><!-- #comment-## -->
			<li class="comment even thread-even depth-1" id="li-comment-911082">

				<article id="comment-911082" class="comment">
					<footer class="comment-meta">
						<div class="comment-author vcard">
							<img alt src="https://secure.gravatar.com/avatar/23620849d0928f185aa45d6b4e7ea631?s=48&#038;d=identicon&#038;r=pg" class="avatar avatar-48 photo jetpack-lazy-image" height="48" width="48" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/23620849d0928f185aa45d6b4e7ea631?s=96&#038;d=identicon&#038;r=pg 2x" data-lazy-src="https://secure.gravatar.com/avatar/23620849d0928f185aa45d6b4e7ea631?s=48&amp;is-pending-load=1#038;d=identicon&#038;r=pg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/23620849d0928f185aa45d6b4e7ea631?s=48&#038;d=identicon&#038;r=pg' srcset='https://secure.gravatar.com/avatar/23620849d0928f185aa45d6b4e7ea631?s=96&#038;d=identicon&#038;r=pg 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy'/></noscript><span class="comment-name">David Wilson</span><br /> <a class="comment-time" href="https://whatever.scalzi.com/2022/05/12/an-observation-on-audiobooks/#comment-911082"><time pubdate datetime="2022-05-12T09:12:57-04:00">May 12, 2022, 9:12 am</time></a><br />						</div><!-- END .comment-author .vcard -->
					</footer>

					<div class="comment-content">
												<p>As a classical musician who specializes in 17th and 18th century music, I deal with these issues every day: how do I determine the composer’s intentions and be faithful to them, while at the same time being a musician myself who will bring my own sensibilities to my performances? I agree completely with what you’re saying.</p>
						<div class="reply">
												</div><!-- .reply -->
											</div>

				</article><!-- #comment-## -->

				</li><!-- #comment-## -->
			<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-911083">

				<article id="comment-911083" class="comment">
					<footer class="comment-meta">
						<div class="comment-author vcard">
							<img alt src="https://secure.gravatar.com/avatar/42173f159956a3c48a1588092a035573?s=48&#038;d=identicon&#038;r=pg" class="avatar avatar-48 photo jetpack-lazy-image" height="48" width="48" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/42173f159956a3c48a1588092a035573?s=96&#038;d=identicon&#038;r=pg 2x" data-lazy-src="https://secure.gravatar.com/avatar/42173f159956a3c48a1588092a035573?s=48&amp;is-pending-load=1#038;d=identicon&#038;r=pg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/42173f159956a3c48a1588092a035573?s=48&#038;d=identicon&#038;r=pg' srcset='https://secure.gravatar.com/avatar/42173f159956a3c48a1588092a035573?s=96&#038;d=identicon&#038;r=pg 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy'/></noscript><span class="comment-name">Jeff M.</span><br /> <a class="comment-time" href="https://whatever.scalzi.com/2022/05/12/an-observation-on-audiobooks/#comment-911083"><time pubdate datetime="2022-05-12T09:13:31-04:00">May 12, 2022, 9:13 am</time></a><br />						</div><!-- END .comment-author .vcard -->
					</footer>

					<div class="comment-content">
												<p>One &#8220;book read by the author&#8221; I would definitely recommend is Frank McCourt doing ANGELA&#8217;S ASHES.</p>
						<div class="reply">
												</div><!-- .reply -->
											</div>

				</article><!-- #comment-## -->

				</li><!-- #comment-## -->
			<li class="comment even thread-even depth-1" id="li-comment-911085">

				<article id="comment-911085" class="comment">
					<footer class="comment-meta">
						<div class="comment-author vcard">
							<img alt src="https://secure.gravatar.com/avatar/725dd485584f359c31f8ed540f1479c3?s=48&#038;d=identicon&#038;r=pg" class="avatar avatar-48 photo jetpack-lazy-image" height="48" width="48" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/725dd485584f359c31f8ed540f1479c3?s=96&#038;d=identicon&#038;r=pg 2x" data-lazy-src="https://secure.gravatar.com/avatar/725dd485584f359c31f8ed540f1479c3?s=48&amp;is-pending-load=1#038;d=identicon&#038;r=pg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/725dd485584f359c31f8ed540f1479c3?s=48&#038;d=identicon&#038;r=pg' srcset='https://secure.gravatar.com/avatar/725dd485584f359c31f8ed540f1479c3?s=96&#038;d=identicon&#038;r=pg 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy'/></noscript><span class="comment-name">Dani Novo</span><br /> <a class="comment-time" href="https://whatever.scalzi.com/2022/05/12/an-observation-on-audiobooks/#comment-911085"><time pubdate datetime="2022-05-12T09:17:36-04:00">May 12, 2022, 9:17 am</time></a><br />						</div><!-- END .comment-author .vcard -->
					</footer>

					<div class="comment-content">
												<p>Also, it should be said, when I read a book and make their voices in my head and say names the way I think they are said and whatnot, I am also interpreting the work and it is likely not exactly how the author intended. So, yeah, I think chilling is in order.</p>
						<div class="reply">
												</div><!-- .reply -->
											</div>

				</article><!-- #comment-## -->

				</li><!-- #comment-## -->
			<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-911086">

				<article id="comment-911086" class="comment">
					<footer class="comment-meta">
						<div class="comment-author vcard">
							<img alt src="https://secure.gravatar.com/avatar/d70f321ea324fe77a0134c814eb07d8a?s=48&#038;d=identicon&#038;r=pg" class="avatar avatar-48 photo jetpack-lazy-image" height="48" width="48" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/d70f321ea324fe77a0134c814eb07d8a?s=96&#038;d=identicon&#038;r=pg 2x" data-lazy-src="https://secure.gravatar.com/avatar/d70f321ea324fe77a0134c814eb07d8a?s=48&amp;is-pending-load=1#038;d=identicon&#038;r=pg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/d70f321ea324fe77a0134c814eb07d8a?s=48&#038;d=identicon&#038;r=pg' srcset='https://secure.gravatar.com/avatar/d70f321ea324fe77a0134c814eb07d8a?s=96&#038;d=identicon&#038;r=pg 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy'/></noscript><span class="comment-name"><a href='http://www.polyamorousmisanthrope.com' rel='external nofollow ugc' class='url'>Goddess of Java</a></span><br /> <a class="comment-time" href="https://whatever.scalzi.com/2022/05/12/an-observation-on-audiobooks/#comment-911086"><time pubdate datetime="2022-05-12T09:18:26-04:00">May 12, 2022, 9:18 am</time></a><br />						</div><!-- END .comment-author .vcard -->
					</footer>

					<div class="comment-content">
												<p>I both read and listen to audiobooks, depending on mood.  I adore and enjoy audiobooks (In fact, an Audible freebie got me reading some of your work)</p>
<p>Sometimes the performance can enhance the text.   Anansi Boys by Neil Gaiman and performed by Lenny Henry leaps irresistibly to mind.</p>
<p>Other times things about a performance can throw me out of the book.  I can think of at least one Wen Spencer book I couldn&#8217;t listen to after the first chapter  because the narrator quite understandably pronounced Taliaferro  &#8220;Tal-ee-ah-fer-ro&#8221; instead of the correct &#8220;Tolliver.&#8221; Or when an author specifies an accent and the narrator can&#8217;t actually do that specific accent.  Those books, I&#8217;ll go to text to enjoy.</p>
						<div class="reply">
												</div><!-- .reply -->
											</div>

				</article><!-- #comment-## -->

				</li><!-- #comment-## -->
			<li class="comment even thread-even depth-1" id="li-comment-911087">

				<article id="comment-911087" class="comment">
					<footer class="comment-meta">
						<div class="comment-author vcard">
							<img alt src="https://secure.gravatar.com/avatar/075c3916a58f8b69520922f362c97d5c?s=48&#038;d=identicon&#038;r=pg" class="avatar avatar-48 photo jetpack-lazy-image" height="48" width="48" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/075c3916a58f8b69520922f362c97d5c?s=96&#038;d=identicon&#038;r=pg 2x" data-lazy-src="https://secure.gravatar.com/avatar/075c3916a58f8b69520922f362c97d5c?s=48&amp;is-pending-load=1#038;d=identicon&#038;r=pg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/075c3916a58f8b69520922f362c97d5c?s=48&#038;d=identicon&#038;r=pg' srcset='https://secure.gravatar.com/avatar/075c3916a58f8b69520922f362c97d5c?s=96&#038;d=identicon&#038;r=pg 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy'/></noscript><span class="comment-name">Donna B</span><br /> <a class="comment-time" href="https://whatever.scalzi.com/2022/05/12/an-observation-on-audiobooks/#comment-911087"><time pubdate datetime="2022-05-12T09:28:12-04:00">May 12, 2022, 9:28 am</time></a><br />						</div><!-- END .comment-author .vcard -->
					</footer>

					<div class="comment-content">
												<p>I listen to tons of audiobooks and the combination of a great story and the right narrator can elevate the experience to something sublime. We are a species that evolved with an oral tradition after all; the written word is a recent invention.</p>
<p>One of the most interesting experiences I&#8217;ve had with audiobooks has been your Lock In series. I love the interpretation of those stories read by both Amber Benson and Wil Wheaton. They both feel completely true and I&#8217;ve never been able to decide that I like one more than the other. I find that fascinating.</p>
						<div class="reply">
												</div><!-- .reply -->
											</div>

				</article><!-- #comment-## -->

				</li><!-- #comment-## -->
			<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-911088">

				<article id="comment-911088" class="comment">
					<footer class="comment-meta">
						<div class="comment-author vcard">
							<img alt src="https://secure.gravatar.com/avatar/0f69902ec98ba74d7e9d53a3353c22cd?s=48&#038;d=identicon&#038;r=pg" class="avatar avatar-48 photo jetpack-lazy-image" height="48" width="48" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/0f69902ec98ba74d7e9d53a3353c22cd?s=96&#038;d=identicon&#038;r=pg 2x" data-lazy-src="https://secure.gravatar.com/avatar/0f69902ec98ba74d7e9d53a3353c22cd?s=48&amp;is-pending-load=1#038;d=identicon&#038;r=pg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/0f69902ec98ba74d7e9d53a3353c22cd?s=48&#038;d=identicon&#038;r=pg' srcset='https://secure.gravatar.com/avatar/0f69902ec98ba74d7e9d53a3353c22cd?s=96&#038;d=identicon&#038;r=pg 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy'/></noscript><span class="comment-name">Peter Landers</span><br /> <a class="comment-time" href="https://whatever.scalzi.com/2022/05/12/an-observation-on-audiobooks/#comment-911088"><time pubdate datetime="2022-05-12T09:30:52-04:00">May 12, 2022, 9:30 am</time></a><br />						</div><!-- END .comment-author .vcard -->
					</footer>

					<div class="comment-content">
												<p>My favourite &#8220;read by the author&#8221; audiobooks are the old readings of the Hitchhiker &#8216;trilogy&#8217; by Douglas Adams and various Neil Gaiman ones (especially The Ocean at the End of the Lane). Both authors are also excellent performers/storytellers and the result is readings that, for me, improve significantly on the original text.</p>
<p>As for YOU, John: I sure wouldn&#8217;t mind a reading or two in character as Theo Pratt. Because yes, that silly old thing is kind of sublime. ;)</p>
						<div class="reply">
												</div><!-- .reply -->
											</div>

				</article><!-- #comment-## -->

				</li><!-- #comment-## -->
			<li class="comment even thread-even depth-1" id="li-comment-911089">

				<article id="comment-911089" class="comment">
					<footer class="comment-meta">
						<div class="comment-author vcard">
							<img alt src="https://secure.gravatar.com/avatar/cbaadc2dca9cc84530152cf4854c88a6?s=48&#038;d=identicon&#038;r=pg" class="avatar avatar-48 photo jetpack-lazy-image" height="48" width="48" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/cbaadc2dca9cc84530152cf4854c88a6?s=96&#038;d=identicon&#038;r=pg 2x" data-lazy-src="https://secure.gravatar.com/avatar/cbaadc2dca9cc84530152cf4854c88a6?s=48&amp;is-pending-load=1#038;d=identicon&#038;r=pg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/cbaadc2dca9cc84530152cf4854c88a6?s=48&#038;d=identicon&#038;r=pg' srcset='https://secure.gravatar.com/avatar/cbaadc2dca9cc84530152cf4854c88a6?s=96&#038;d=identicon&#038;r=pg 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy'/></noscript><span class="comment-name">Josh</span><br /> <a class="comment-time" href="https://whatever.scalzi.com/2022/05/12/an-observation-on-audiobooks/#comment-911089"><time pubdate datetime="2022-05-12T09:39:50-04:00">May 12, 2022, 9:39 am</time></a><br />						</div><!-- END .comment-author .vcard -->
					</footer>

					<div class="comment-content">
												<p>“ which is very often not a great idea, as authors are not professional narrators or performers ”</p>
<p>Mary Robinette Kowal being the noteworthy exception. Some authors are talented narrators (Gaiman for example) but I can’t think of any other than MRK who is a talented performer. Her readings of the Lady Astronaut books are among the best performances in audio books, no qualifier. I wish she would do a news podcast in her newscaster voice &#8211; I would 100% make that my primary news source. She is unfairly, absurdly talented at so many things</p>
						<div class="reply">
												</div><!-- .reply -->
											</div>

				</article><!-- #comment-## -->

				</li><!-- #comment-## -->
			<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-911090">

				<article id="comment-911090" class="comment">
					<footer class="comment-meta">
						<div class="comment-author vcard">
							<img alt src="https://secure.gravatar.com/avatar/db1bf6b0e28b716e314af23606f97c9a?s=48&#038;d=identicon&#038;r=pg" class="avatar avatar-48 photo jetpack-lazy-image" height="48" width="48" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/db1bf6b0e28b716e314af23606f97c9a?s=96&#038;d=identicon&#038;r=pg 2x" data-lazy-src="https://secure.gravatar.com/avatar/db1bf6b0e28b716e314af23606f97c9a?s=48&amp;is-pending-load=1#038;d=identicon&#038;r=pg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/db1bf6b0e28b716e314af23606f97c9a?s=48&#038;d=identicon&#038;r=pg' srcset='https://secure.gravatar.com/avatar/db1bf6b0e28b716e314af23606f97c9a?s=96&#038;d=identicon&#038;r=pg 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy'/></noscript><span class="comment-name">Dan S</span><br /> <a class="comment-time" href="https://whatever.scalzi.com/2022/05/12/an-observation-on-audiobooks/#comment-911090"><time pubdate datetime="2022-05-12T09:40:13-04:00">May 12, 2022, 9:40 am</time></a><br />						</div><!-- END .comment-author .vcard -->
					</footer>

					<div class="comment-content">
												<p>I think even when an author is a professional narrator (ex. Gaiman and Kowal), there is a benefit of having a version of a book narrated by someone with a different voice.<br />
It gives us the choice of what we want their protagonist(s) to sound like.</p>
<p>I think the perfect example is with your Lock In series.</p>
						<div class="reply">
												</div><!-- .reply -->
											</div>

				</article><!-- #comment-## -->

				</li><!-- #comment-## -->
			<li class="comment even thread-even depth-1" id="li-comment-911091">

				<article id="comment-911091" class="comment">
					<footer class="comment-meta">
						<div class="comment-author vcard">
							<img alt src="https://secure.gravatar.com/avatar/b819b6ae6d1b8630c85d937fe531b202?s=48&#038;d=identicon&#038;r=pg" class="avatar avatar-48 photo jetpack-lazy-image" height="48" width="48" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/b819b6ae6d1b8630c85d937fe531b202?s=96&#038;d=identicon&#038;r=pg 2x" data-lazy-src="https://secure.gravatar.com/avatar/b819b6ae6d1b8630c85d937fe531b202?s=48&amp;is-pending-load=1#038;d=identicon&#038;r=pg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/b819b6ae6d1b8630c85d937fe531b202?s=48&#038;d=identicon&#038;r=pg' srcset='https://secure.gravatar.com/avatar/b819b6ae6d1b8630c85d937fe531b202?s=96&#038;d=identicon&#038;r=pg 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy'/></noscript><span class="comment-name">Tom Dempsey</span><br /> <a class="comment-time" href="https://whatever.scalzi.com/2022/05/12/an-observation-on-audiobooks/#comment-911091"><time pubdate datetime="2022-05-12T09:42:19-04:00">May 12, 2022, 9:42 am</time></a><br />						</div><!-- END .comment-author .vcard -->
					</footer>

					<div class="comment-content">
												<p>This is sooooo timely.  I&#8217;m on chapter 15 of KPS and I&#8217;ve been wanting, for days, to inquire whether you write for the joy of the craft and to tell a good story, or to give Wil Wheaton the opportunity to flex his interpretive and vocal talents with alacrity on each book he&#8217;s narrated for you?  I mean, his voice really catches your tone on twitter, in your Whatever pieces, and I imagine, in your day to day conversation.  He&#8217;s a great narrator for  your work.  Or, you&#8217;re a great source of material for his. Or both?  Yes, definitely, both!</p>
						<div class="reply">
												</div><!-- .reply -->
											</div>

				</article><!-- #comment-## -->

				</li><!-- #comment-## -->
			<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-911093">

				<article id="comment-911093" class="comment">
					<footer class="comment-meta">
						<div class="comment-author vcard">
							<img alt src="https://secure.gravatar.com/avatar/e4c78d70a224597695ffab7b247c6829?s=48&#038;d=identicon&#038;r=pg" class="avatar avatar-48 photo jetpack-lazy-image" height="48" width="48" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/e4c78d70a224597695ffab7b247c6829?s=96&#038;d=identicon&#038;r=pg 2x" data-lazy-src="https://secure.gravatar.com/avatar/e4c78d70a224597695ffab7b247c6829?s=48&amp;is-pending-load=1#038;d=identicon&#038;r=pg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/e4c78d70a224597695ffab7b247c6829?s=48&#038;d=identicon&#038;r=pg' srcset='https://secure.gravatar.com/avatar/e4c78d70a224597695ffab7b247c6829?s=96&#038;d=identicon&#038;r=pg 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy'/></noscript><span class="comment-name">Gayle</span><br /> <a class="comment-time" href="https://whatever.scalzi.com/2022/05/12/an-observation-on-audiobooks/#comment-911093"><time pubdate datetime="2022-05-12T10:07:44-04:00">May 12, 2022, 10:07 am</time></a><br />						</div><!-- END .comment-author .vcard -->
					</footer>

					<div class="comment-content">
												<p>I do greatly appreciate having audio versions of your books for those of us whose eyesight makes it so much more difficult to read anymore.</p>
						<div class="reply">
												</div><!-- .reply -->
											</div>

				</article><!-- #comment-## -->

				</li><!-- #comment-## -->
			<li class="comment even thread-even depth-1" id="li-comment-911094">

				<article id="comment-911094" class="comment">
					<footer class="comment-meta">
						<div class="comment-author vcard">
							<img alt src="https://secure.gravatar.com/avatar/86aae6a84be833f86f9e5645d1e3e672?s=48&#038;d=identicon&#038;r=pg" class="avatar avatar-48 photo jetpack-lazy-image" height="48" width="48" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/86aae6a84be833f86f9e5645d1e3e672?s=96&#038;d=identicon&#038;r=pg 2x" data-lazy-src="https://secure.gravatar.com/avatar/86aae6a84be833f86f9e5645d1e3e672?s=48&amp;is-pending-load=1#038;d=identicon&#038;r=pg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/86aae6a84be833f86f9e5645d1e3e672?s=48&#038;d=identicon&#038;r=pg' srcset='https://secure.gravatar.com/avatar/86aae6a84be833f86f9e5645d1e3e672?s=96&#038;d=identicon&#038;r=pg 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy'/></noscript><span class="comment-name">Jaws</span><br /> <a class="comment-time" href="https://whatever.scalzi.com/2022/05/12/an-observation-on-audiobooks/#comment-911094"><time pubdate datetime="2022-05-12T10:41:20-04:00">May 12, 2022, 10:41 am</time></a><br />						</div><!-- END .comment-author .vcard -->
					</footer>

					<div class="comment-content">
												<p>Not just about audiobooks, but in general:</p>
<p>The author might be less skilled at interpreting his/her/their own work — either in general or just the work at issue — than is the narrator, too. One wonders if Ms Kramer (the author of the OP) had even heard of &#8220;The Intentional Fallacy,&#8221; let alone engaged with it&#8230; or the mountain of theory and approaches that makes clear that there is no one right way to interpret all the nuances of expression in anything longer than &#8220;The Cat Sat on the Hat&#8221; (which itself was the subject of a 3,500 word essay).</p>
<p>The author gets to say &#8220;That&#8217;s not what I intended,&#8221; but then we&#8217;re back to trusting the author to fully understand every aspect of the work and its context and its transformation into another form and the limitations of the recording medium/method and&#8230; The author doesn&#8217;t get to say &#8220;That&#8217;s not what it means,&#8221; let alone &#8220;That&#8217;s wrong,&#8221; with any more authority than anyone else.</p>
						<div class="reply">
												</div><!-- .reply -->
											</div>

				</article><!-- #comment-## -->

				</li><!-- #comment-## -->
			<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-911095">

				<article id="comment-911095" class="comment">
					<footer class="comment-meta">
						<div class="comment-author vcard">
							<img alt src="https://secure.gravatar.com/avatar/fbbe9c4f4536900d7008701be4db7b70?s=48&#038;d=identicon&#038;r=pg" class="avatar avatar-48 photo jetpack-lazy-image" height="48" width="48" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/fbbe9c4f4536900d7008701be4db7b70?s=96&#038;d=identicon&#038;r=pg 2x" data-lazy-src="https://secure.gravatar.com/avatar/fbbe9c4f4536900d7008701be4db7b70?s=48&amp;is-pending-load=1#038;d=identicon&#038;r=pg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/fbbe9c4f4536900d7008701be4db7b70?s=48&#038;d=identicon&#038;r=pg' srcset='https://secure.gravatar.com/avatar/fbbe9c4f4536900d7008701be4db7b70?s=96&#038;d=identicon&#038;r=pg 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy'/></noscript><span class="comment-name"><a href='https://blog.literarily-starved.com/' rel='external nofollow ugc' class='url'>Martin S.</a></span><br /> <a class="comment-time" href="https://whatever.scalzi.com/2022/05/12/an-observation-on-audiobooks/#comment-911095"><time pubdate datetime="2022-05-12T10:45:38-04:00">May 12, 2022, 10:45 am</time></a><br />						</div><!-- END .comment-author .vcard -->
					</footer>

					<div class="comment-content">
												<p>Very early in my career some coach said something to me, that I try to remember every day:</p>
<p>&#8220;It doesn&#8217;t matter how you meant that sentence. It may matter the world how someone understands the sentence.&#8221;</p>
<p>You know already how you meant the book. Someone else reading the book can tell you how they understand it.</p>
						<div class="reply">
												</div><!-- .reply -->
											</div>

				</article><!-- #comment-## -->

				</li><!-- #comment-## -->
			<li class="comment even thread-even depth-1" id="li-comment-911096">

				<article id="comment-911096" class="comment">
					<footer class="comment-meta">
						<div class="comment-author vcard">
							<img alt src="https://secure.gravatar.com/avatar/b230f48deedc7b0c43f2b9b702a1ea9c?s=48&#038;d=identicon&#038;r=pg" class="avatar avatar-48 photo jetpack-lazy-image" height="48" width="48" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/b230f48deedc7b0c43f2b9b702a1ea9c?s=96&#038;d=identicon&#038;r=pg 2x" data-lazy-src="https://secure.gravatar.com/avatar/b230f48deedc7b0c43f2b9b702a1ea9c?s=48&amp;is-pending-load=1#038;d=identicon&#038;r=pg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/b230f48deedc7b0c43f2b9b702a1ea9c?s=48&#038;d=identicon&#038;r=pg' srcset='https://secure.gravatar.com/avatar/b230f48deedc7b0c43f2b9b702a1ea9c?s=96&#038;d=identicon&#038;r=pg 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy'/></noscript><span class="comment-name">Beth C</span><br /> <a class="comment-time" href="https://whatever.scalzi.com/2022/05/12/an-observation-on-audiobooks/#comment-911096"><time pubdate datetime="2022-05-12T11:15:55-04:00">May 12, 2022, 11:15 am</time></a><br />						</div><!-- END .comment-author .vcard -->
					</footer>

					<div class="comment-content">
												<p>I think it works the same for the reader as well.  I have read Kevin Hearne’s Iron Druid series and listened on audio, and I find that listening after I’ve read often brings more nuance to the story. I’m a fast reader, and sometimes how I interpret is different than the narrator &#8211; which widens the value of the story for me.</p>
						<div class="reply">
												</div><!-- .reply -->
											</div>

				</article><!-- #comment-## -->

				</li><!-- #comment-## -->
			<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-911097">

				<article id="comment-911097" class="comment">
					<footer class="comment-meta">
						<div class="comment-author vcard">
							<img alt src="https://secure.gravatar.com/avatar/d6f2abb1e25b160834fae202a845191a?s=48&#038;d=identicon&#038;r=pg" class="avatar avatar-48 photo jetpack-lazy-image" height="48" width="48" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/d6f2abb1e25b160834fae202a845191a?s=96&#038;d=identicon&#038;r=pg 2x" data-lazy-src="https://secure.gravatar.com/avatar/d6f2abb1e25b160834fae202a845191a?s=48&amp;is-pending-load=1#038;d=identicon&#038;r=pg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/d6f2abb1e25b160834fae202a845191a?s=48&#038;d=identicon&#038;r=pg' srcset='https://secure.gravatar.com/avatar/d6f2abb1e25b160834fae202a845191a?s=96&#038;d=identicon&#038;r=pg 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy'/></noscript><span class="comment-name">Tim Madigan</span><br /> <a class="comment-time" href="https://whatever.scalzi.com/2022/05/12/an-observation-on-audiobooks/#comment-911097"><time pubdate datetime="2022-05-12T11:28:34-04:00">May 12, 2022, 11:28 am</time></a><br />						</div><!-- END .comment-author .vcard -->
					</footer>

					<div class="comment-content">
												<p>I can say i&#8217;ve never been a fan of audiobooks as they never really convey what i get from reading.</p>
<p>I will say for those looking at what works, a great example of good and bad is the Harry Potter one done during the Pandemic &#8211; each chapter read by different actors (some by multiple).   They are ALL different styles and approaches and it&#8217;s a good way to learn what styles do and do not work for you&#8230;. not all choices work for each person (most don&#8217;t work for me)</p>
						<div class="reply">
												</div><!-- .reply -->
											</div>

				</article><!-- #comment-## -->

				</li><!-- #comment-## -->
			<li class="comment even thread-even depth-1" id="li-comment-911098">

				<article id="comment-911098" class="comment">
					<footer class="comment-meta">
						<div class="comment-author vcard">
							<img alt src="https://secure.gravatar.com/avatar/f1e26c50fe8aa4f85d6eee3ae6261bf8?s=48&#038;d=identicon&#038;r=pg" class="avatar avatar-48 photo jetpack-lazy-image" height="48" width="48" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/f1e26c50fe8aa4f85d6eee3ae6261bf8?s=96&#038;d=identicon&#038;r=pg 2x" data-lazy-src="https://secure.gravatar.com/avatar/f1e26c50fe8aa4f85d6eee3ae6261bf8?s=48&amp;is-pending-load=1#038;d=identicon&#038;r=pg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/f1e26c50fe8aa4f85d6eee3ae6261bf8?s=48&#038;d=identicon&#038;r=pg' srcset='https://secure.gravatar.com/avatar/f1e26c50fe8aa4f85d6eee3ae6261bf8?s=96&#038;d=identicon&#038;r=pg 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy'/></noscript><span class="comment-name"><a href='http://www.pavementpodcast.com' rel='external nofollow ugc' class='url'>Colin Kuskie</a></span><br /> <a class="comment-time" href="https://whatever.scalzi.com/2022/05/12/an-observation-on-audiobooks/#comment-911098"><time pubdate datetime="2022-05-12T11:37:22-04:00">May 12, 2022, 11:37 am</time></a><br />						</div><!-- END .comment-author .vcard -->
					</footer>

					<div class="comment-content">
												<p>Does this mean that when your works are adapted into a movie or TV series that the differences would also stand out (for better or worse), or does the change to a visual media make a difference in expectations for similarity?</p>
						<div class="reply">
												</div><!-- .reply -->
											</div>

				</article><!-- #comment-## -->

				</li><!-- #comment-## -->
			<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-911099">

				<article id="comment-911099" class="comment">
					<footer class="comment-meta">
						<div class="comment-author vcard">
							<img alt src="https://secure.gravatar.com/avatar/4a60235f6cf387b3c2d388ebba3a1dff?s=48&#038;d=identicon&#038;r=pg" class="avatar avatar-48 photo jetpack-lazy-image" height="48" width="48" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/4a60235f6cf387b3c2d388ebba3a1dff?s=96&#038;d=identicon&#038;r=pg 2x" data-lazy-src="https://secure.gravatar.com/avatar/4a60235f6cf387b3c2d388ebba3a1dff?s=48&amp;is-pending-load=1#038;d=identicon&#038;r=pg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/4a60235f6cf387b3c2d388ebba3a1dff?s=48&#038;d=identicon&#038;r=pg' srcset='https://secure.gravatar.com/avatar/4a60235f6cf387b3c2d388ebba3a1dff?s=96&#038;d=identicon&#038;r=pg 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy'/></noscript><span class="comment-name">Shultzman</span><br /> <a class="comment-time" href="https://whatever.scalzi.com/2022/05/12/an-observation-on-audiobooks/#comment-911099"><time pubdate datetime="2022-05-12T11:50:06-04:00">May 12, 2022, 11:50 am</time></a><br />						</div><!-- END .comment-author .vcard -->
					</footer>

					<div class="comment-content">
												<p>I can see how some people would like to hear an audiobook with a full cast doing a more dramatic reenactment but I really don’t like that style. It would be great if audiobooks were available in multiple styles so the reader could pick their favorite. My preference will always be a single narrator who has a light touch on the material.</p>
						<div class="reply">
												</div><!-- .reply -->
											</div>

				</article><!-- #comment-## -->

				</li><!-- #comment-## -->
			<li class="comment even thread-even depth-1" id="li-comment-911101">

				<article id="comment-911101" class="comment">
					<footer class="comment-meta">
						<div class="comment-author vcard">
							<img alt src="https://secure.gravatar.com/avatar/c8ddfef1ade848d2d9d9f501bbeb9e6e?s=48&#038;d=identicon&#038;r=pg" class="avatar avatar-48 photo jetpack-lazy-image" height="48" width="48" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/c8ddfef1ade848d2d9d9f501bbeb9e6e?s=96&#038;d=identicon&#038;r=pg 2x" data-lazy-src="https://secure.gravatar.com/avatar/c8ddfef1ade848d2d9d9f501bbeb9e6e?s=48&amp;is-pending-load=1#038;d=identicon&#038;r=pg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/c8ddfef1ade848d2d9d9f501bbeb9e6e?s=48&#038;d=identicon&#038;r=pg' srcset='https://secure.gravatar.com/avatar/c8ddfef1ade848d2d9d9f501bbeb9e6e?s=96&#038;d=identicon&#038;r=pg 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy'/></noscript><span class="comment-name">James Ball</span><br /> <a class="comment-time" href="https://whatever.scalzi.com/2022/05/12/an-observation-on-audiobooks/#comment-911101"><time pubdate datetime="2022-05-12T12:19:38-04:00">May 12, 2022, 12:19 pm</time></a><br />						</div><!-- END .comment-author .vcard -->
					</footer>

					<div class="comment-content">
												<p>Thank you for your perspective on audio books. It makes me appreciate how talented and versatile the performer and the author are. I don&#8217;t listen to audio books because I prefer reading them but I purchase them religiously because I&#8217;m betting my future self will thank the stars when he can no longer read. I love Wil Wheatons narration of your books, partially because I&#8217;m a fan, but mostly because it&#8217;s closest to how I hear them in my head when I&#8217;m reading them.</p>
						<div class="reply">
												</div><!-- .reply -->
											</div>

				</article><!-- #comment-## -->

				</li><!-- #comment-## -->
			<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-911102">

				<article id="comment-911102" class="comment">
					<footer class="comment-meta">
						<div class="comment-author vcard">
							<img alt src="https://secure.gravatar.com/avatar/3bc00df1e466aa32f4fe3a951e02837e?s=48&#038;d=identicon&#038;r=pg" class="avatar avatar-48 photo jetpack-lazy-image" height="48" width="48" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/3bc00df1e466aa32f4fe3a951e02837e?s=96&#038;d=identicon&#038;r=pg 2x" data-lazy-src="https://secure.gravatar.com/avatar/3bc00df1e466aa32f4fe3a951e02837e?s=48&amp;is-pending-load=1#038;d=identicon&#038;r=pg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/3bc00df1e466aa32f4fe3a951e02837e?s=48&#038;d=identicon&#038;r=pg' srcset='https://secure.gravatar.com/avatar/3bc00df1e466aa32f4fe3a951e02837e?s=96&#038;d=identicon&#038;r=pg 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy'/></noscript><span class="comment-name">Lymis</span><br /> <a class="comment-time" href="https://whatever.scalzi.com/2022/05/12/an-observation-on-audiobooks/#comment-911102"><time pubdate datetime="2022-05-12T12:37:14-04:00">May 12, 2022, 12:37 pm</time></a><br />						</div><!-- END .comment-author .vcard -->
					</footer>

					<div class="comment-content">
												<p>Setting aside the question of full-cast audio (which I vehemently believe should be reserved for works that were written or adapted specifically FOR full-cast audio, rather than novels read by committee), what I see in both those conversations is a case for recognizing that audiobook reading is a separate medium, and needs a population of actors who are trained/experienced/good at that specific kind of performance.</p>
<p>And then, couple that with experts in the industry who are better at pairing the work with the author.</p>
<p>Some celebrity actors are good at audiobooks &#8211; some, surprisingly so &#8211; but some otherwise excellent actors simply suck at them. Some of my favorite books have become audio disasters because whoever picked that author made awful choices &#8211; I particularly remember one of my favorite series, which followed a rural farmgirl through a whole series of SF/fantasy life events, but which was read by someone who would have been better suited to gritty mobster noir books. 70% of the characters were female, and the reader had exactly one (bad) female voice in his repertoire.</p>
<p>That&#8217;s not an indictment of audiobooks. But it is an indictment of THOSE audiobooks. Which, sadly, are likely never to be re-recorded, nor the series ever finished.</p>
<p>But I agree with those upthread &#8211; all of us readers are going to do whatever we do with voices, pacing, narrative beats, and often, mental imagery &#8211; in our own heads, so it&#8217;s not like keeping things on the page makes our experience more in line with &#8220;what the author intended.&#8221;</p>
<p>God knows, I&#8217;ve had several experiences where I&#8217;ve read an entire book or even series, and having locked in the character&#8217;s name in my head, gone the whole time, only to realize in retrospect that I&#8217;d gotten it completely wrong the entire time.</p>
						<div class="reply">
												</div><!-- .reply -->
											</div>

				</article><!-- #comment-## -->

				</li><!-- #comment-## -->
			<li class="comment even thread-even depth-1" id="li-comment-911103">

				<article id="comment-911103" class="comment">
					<footer class="comment-meta">
						<div class="comment-author vcard">
							<img alt src="https://secure.gravatar.com/avatar/5a64401f7cb3b77a8c5028b4c128c587?s=48&#038;d=identicon&#038;r=pg" class="avatar avatar-48 photo jetpack-lazy-image" height="48" width="48" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/5a64401f7cb3b77a8c5028b4c128c587?s=96&#038;d=identicon&#038;r=pg 2x" data-lazy-src="https://secure.gravatar.com/avatar/5a64401f7cb3b77a8c5028b4c128c587?s=48&amp;is-pending-load=1#038;d=identicon&#038;r=pg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/5a64401f7cb3b77a8c5028b4c128c587?s=48&#038;d=identicon&#038;r=pg' srcset='https://secure.gravatar.com/avatar/5a64401f7cb3b77a8c5028b4c128c587?s=96&#038;d=identicon&#038;r=pg 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy'/></noscript><span class="comment-name"><a href='http://www.hillaryrettig.com' rel='external nofollow ugc' class='url'>Hillary Rettig</a></span><br /> <a class="comment-time" href="https://whatever.scalzi.com/2022/05/12/an-observation-on-audiobooks/#comment-911103"><time pubdate datetime="2022-05-12T12:45:33-04:00">May 12, 2022, 12:45 pm</time></a><br />						</div><!-- END .comment-author .vcard -->
					</footer>

					<div class="comment-content">
												<p>DanS &#8211; how the heck can you listen to them at 3x speed? (Serious question.)  I listen to most at around .8 or .9x.</p>
<p>I do watch most Youtubes at 1.25x, but that&#8217;s because I&#8217;m reading the captions more than listening.</p>
<p>Anyhow, love audiobooks, love great performances on audiobooks. Great performances can enhance your understanding of a difficult book. The best audiobook performance I&#8217;ve heard is William Hootkins&#8217; Moby-Dick. He will get you through the whole book, including the boring &#8220;lexicography&#8221; stuff in the middle.</p>
						<div class="reply">
												</div><!-- .reply -->
											</div>

				</article><!-- #comment-## -->

				</li><!-- #comment-## -->
			<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-911104">

				<article id="comment-911104" class="comment">
					<footer class="comment-meta">
						<div class="comment-author vcard">
							<img alt src="https://secure.gravatar.com/avatar/28d2ed947a74e1057f572771ac644469?s=48&#038;d=identicon&#038;r=pg" class="avatar avatar-48 photo jetpack-lazy-image" height="48" width="48" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/28d2ed947a74e1057f572771ac644469?s=96&#038;d=identicon&#038;r=pg 2x" data-lazy-src="https://secure.gravatar.com/avatar/28d2ed947a74e1057f572771ac644469?s=48&amp;is-pending-load=1#038;d=identicon&#038;r=pg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/28d2ed947a74e1057f572771ac644469?s=48&#038;d=identicon&#038;r=pg' srcset='https://secure.gravatar.com/avatar/28d2ed947a74e1057f572771ac644469?s=96&#038;d=identicon&#038;r=pg 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy'/></noscript><span class="comment-name">James Worrad</span><br /> <a class="comment-time" href="https://whatever.scalzi.com/2022/05/12/an-observation-on-audiobooks/#comment-911104"><time pubdate datetime="2022-05-12T13:08:57-04:00">May 12, 2022, 1:08 pm</time></a><br />						</div><!-- END .comment-author .vcard -->
					</footer>

					<div class="comment-content">
												<p>I totally agree that for the author audiobooks are the best way to enjoy their own books. I can’t stop listening to mine, as self-indulgent as that sounds. It’s a fresh book entirely and the different choices in delivery from how it is in my head I’ve quickly learnt to embrace it all.</p>
						<div class="reply">
												</div><!-- .reply -->
											</div>

				</article><!-- #comment-## -->

				</li><!-- #comment-## -->
			<li class="comment even thread-even depth-1" id="li-comment-911105">

				<article id="comment-911105" class="comment">
					<footer class="comment-meta">
						<div class="comment-author vcard">
							<img alt src="https://secure.gravatar.com/avatar/2bf6188b5d9f4c291739679d4a57d3aa?s=48&#038;d=identicon&#038;r=pg" class="avatar avatar-48 photo jetpack-lazy-image" height="48" width="48" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/2bf6188b5d9f4c291739679d4a57d3aa?s=96&#038;d=identicon&#038;r=pg 2x" data-lazy-src="https://secure.gravatar.com/avatar/2bf6188b5d9f4c291739679d4a57d3aa?s=48&amp;is-pending-load=1#038;d=identicon&#038;r=pg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/2bf6188b5d9f4c291739679d4a57d3aa?s=48&#038;d=identicon&#038;r=pg' srcset='https://secure.gravatar.com/avatar/2bf6188b5d9f4c291739679d4a57d3aa?s=96&#038;d=identicon&#038;r=pg 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy'/></noscript><span class="comment-name">CWilliams</span><br /> <a class="comment-time" href="https://whatever.scalzi.com/2022/05/12/an-observation-on-audiobooks/#comment-911105"><time pubdate datetime="2022-05-12T13:13:56-04:00">May 12, 2022, 1:13 pm</time></a><br />						</div><!-- END .comment-author .vcard -->
					</footer>

					<div class="comment-content">
												<p>I agree with the sentiment that the narrators are performers and that I choose audio over (or in addition to) text when I want someone to tell me a story. Because I see it as narration, I have a tough time listening to audiobooks at faster speeds&#8230;I generally feel like the performer chose the pace and emphasis intentionally and I don&#8217;t want to lose that. But I definitely read faster than audiobook pace, so I also choose audiobooks when I want to slow down and savor a story.</p>
						<div class="reply">
												</div><!-- .reply -->
											</div>

				</article><!-- #comment-## -->

				</li><!-- #comment-## -->
		</ol>

		
		
		<div id="respond" class="comment-respond">
		<h2 class="comments-open-header">Leave a comment</h2><form action="https://whatever.scalzi.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><a href="https://whatever.scalzi.com/wp-login.php?redirect_to=https%3A%2F%2Fwhatever.scalzi.com%2F2022%2F05%2F12%2Fan-observation-on-audiobooks%2F" title="Login">Login</a><p class="comment-form-author"><label for="author">Name <span class="required" aria-hidden="true">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required="required" /></p>
<p class="comment-form-email"><label for="email">Email <span class="required" aria-hidden="true">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" required="required" /></p>
<p class="comment-form-url"><label for="url">URL:</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Remember personal info?</label></p>

<div class="comment-form-comment">

	<div>
		<label for="comment">Comments:</label>

		<a id="comment-preview" class="comment-preview comment-actions">Show Preview</a>
		<a id="comment-write" class="comment-write comment-actions hide">Edit</a>
	</div>

	<textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea>

	<div id="preview-box" class="preview-box hide"></div>
	<img class="comment-loading hide" src="https://whatever.scalzi.com/wp-content/themes/profile-scalzi/images/loader.gif" />

</div>

<input type="hidden" id="wp_comment_nonce" name="wp_comment_nonce" value="c8da24a26b" /><input type="hidden" name="_wp_http_referer" value="/2022/05/12/an-observation-on-audiobooks/" />
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Submit" /> <input type='hidden' name='comment_post_ID' value='42786' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="47101eaf01" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="133"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->

	<div class="clear"></div>

	
<!-- END .postarea -->
</div>		</div><!-- END .eight columns -->

		<!-- BEGIN .four columns -->
		<div class="four columns">
			
<div class="sidebar">

	<div id="text-272772153" class="widget widget_text"><h6 class="title widget-title">WHATEVER</h6>			<div class="textwidget"><p><img src="https://i0.wp.com/c1.staticflickr.com/5/4206/35418925932_9d78f59619_n.jpg?w=639&#038;ssl=1" border="1" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/c1.staticflickr.com/5/4206/35418925932_9d78f59619_n.jpg?w=639&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/c1.staticflickr.com/5/4206/35418925932_9d78f59619_n.jpg?w=639&#038;ssl=1" border="1" data-recalc-dims="1" /></noscript><br />
Taunting the tauntable since 1998<br />
John Scalzi, proprietor &#8211; JS<br />
Athena Scalzi, contributor &#8211; AMS<br />
<a href="http://whatever.scalzi.com/2012/01/01/station-identification-whatever/">About the site</a></p>
</div>
		</div><div id="jetpack-search-filters-3" class="widget jetpack-filters widget_search">			<div id="jetpack-search-filters-3-wrapper" >
		<h6 class="title widget-title">Search Whatever</h6><div class="jetpack-search-form"><form method="get" id="searchform" action="https://whatever.scalzi.com//" >
						<label for="s">Search</label>
					<div><input type="text" value="Search Site" name="s" id="s"  onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;"/><input type="submit" id="searchsubmit" value="Go" />
						</div>
					<input type="hidden" name="orderby" value="relevance" /><input type="hidden" name="order" value="DESC" /><input type="hidden" name="post_type" value="post,page" /></form></div></div></div><div id="calendar-2" class="widget widget_calendar"><h6 class="title widget-title">Whatever Days</h6><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>May 2022</caption>
	<thead>
	<tr>
		<th scope="col" title="Sunday">S</th>
		<th scope="col" title="Monday">M</th>
		<th scope="col" title="Tuesday">T</th>
		<th scope="col" title="Wednesday">W</th>
		<th scope="col" title="Thursday">T</th>
		<th scope="col" title="Friday">F</th>
		<th scope="col" title="Saturday">S</th>
	</tr>
	</thead>
	<tbody>
	<tr><td><a href="https://whatever.scalzi.com/2022/05/01/" aria-label="Posts published on May 1, 2022">1</a></td><td><a href="https://whatever.scalzi.com/2022/05/02/" aria-label="Posts published on May 2, 2022">2</a></td><td><a href="https://whatever.scalzi.com/2022/05/03/" aria-label="Posts published on May 3, 2022">3</a></td><td><a href="https://whatever.scalzi.com/2022/05/04/" aria-label="Posts published on May 4, 2022">4</a></td><td><a href="https://whatever.scalzi.com/2022/05/05/" aria-label="Posts published on May 5, 2022">5</a></td><td><a href="https://whatever.scalzi.com/2022/05/06/" aria-label="Posts published on May 6, 2022">6</a></td><td>7</td>
	</tr>
	<tr>
		<td><a href="https://whatever.scalzi.com/2022/05/08/" aria-label="Posts published on May 8, 2022">8</a></td><td><a href="https://whatever.scalzi.com/2022/05/09/" aria-label="Posts published on May 9, 2022">9</a></td><td><a href="https://whatever.scalzi.com/2022/05/10/" aria-label="Posts published on May 10, 2022">10</a></td><td><a href="https://whatever.scalzi.com/2022/05/11/" aria-label="Posts published on May 11, 2022">11</a></td><td id="today"><a href="https://whatever.scalzi.com/2022/05/12/" aria-label="Posts published on May 12, 2022">12</a></td><td>13</td><td>14</td>
	</tr>
	<tr>
		<td>15</td><td>16</td><td>17</td><td>18</td><td>19</td><td>20</td><td>21</td>
	</tr>
	<tr>
		<td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td>
	</tr>
	<tr>
		<td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="4">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Previous and next months" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://whatever.scalzi.com/2022/04/">&laquo; Apr</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></div><div id="archives-2" class="widget widget_archive"><h6 class="title widget-title">Whatarchives</h6>		<label class="screen-reader-text" for="archives-dropdown-2">Whatarchives</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Select Month</option>
				<option value='https://whatever.scalzi.com/2022/05/'> May 2022 </option>
	<option value='https://whatever.scalzi.com/2022/04/'> April 2022 </option>
	<option value='https://whatever.scalzi.com/2022/03/'> March 2022 </option>
	<option value='https://whatever.scalzi.com/2022/02/'> February 2022 </option>
	<option value='https://whatever.scalzi.com/2022/01/'> January 2022 </option>
	<option value='https://whatever.scalzi.com/2021/12/'> December 2021 </option>
	<option value='https://whatever.scalzi.com/2021/11/'> November 2021 </option>
	<option value='https://whatever.scalzi.com/2021/10/'> October 2021 </option>
	<option value='https://whatever.scalzi.com/2021/09/'> September 2021 </option>
	<option value='https://whatever.scalzi.com/2021/08/'> August 2021 </option>
	<option value='https://whatever.scalzi.com/2021/07/'> July 2021 </option>
	<option value='https://whatever.scalzi.com/2021/06/'> June 2021 </option>
	<option value='https://whatever.scalzi.com/2021/05/'> May 2021 </option>
	<option value='https://whatever.scalzi.com/2021/04/'> April 2021 </option>
	<option value='https://whatever.scalzi.com/2021/03/'> March 2021 </option>
	<option value='https://whatever.scalzi.com/2021/02/'> February 2021 </option>
	<option value='https://whatever.scalzi.com/2021/01/'> January 2021 </option>
	<option value='https://whatever.scalzi.com/2020/12/'> December 2020 </option>
	<option value='https://whatever.scalzi.com/2020/11/'> November 2020 </option>
	<option value='https://whatever.scalzi.com/2020/10/'> October 2020 </option>
	<option value='https://whatever.scalzi.com/2020/09/'> September 2020 </option>
	<option value='https://whatever.scalzi.com/2020/08/'> August 2020 </option>
	<option value='https://whatever.scalzi.com/2020/07/'> July 2020 </option>
	<option value='https://whatever.scalzi.com/2020/06/'> June 2020 </option>
	<option value='https://whatever.scalzi.com/2020/05/'> May 2020 </option>
	<option value='https://whatever.scalzi.com/2020/04/'> April 2020 </option>
	<option value='https://whatever.scalzi.com/2020/03/'> March 2020 </option>
	<option value='https://whatever.scalzi.com/2020/02/'> February 2020 </option>
	<option value='https://whatever.scalzi.com/2020/01/'> January 2020 </option>
	<option value='https://whatever.scalzi.com/2019/12/'> December 2019 </option>
	<option value='https://whatever.scalzi.com/2019/11/'> November 2019 </option>
	<option value='https://whatever.scalzi.com/2019/10/'> October 2019 </option>
	<option value='https://whatever.scalzi.com/2019/09/'> September 2019 </option>
	<option value='https://whatever.scalzi.com/2019/08/'> August 2019 </option>
	<option value='https://whatever.scalzi.com/2019/07/'> July 2019 </option>
	<option value='https://whatever.scalzi.com/2019/06/'> June 2019 </option>
	<option value='https://whatever.scalzi.com/2019/05/'> May 2019 </option>
	<option value='https://whatever.scalzi.com/2019/04/'> April 2019 </option>
	<option value='https://whatever.scalzi.com/2019/03/'> March 2019 </option>
	<option value='https://whatever.scalzi.com/2019/02/'> February 2019 </option>
	<option value='https://whatever.scalzi.com/2019/01/'> January 2019 </option>
	<option value='https://whatever.scalzi.com/2018/12/'> December 2018 </option>
	<option value='https://whatever.scalzi.com/2018/11/'> November 2018 </option>
	<option value='https://whatever.scalzi.com/2018/10/'> October 2018 </option>
	<option value='https://whatever.scalzi.com/2018/09/'> September 2018 </option>
	<option value='https://whatever.scalzi.com/2018/08/'> August 2018 </option>
	<option value='https://whatever.scalzi.com/2018/07/'> July 2018 </option>
	<option value='https://whatever.scalzi.com/2018/06/'> June 2018 </option>
	<option value='https://whatever.scalzi.com/2018/05/'> May 2018 </option>
	<option value='https://whatever.scalzi.com/2018/04/'> April 2018 </option>
	<option value='https://whatever.scalzi.com/2018/03/'> March 2018 </option>
	<option value='https://whatever.scalzi.com/2018/02/'> February 2018 </option>
	<option value='https://whatever.scalzi.com/2018/01/'> January 2018 </option>
	<option value='https://whatever.scalzi.com/2017/12/'> December 2017 </option>
	<option value='https://whatever.scalzi.com/2017/11/'> November 2017 </option>
	<option value='https://whatever.scalzi.com/2017/10/'> October 2017 </option>
	<option value='https://whatever.scalzi.com/2017/09/'> September 2017 </option>
	<option value='https://whatever.scalzi.com/2017/08/'> August 2017 </option>
	<option value='https://whatever.scalzi.com/2017/07/'> July 2017 </option>
	<option value='https://whatever.scalzi.com/2017/06/'> June 2017 </option>
	<option value='https://whatever.scalzi.com/2017/05/'> May 2017 </option>
	<option value='https://whatever.scalzi.com/2017/04/'> April 2017 </option>
	<option value='https://whatever.scalzi.com/2017/03/'> March 2017 </option>
	<option value='https://whatever.scalzi.com/2017/02/'> February 2017 </option>
	<option value='https://whatever.scalzi.com/2017/01/'> January 2017 </option>
	<option value='https://whatever.scalzi.com/2016/12/'> December 2016 </option>
	<option value='https://whatever.scalzi.com/2016/11/'> November 2016 </option>
	<option value='https://whatever.scalzi.com/2016/10/'> October 2016 </option>
	<option value='https://whatever.scalzi.com/2016/09/'> September 2016 </option>
	<option value='https://whatever.scalzi.com/2016/08/'> August 2016 </option>
	<option value='https://whatever.scalzi.com/2016/07/'> July 2016 </option>
	<option value='https://whatever.scalzi.com/2016/06/'> June 2016 </option>
	<option value='https://whatever.scalzi.com/2016/05/'> May 2016 </option>
	<option value='https://whatever.scalzi.com/2016/04/'> April 2016 </option>
	<option value='https://whatever.scalzi.com/2016/03/'> March 2016 </option>
	<option value='https://whatever.scalzi.com/2016/02/'> February 2016 </option>
	<option value='https://whatever.scalzi.com/2016/01/'> January 2016 </option>
	<option value='https://whatever.scalzi.com/2015/12/'> December 2015 </option>
	<option value='https://whatever.scalzi.com/2015/11/'> November 2015 </option>
	<option value='https://whatever.scalzi.com/2015/10/'> October 2015 </option>
	<option value='https://whatever.scalzi.com/2015/09/'> September 2015 </option>
	<option value='https://whatever.scalzi.com/2015/08/'> August 2015 </option>
	<option value='https://whatever.scalzi.com/2015/07/'> July 2015 </option>
	<option value='https://whatever.scalzi.com/2015/06/'> June 2015 </option>
	<option value='https://whatever.scalzi.com/2015/05/'> May 2015 </option>
	<option value='https://whatever.scalzi.com/2015/04/'> April 2015 </option>
	<option value='https://whatever.scalzi.com/2015/03/'> March 2015 </option>
	<option value='https://whatever.scalzi.com/2015/02/'> February 2015 </option>
	<option value='https://whatever.scalzi.com/2015/01/'> January 2015 </option>
	<option value='https://whatever.scalzi.com/2014/12/'> December 2014 </option>
	<option value='https://whatever.scalzi.com/2014/11/'> November 2014 </option>
	<option value='https://whatever.scalzi.com/2014/10/'> October 2014 </option>
	<option value='https://whatever.scalzi.com/2014/09/'> September 2014 </option>
	<option value='https://whatever.scalzi.com/2014/08/'> August 2014 </option>
	<option value='https://whatever.scalzi.com/2014/07/'> July 2014 </option>
	<option value='https://whatever.scalzi.com/2014/06/'> June 2014 </option>
	<option value='https://whatever.scalzi.com/2014/05/'> May 2014 </option>
	<option value='https://whatever.scalzi.com/2014/04/'> April 2014 </option>
	<option value='https://whatever.scalzi.com/2014/03/'> March 2014 </option>
	<option value='https://whatever.scalzi.com/2014/02/'> February 2014 </option>
	<option value='https://whatever.scalzi.com/2014/01/'> January 2014 </option>
	<option value='https://whatever.scalzi.com/2013/12/'> December 2013 </option>
	<option value='https://whatever.scalzi.com/2013/11/'> November 2013 </option>
	<option value='https://whatever.scalzi.com/2013/10/'> October 2013 </option>
	<option value='https://whatever.scalzi.com/2013/09/'> September 2013 </option>
	<option value='https://whatever.scalzi.com/2013/08/'> August 2013 </option>
	<option value='https://whatever.scalzi.com/2013/07/'> July 2013 </option>
	<option value='https://whatever.scalzi.com/2013/06/'> June 2013 </option>
	<option value='https://whatever.scalzi.com/2013/05/'> May 2013 </option>
	<option value='https://whatever.scalzi.com/2013/04/'> April 2013 </option>
	<option value='https://whatever.scalzi.com/2013/03/'> March 2013 </option>
	<option value='https://whatever.scalzi.com/2013/02/'> February 2013 </option>
	<option value='https://whatever.scalzi.com/2013/01/'> January 2013 </option>
	<option value='https://whatever.scalzi.com/2012/12/'> December 2012 </option>
	<option value='https://whatever.scalzi.com/2012/11/'> November 2012 </option>
	<option value='https://whatever.scalzi.com/2012/10/'> October 2012 </option>
	<option value='https://whatever.scalzi.com/2012/09/'> September 2012 </option>
	<option value='https://whatever.scalzi.com/2012/08/'> August 2012 </option>
	<option value='https://whatever.scalzi.com/2012/07/'> July 2012 </option>
	<option value='https://whatever.scalzi.com/2012/06/'> June 2012 </option>
	<option value='https://whatever.scalzi.com/2012/05/'> May 2012 </option>
	<option value='https://whatever.scalzi.com/2012/04/'> April 2012 </option>
	<option value='https://whatever.scalzi.com/2012/03/'> March 2012 </option>
	<option value='https://whatever.scalzi.com/2012/02/'> February 2012 </option>
	<option value='https://whatever.scalzi.com/2012/01/'> January 2012 </option>
	<option value='https://whatever.scalzi.com/2011/12/'> December 2011 </option>
	<option value='https://whatever.scalzi.com/2011/11/'> November 2011 </option>
	<option value='https://whatever.scalzi.com/2011/10/'> October 2011 </option>
	<option value='https://whatever.scalzi.com/2011/09/'> September 2011 </option>
	<option value='https://whatever.scalzi.com/2011/08/'> August 2011 </option>
	<option value='https://whatever.scalzi.com/2011/07/'> July 2011 </option>
	<option value='https://whatever.scalzi.com/2011/06/'> June 2011 </option>
	<option value='https://whatever.scalzi.com/2011/05/'> May 2011 </option>
	<option value='https://whatever.scalzi.com/2011/04/'> April 2011 </option>
	<option value='https://whatever.scalzi.com/2011/03/'> March 2011 </option>
	<option value='https://whatever.scalzi.com/2011/02/'> February 2011 </option>
	<option value='https://whatever.scalzi.com/2011/01/'> January 2011 </option>
	<option value='https://whatever.scalzi.com/2010/12/'> December 2010 </option>
	<option value='https://whatever.scalzi.com/2010/11/'> November 2010 </option>
	<option value='https://whatever.scalzi.com/2010/10/'> October 2010 </option>
	<option value='https://whatever.scalzi.com/2010/09/'> September 2010 </option>
	<option value='https://whatever.scalzi.com/2010/08/'> August 2010 </option>
	<option value='https://whatever.scalzi.com/2010/07/'> July 2010 </option>
	<option value='https://whatever.scalzi.com/2010/06/'> June 2010 </option>
	<option value='https://whatever.scalzi.com/2010/05/'> May 2010 </option>
	<option value='https://whatever.scalzi.com/2010/04/'> April 2010 </option>
	<option value='https://whatever.scalzi.com/2010/03/'> March 2010 </option>
	<option value='https://whatever.scalzi.com/2010/02/'> February 2010 </option>
	<option value='https://whatever.scalzi.com/2010/01/'> January 2010 </option>
	<option value='https://whatever.scalzi.com/2009/12/'> December 2009 </option>
	<option value='https://whatever.scalzi.com/2009/11/'> November 2009 </option>
	<option value='https://whatever.scalzi.com/2009/10/'> October 2009 </option>
	<option value='https://whatever.scalzi.com/2009/09/'> September 2009 </option>
	<option value='https://whatever.scalzi.com/2009/08/'> August 2009 </option>
	<option value='https://whatever.scalzi.com/2009/07/'> July 2009 </option>
	<option value='https://whatever.scalzi.com/2009/06/'> June 2009 </option>
	<option value='https://whatever.scalzi.com/2009/05/'> May 2009 </option>
	<option value='https://whatever.scalzi.com/2009/04/'> April 2009 </option>
	<option value='https://whatever.scalzi.com/2009/03/'> March 2009 </option>
	<option value='https://whatever.scalzi.com/2009/02/'> February 2009 </option>
	<option value='https://whatever.scalzi.com/2009/01/'> January 2009 </option>
	<option value='https://whatever.scalzi.com/2008/12/'> December 2008 </option>
	<option value='https://whatever.scalzi.com/2008/11/'> November 2008 </option>
	<option value='https://whatever.scalzi.com/2008/10/'> October 2008 </option>
	<option value='https://whatever.scalzi.com/2008/09/'> September 2008 </option>
	<option value='https://whatever.scalzi.com/2008/08/'> August 2008 </option>
	<option value='https://whatever.scalzi.com/2008/07/'> July 2008 </option>
	<option value='https://whatever.scalzi.com/2008/06/'> June 2008 </option>
	<option value='https://whatever.scalzi.com/2008/05/'> May 2008 </option>
	<option value='https://whatever.scalzi.com/2008/04/'> April 2008 </option>
	<option value='https://whatever.scalzi.com/2008/03/'> March 2008 </option>
	<option value='https://whatever.scalzi.com/2008/02/'> February 2008 </option>
	<option value='https://whatever.scalzi.com/2008/01/'> January 2008 </option>
	<option value='https://whatever.scalzi.com/2007/12/'> December 2007 </option>
	<option value='https://whatever.scalzi.com/2007/11/'> November 2007 </option>
	<option value='https://whatever.scalzi.com/2007/10/'> October 2007 </option>
	<option value='https://whatever.scalzi.com/2007/09/'> September 2007 </option>
	<option value='https://whatever.scalzi.com/2007/07/'> July 2007 </option>
	<option value='https://whatever.scalzi.com/2007/06/'> June 2007 </option>
	<option value='https://whatever.scalzi.com/2007/05/'> May 2007 </option>
	<option value='https://whatever.scalzi.com/2007/04/'> April 2007 </option>
	<option value='https://whatever.scalzi.com/2007/03/'> March 2007 </option>
	<option value='https://whatever.scalzi.com/2007/02/'> February 2007 </option>
	<option value='https://whatever.scalzi.com/2007/01/'> January 2007 </option>
	<option value='https://whatever.scalzi.com/2006/12/'> December 2006 </option>
	<option value='https://whatever.scalzi.com/2006/11/'> November 2006 </option>
	<option value='https://whatever.scalzi.com/2006/10/'> October 2006 </option>
	<option value='https://whatever.scalzi.com/2006/09/'> September 2006 </option>
	<option value='https://whatever.scalzi.com/2006/08/'> August 2006 </option>
	<option value='https://whatever.scalzi.com/2006/07/'> July 2006 </option>
	<option value='https://whatever.scalzi.com/2006/06/'> June 2006 </option>
	<option value='https://whatever.scalzi.com/2006/05/'> May 2006 </option>
	<option value='https://whatever.scalzi.com/2006/04/'> April 2006 </option>
	<option value='https://whatever.scalzi.com/2006/03/'> March 2006 </option>
	<option value='https://whatever.scalzi.com/2006/02/'> February 2006 </option>
	<option value='https://whatever.scalzi.com/2006/01/'> January 2006 </option>
	<option value='https://whatever.scalzi.com/2005/12/'> December 2005 </option>
	<option value='https://whatever.scalzi.com/2005/11/'> November 2005 </option>
	<option value='https://whatever.scalzi.com/2005/10/'> October 2005 </option>
	<option value='https://whatever.scalzi.com/2005/09/'> September 2005 </option>
	<option value='https://whatever.scalzi.com/2005/08/'> August 2005 </option>
	<option value='https://whatever.scalzi.com/2005/07/'> July 2005 </option>
	<option value='https://whatever.scalzi.com/2005/06/'> June 2005 </option>
	<option value='https://whatever.scalzi.com/2005/05/'> May 2005 </option>
	<option value='https://whatever.scalzi.com/2005/04/'> April 2005 </option>
	<option value='https://whatever.scalzi.com/2005/03/'> March 2005 </option>
	<option value='https://whatever.scalzi.com/2005/02/'> February 2005 </option>
	<option value='https://whatever.scalzi.com/2005/01/'> January 2005 </option>
	<option value='https://whatever.scalzi.com/2004/12/'> December 2004 </option>
	<option value='https://whatever.scalzi.com/2004/11/'> November 2004 </option>
	<option value='https://whatever.scalzi.com/2004/10/'> October 2004 </option>
	<option value='https://whatever.scalzi.com/2004/09/'> September 2004 </option>
	<option value='https://whatever.scalzi.com/2004/08/'> August 2004 </option>
	<option value='https://whatever.scalzi.com/2004/07/'> July 2004 </option>
	<option value='https://whatever.scalzi.com/2004/06/'> June 2004 </option>
	<option value='https://whatever.scalzi.com/2004/05/'> May 2004 </option>
	<option value='https://whatever.scalzi.com/2004/04/'> April 2004 </option>
	<option value='https://whatever.scalzi.com/2004/03/'> March 2004 </option>
	<option value='https://whatever.scalzi.com/2004/02/'> February 2004 </option>
	<option value='https://whatever.scalzi.com/2004/01/'> January 2004 </option>
	<option value='https://whatever.scalzi.com/2003/12/'> December 2003 </option>
	<option value='https://whatever.scalzi.com/2003/11/'> November 2003 </option>
	<option value='https://whatever.scalzi.com/2003/10/'> October 2003 </option>
	<option value='https://whatever.scalzi.com/2003/09/'> September 2003 </option>
	<option value='https://whatever.scalzi.com/2003/08/'> August 2003 </option>
	<option value='https://whatever.scalzi.com/2003/07/'> July 2003 </option>
	<option value='https://whatever.scalzi.com/2003/06/'> June 2003 </option>
	<option value='https://whatever.scalzi.com/2003/05/'> May 2003 </option>
	<option value='https://whatever.scalzi.com/2003/04/'> April 2003 </option>
	<option value='https://whatever.scalzi.com/2003/03/'> March 2003 </option>
	<option value='https://whatever.scalzi.com/2003/02/'> February 2003 </option>
	<option value='https://whatever.scalzi.com/2003/01/'> January 2003 </option>
	<option value='https://whatever.scalzi.com/2002/12/'> December 2002 </option>
	<option value='https://whatever.scalzi.com/2002/11/'> November 2002 </option>
	<option value='https://whatever.scalzi.com/2002/10/'> October 2002 </option>
	<option value='https://whatever.scalzi.com/2002/09/'> September 2002 </option>
	<option value='https://whatever.scalzi.com/2002/08/'> August 2002 </option>
	<option value='https://whatever.scalzi.com/2002/06/'> June 2002 </option>
	<option value='https://whatever.scalzi.com/2002/04/'> April 2002 </option>
	<option value='https://whatever.scalzi.com/2002/03/'> March 2002 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</div><div id="text-272772154" class="widget widget_text"><h6 class="title widget-title">The Big Idea</h6>			<div class="textwidget"><p><img src="https://i0.wp.com/live.staticflickr.com/7856/46696799524_0d376a6ddc_n.jpg?w=639&#038;ssl=1" border="1" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/live.staticflickr.com/7856/46696799524_0d376a6ddc_n.jpg?w=639&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/live.staticflickr.com/7856/46696799524_0d376a6ddc_n.jpg?w=639&#038;ssl=1" border="1" data-recalc-dims="1"/></noscript></p>
<p><b>What's the Big Idea?</b> Authors explaining the the big ideas behind their latest works, in their own words. <a href="http://whatever.scalzi.com/category/big-idea/">See the latest Big Ideas!</a></p>
<p>Authors/Editors/Publicists: for information on how to participate, click <a href="http://whatever.scalzi.com/2013/09/07/big-idea-guidelines/">here.</a></p>
</div>
		</div><div id="google_translate_widget-3" class="widget widget_google_translate_widget"><h6 class="title widget-title">Translate Whatever</h6><div id="google_translate_element"></div></div><div id="pages-2" class="widget widget_pages"><h6 class="title widget-title">Administrivia</h6>
			<ul>
				<li class="page_item page-item-2 page_item_has_children"><a href="https://whatever.scalzi.com/about/">About</a>
<ul class='children'>
	<li class="page_item page-item-83"><a href="https://whatever.scalzi.com/about/a-brief-biography-of-john-scalzi/">A Brief Biography of John Scalzi</a></li>
	<li class="page_item page-item-86"><a href="https://whatever.scalzi.com/about/interviews-appearances-articles-and-etc/">Availability for Interviews, Appearances, Writing Work and Optioning Existing Work</a></li>
	<li class="page_item page-item-9125"><a href="https://whatever.scalzi.com/about/books-by-john-scalzi/">Books and Other Projects by John Scalzi</a></li>
	<li class="page_item page-item-87"><a href="https://whatever.scalzi.com/about/contact-information/">Contact Information</a></li>
	<li class="page_item page-item-85"><a href="https://whatever.scalzi.com/about/publicity-blurb-and-unpublished-work-guidelines/">Guidelines for Publicity, Blurbing, Unpublished Work, Story Ideas, Retweets, Guest Blogging, Charitable Solicitations, Autographing, Educational Use and School Assignments</a></li>
	<li class="page_item page-item-653"><a href="https://whatever.scalzi.com/about/scheduled-appearances/">Scheduled Appearances</a></li>
	<li class="page_item page-item-84"><a href="https://whatever.scalzi.com/about/site-disclaimer-and-comment-policy/">Site Disclaimer, Comment and Privacy Policy</a></li>
	<li class="page_item page-item-1696"><a href="https://whatever.scalzi.com/about/the-canonical-bacon-page/">The Canonical Bacon Page</a></li>
	<li class="page_item page-item-94"><a href="https://whatever.scalzi.com/about/the-scalzi-creative-sampler/">The Scalzi Creative Sampler</a></li>
</ul>
</li>
			</ul>

			</div><div id="recent-comments-2" class="widget widget_recent_comments"><h6 class="title widget-title">Whatever Everyone Else is Saying</h6>				<ul id="recentcomments">
											<li class="recentcomments">
							CWilliams on <a href="https://whatever.scalzi.com/2022/05/12/an-observation-on-audiobooks/#comment-911105">An Observation on Audiobooks</a>						</li>

												<li class="recentcomments">
							James Worrad on <a href="https://whatever.scalzi.com/2022/05/12/an-observation-on-audiobooks/#comment-911104">An Observation on Audiobooks</a>						</li>

												<li class="recentcomments">
							<a href='http://www.hillaryrettig.com' rel='external nofollow ugc' class='url'>Hillary Rettig</a> on <a href="https://whatever.scalzi.com/2022/05/12/an-observation-on-audiobooks/#comment-911103">An Observation on Audiobooks</a>						</li>

												<li class="recentcomments">
							Lymis on <a href="https://whatever.scalzi.com/2022/05/12/an-observation-on-audiobooks/#comment-911102">An Observation on Audiobooks</a>						</li>

												<li class="recentcomments">
							James Ball on <a href="https://whatever.scalzi.com/2022/05/12/an-observation-on-audiobooks/#comment-911101">An Observation on Audiobooks</a>						</li>

												<li class="recentcomments">
							Tom Mears on <a href="https://whatever.scalzi.com/2022/05/11/rip-pixelbook/#comment-911100">RIP, Pixelbook</a>						</li>

												<li class="recentcomments">
							Shultzman on <a href="https://whatever.scalzi.com/2022/05/12/an-observation-on-audiobooks/#comment-911099">An Observation on Audiobooks</a>						</li>

												<li class="recentcomments">
							<a href='http://www.pavementpodcast.com' rel='external nofollow ugc' class='url'>Colin Kuskie</a> on <a href="https://whatever.scalzi.com/2022/05/12/an-observation-on-audiobooks/#comment-911098">An Observation on Audiobooks</a>						</li>

												<li class="recentcomments">
							Tim Madigan on <a href="https://whatever.scalzi.com/2022/05/12/an-observation-on-audiobooks/#comment-911097">An Observation on Audiobooks</a>						</li>

												<li class="recentcomments">
							Beth C on <a href="https://whatever.scalzi.com/2022/05/12/an-observation-on-audiobooks/#comment-911096">An Observation on Audiobooks</a>						</li>

												<li class="recentcomments">
							<a href='https://blog.literarily-starved.com/' rel='external nofollow ugc' class='url'>Martin S.</a> on <a href="https://whatever.scalzi.com/2022/05/12/an-observation-on-audiobooks/#comment-911095">An Observation on Audiobooks</a>						</li>

												<li class="recentcomments">
							Jaws on <a href="https://whatever.scalzi.com/2022/05/12/an-observation-on-audiobooks/#comment-911094">An Observation on Audiobooks</a>						</li>

												<li class="recentcomments">
							Gayle on <a href="https://whatever.scalzi.com/2022/05/12/an-observation-on-audiobooks/#comment-911093">An Observation on Audiobooks</a>						</li>

												<li class="recentcomments">
							Seth G on <a href="https://whatever.scalzi.com/2022/05/11/rip-pixelbook/#comment-911092">RIP, Pixelbook</a>						</li>

												<li class="recentcomments">
							Tom Dempsey on <a href="https://whatever.scalzi.com/2022/05/12/an-observation-on-audiobooks/#comment-911091">An Observation on Audiobooks</a>						</li>

										</ul>
				</div>
		<div id="recent-posts-2" class="widget widget_recent_entries">
		<h6 class="title widget-title">Whatever Just Happened</h6>
		<ul>
											<li>
					<a href="https://whatever.scalzi.com/2022/05/12/an-observation-on-audiobooks/" aria-current="page">An Observation on Audiobooks</a>
									</li>
											<li>
					<a href="https://whatever.scalzi.com/2022/05/11/rip-pixelbook/">RIP, Pixelbook</a>
									</li>
											<li>
					<a href="https://whatever.scalzi.com/2022/05/10/53/">53</a>
									</li>
											<li>
					<a href="https://whatever.scalzi.com/2022/05/09/im-trapped-in-travel-hell-so-heres-a-new-love-death-robots-trailer-for-you/">I&#8217;m Trapped in Travel Hell So Here&#8217;s a New Love Death + Robots Trailer For You</a>
									</li>
											<li>
					<a href="https://whatever.scalzi.com/2022/05/08/view-from-a-hotel-window-5-8-22-berkeley/">View From a Hotel Window, 5/8/22: Berkeley</a>
									</li>
											<li>
					<a href="https://whatever.scalzi.com/2022/05/06/hello-from-cincinnati/">Hello From Cincinnati</a>
									</li>
											<li>
					<a href="https://whatever.scalzi.com/2022/05/05/in-which-i-try-the-latest-coca-cola-creations-flavor/">In Which I Try the Latest Coca-Cola Creations Flavor</a>
									</li>
											<li>
					<a href="https://whatever.scalzi.com/2022/05/05/the-big-idea-liz-michalski/">The Big Idea: Liz Michalski</a>
									</li>
											<li>
					<a href="https://whatever.scalzi.com/2022/05/04/notes-on-the-ohio-primary-election-results/">Notes on the Ohio Primary Election Results</a>
									</li>
											<li>
					<a href="https://whatever.scalzi.com/2022/05/04/the-big-idea-mark-matthews-2/">The Big Idea: Mark Matthews</a>
									</li>
					</ul>

		</div><div id="twitter_timeline-2" class="widget widget_twitter_timeline"><h6 class="title widget-title">Whatwitter</h6><a class="twitter-timeline" data-width="220" data-theme="light" data-border-color="#e8e8e8" data-tweet-limit="5" data-lang="EN" data-partner="jetpack" data-chrome="noscrollbar" href="https://twitter.com/scalzi" href="https://twitter.com/scalzi">My Tweets</a></div><div id="twitter_timeline-3" class="widget widget_twitter_timeline"><h6 class="title widget-title">Athena&#8217;s Whatwitter</h6><a class="twitter-timeline" data-width="220" data-theme="light" data-border-color="#e8e8e8" data-tweet-limit="5" data-lang="EN" data-partner="jetpack" data-chrome="noscrollbar" href="https://twitter.com/ascalzi98" href="https://twitter.com/ascalzi98">My Tweets</a></div><div id="rss-2" class="widget widget_rss"><h6 class="title widget-title"><a class="rsswidget rss-widget-feed" href="http://nextbandname.tumblr.com"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://whatever.scalzi.com/wp-includes/images/rss.png" alt="RSS" loading="lazy" /></a> <a class="rsswidget rss-widget-title" href="https://nextbandname.tumblr.com/">The Name of My Next Band</a></h6><ul><li><a class='rsswidget' href='https://nextbandname.tumblr.com/post/680094721022066688'>Republican Cocaine Orgy</a></li><li><a class='rsswidget' href='https://nextbandname.tumblr.com/post/671837604342267904'>Jerkface Rodeo</a></li><li><a class='rsswidget' href='https://nextbandname.tumblr.com/post/668856708299407360'>Somehow Palpatine</a></li><li><a class='rsswidget' href='https://nextbandname.tumblr.com/post/668856629555560448'>Gravy Pirates</a></li><li><a class='rsswidget' href='https://nextbandname.tumblr.com/post/668653019714535424'>Legally a Biscuit</a></li><li><a class='rsswidget' href='https://nextbandname.tumblr.com/post/668600425086369792'>The Leeds Corn Exchange</a></li><li><a class='rsswidget' href='https://nextbandname.tumblr.com/post/667400941813874688'>Vegan Haggises of Glasgow</a></li><li><a class='rsswidget' href='https://nextbandname.tumblr.com/post/664391157916286976'>Kidney Discourse on Twitter</a></li><li><a class='rsswidget' href='https://nextbandname.tumblr.com/post/661170475116920832'>65 Songs About Joe</a></li><li><a class='rsswidget' href='https://nextbandname.tumblr.com/post/661160375283236864'>Spectral Bride Situation</a></li></ul></div><div id="text-272772155" class="widget widget_text"><h6 class="title widget-title">Random Whatever</h6>			<div class="textwidget"><a href="http://whatever.scalzi.com/?random"><b>Click this link</b></a> -- and you'll be taken to a random Whatever entry in the archive. Which one will you get? Got me!</div>
		</div><div id="block-9" class="widget widget_block"><h6>Subscribe to Whatever</h6>
<div class="wp-block-jetpack-subscriptions wp-block-jetpack-subscriptions__supports-newline is-style-compact"><div class="jetpack_subscription_widget">			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-1">
									<p id="subscribe-email">
						<label id="jetpack-subscribe-label"
							class="screen-reader-text"
							for="subscribe-field-1">
							Email Address						</label>
						<input type="email" name="email" required="required"
																						style="font-size: 16px; padding: 15px 23px 15px 23px; border-radius: 0px; border-width: 1px;"
														value=""
							id="subscribe-field-1"
							placeholder="Email Address"
						/>
					</p>

					<p id="subscribe-submit"
											>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="source" value="https://whatever.scalzi.com/2022/05/12/an-observation-on-audiobooks/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="subscribe-blog-1"/>
												<button type="submit"
															class="wp-block-button__link"
																						style="font-size: 16px; padding: 15px 23px 15px 23px; margin-left: 10px; border-radius: 0px; border-width: 1px;"
														name="jetpack_subscriptions_widget"
						>
							Subscribe						</button>
					</p>
							</form>
			
</div></div></div>
</div>		</div><!-- END .four columns -->

	</div><!-- END .row -->

</div><!-- END .container -->



<div class="clear"></div>

<!-- BEGIN #footer -->
<div id="footer">

	<!-- BEGIN .row -->
	<div class="row">

		<!-- BEGIN .twelve columns -->
		<div class="twelve columns">

		    <div class="footer">
		       	<p><a href="https://wordpress.com/?ref=footer_custom_powered">Powered by WordPress.com</a>.</p>
	    		<p>Theme: Profile by <a href="http://organicthemes.com" rel="designer">Organic Themes</a>.</p>
		    </div>

	    <!-- END .twelve columns -->
		</div>

	<!-- END .row -->
	</div>

<!-- END #footer -->
</div>

<!-- END #wrap -->
</div>

<!--  -->
<script defer id='bilmur' data-provider='wordpress.com' data-service='atomic'  src='https://s0.wp.com/wp-content/js/bilmur.min.js?m=202219'></script>
	<div style="display:none">
			<div class="grofile-hash-map-bcfa857c137f3f5181adefd0432b8ae1">
		</div>
		<div class="grofile-hash-map-db1bf6b0e28b716e314af23606f97c9a">
		</div>
		<div class="grofile-hash-map-23620849d0928f185aa45d6b4e7ea631">
		</div>
		<div class="grofile-hash-map-42173f159956a3c48a1588092a035573">
		</div>
		<div class="grofile-hash-map-725dd485584f359c31f8ed540f1479c3">
		</div>
		<div class="grofile-hash-map-d70f321ea324fe77a0134c814eb07d8a">
		</div>
		<div class="grofile-hash-map-075c3916a58f8b69520922f362c97d5c">
		</div>
		<div class="grofile-hash-map-0f69902ec98ba74d7e9d53a3353c22cd">
		</div>
		<div class="grofile-hash-map-cbaadc2dca9cc84530152cf4854c88a6">
		</div>
		<div class="grofile-hash-map-b819b6ae6d1b8630c85d937fe531b202">
		</div>
		<div class="grofile-hash-map-e4c78d70a224597695ffab7b247c6829">
		</div>
		<div class="grofile-hash-map-86aae6a84be833f86f9e5645d1e3e672">
		</div>
		<div class="grofile-hash-map-fbbe9c4f4536900d7008701be4db7b70">
		</div>
		<div class="grofile-hash-map-b230f48deedc7b0c43f2b9b702a1ea9c">
		</div>
		<div class="grofile-hash-map-d6f2abb1e25b160834fae202a845191a">
		</div>
		<div class="grofile-hash-map-f1e26c50fe8aa4f85d6eee3ae6261bf8">
		</div>
		<div class="grofile-hash-map-32c9e517fb526a940443dce07a46f2f9">
		</div>
		<div class="grofile-hash-map-65153810262730e03c416d1755f2c0f5">
		</div>
		<div class="grofile-hash-map-2dc6a7e0167b4a632ad94de7e2e72514">
		</div>
		<div class="grofile-hash-map-5a64401f7cb3b77a8c5028b4c128c587">
		</div>
		<div class="grofile-hash-map-28d2ed947a74e1057f572771ac644469">
		</div>
		<div class="grofile-hash-map-2bf6188b5d9f4c291739679d4a57d3aa">
		</div>
		</div>
				<div id="amp-mobile-version-switcher" hidden>
			<a rel="" href="https://whatever.scalzi.com/2022/05/12/an-observation-on-audiobooks/?amp">
				Go to mobile version			</a>
		</div>

				
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/whatever.scalzi.com\/2022\/05\/12\/an-observation-on-audiobooks\/":42786};
	</script>
							<div id="sharing_email" style="display: none;">
		<form action="/2022/05/12/an-observation-on-audiobooks/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none" class="loading" src="https://whatever.scalzi.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript'  src='https://whatever.scalzi.com/_static/??wp-content/plugins/jetpack/_inc/build/photon/photon.min.js,wp-content/plugins/coblocks/dist/js/coblocks-animation.js?m=1638896208'></script>
<script src='https://secure.gravatar.com/js/gprofiles.js?ver=202219' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script type='text/javascript'  src='https://whatever.scalzi.com/_static/??-eJyFyzEOwyAMQNELJXGiSGSqchZEXQIF2wVT1NuXrWPn/36X2TEpkoKk5gNViKhi3RMy31vCCl184YuXWKf+03phHlEKP0JCiON7NSyfxbWqnP9qsu/grQamQc9828y6H8e2GvMFe5427Q=='></script>
<script id='jetpack-search-widget-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "jetpack-search-pkg", { "locale_data": { "messages": { "": {} } } } );
</script>
<script src='https://whatever.scalzi.com/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-search/src/widgets/js/search-widget.js?minify=false&#038;ver=1645029952' id='jetpack-search-widget-js'></script>
<script id='jetpack-lazy-images-js-extra'>
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
</script>
<script id='scalzi-comment-js-extra'>
var scalziComment = {"translateErrorSecurityAnswerWrong":"Your response to the challenge question ('The name of this blog is Scalzi on ____') was not correct. Please try again.","ajax_url":"https:\/\/whatever.scalzi.com\/wp-admin\/admin-ajax.php"};
</script>
<script id='google-translate-init-js-extra'>
var _wp_google_translate_widget = {"lang":"en_US","layout":"0"};
</script>
<script type='text/javascript'  src='https://whatever.scalzi.com/_static/??-eJytUEFOAzEM/BCpKajABfGUKk1M6q1jL7HTFX09ORRpBUK9cLI0nhmPZ5lDUnEUh5l7ITGY0OeYTrAnSXDoxBl8IXdswakik+Cmkmwmu1v+Vl/n/oyStUHsrjW6U/reBI6Xz0A1FjTIZA40nJphclIJejBsZ2z/f2YF/DD3I9bBmpu+E2OwFPlCMBkkrXUQbmRZFcZ0GkYfHTseo2Qef9yubKVfKBd0g6JaRhJvUYyj4y/gavtWX7dPu4fty/Pj7v4LJ+ayyw=='></script>
<script src='//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit&#038;ver=11.0-a.5' id='google-translate-js'></script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script src='https://whatever.scalzi.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=11.0-a.5' id='sharing-js-js'></script>
<script id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-linkedin' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-linkedin' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-tumblr' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-tumblr' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-pocket' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-pocket' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202219#ver=202219' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<script src='https://stats.wp.com/e-202219.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.0-a.5',blog:'21793',post:'42786',tz:'-4',srv:'whatever.scalzi.com',hp:'atomic',ac:'2',amp:'0'} ]);
	_stq.push([ 'clickTrackerInit', '21793', '42786' ]);
</script>

</body>
</html>
<!--
	generated 145 seconds ago
	generated in 0.248 seconds
	served from batcache in 0.002 seconds
	expires in 155 seconds
-->
